Página 2 de 4 PrimerPrimer 1234 ÚltimoÚltimo
Resultados 11 al 20 de 40

gps instalado multimedia,--

creo que debajo del cd hay una sin poner en la foto esta pero desmontarlo ...

  1. #11
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    29 ago, 11
    Mensajes
    51

    Predeterminado Re: gps instalado multimedia,--

    creo que debajo del cd hay una sin poner en la foto esta pero desmontarlo debe de ser complejo..

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #12
    Miembro Master
    País
    Spain
    Avatar de V-T4

    Fecha de ingreso
    22 sep, 11
    Mensajes
    4,084
    Modelo
    V40 T4 Panama Yellow & S60R Flash Green Metallic

    Predeterminado Re: gps instalado multimedia,--

    Pues intentalo, lo que estara el hueco, y si quieres poner ahi el interruptor, pues tendras que hacerte con una tecla, que si no encuentras en desguace al concesionario... haber si alguien te dice exactamente como se desmonta el frotal, pero me imagino que tenga unos tornillos o algo alrededor.

  4. #13
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    29 mar, 11
    Ubicación
    Madrid
    Mensajes
    216

    Predeterminado Re: gps instalado multimedia,--

    Deberias tener 2 cables de 12v, intenta intercambiarlos, yo creo que estas alimentando con el cable erroneo, por eso se enciende al cerrar el coche.

    Saludos

  5. #14
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    29 ago, 11
    Mensajes
    51

    Predeterminado Re: gps instalado multimedia,--

    bueno ya cambie los cables y mantiene la memoria el dvd y gps. lo que pasa es que no se donde tocamos o que me sale revision urgente del srs arbag,, no se si he tocado algun sensor será del copiloto al desmontar la guantera,, es peligroso conducir asin ..
    cuando le doy a la llave no hace nada, la llave del copiloto.. del arbag.
    no tiene que ver nada con los calbes de la guantera de la luz que tome la corriente , o puede ser que estede sconectado algun cable,, tendre que ir a la casa ? para que le metan la maquina, mañana lo miraremos de nuevos,, gracias por la ayuda,,,

  6. #15
    Miembro Elite
    País
    Spain
    Avatar de xbeltran

    Fecha de ingreso
    05 may, 09
    Ubicación
    viladecans
    Mensajes
    2,059
    Modelo
    volvo s60 d5 optima

    Predeterminado Re: gps instalado multimedia,--

    pues seguramente que has desconectado algun cable. o bien al cortar algun cable para hacer un empalme con la corriente del gps, has interrumpido el circuito del airbag y por eso te da esefallo.
    Siento decirte que vas a tener que pasar por el conce para que te quiten el aviso.
    Y no es peligroso circular asi....solo que si tienes un accidente no salta el airbag.

    Seria bueno que si lo vuelves a desmontar , hicieras fotos y explicaras como y donde lo has conectado todo. Vamo lo que viene a ser "hacer un manual de un brico "
    Los foreros te lo agradeceran.

  7. #16
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    29 ago, 11
    Mensajes
    51

    Predeterminado Re: gps instalado multimedia,--

    no hay problemos lo pondré,, y lo explicare estaré encantado. pero no entiendo lo de pasar por el conce para quitar el mensaje , si pongo el cable bien no se quita el mensaje,, entonces como sabre qye esta bien si sigue saliendo el mensaje,, no lo entiendo, gracias por la ayuda.

  8. #17
    Miembro Master
    País
    Spain
    Avatar de V-T4

    Fecha de ingreso
    22 sep, 11
    Mensajes
    4,084
    Modelo
    V40 T4 Panama Yellow & S60R Flash Green Metallic

    Predeterminado Re: gps instalado multimedia,--

    Cita Iniciado por ismaelsevilla Ver mensaje
    no hay problemos lo pondré,, y lo explicare estaré encantado. pero no entiendo lo de pasar por el conce para quitar el mensaje , si pongo el cable bien no se quita el mensaje,, entonces como sabre qye esta bien si sigue saliendo el mensaje,, no lo entiendo, gracias por la ayuda.
    En determinados sistemas, como en este caso, el airbag, cuando detecta algun problema(ejemlo corte de corriente en el sistema) se quedan guardado la incidencia, encendiendo el pilotito del cuadro, aunque se haya soluccionado, por ser un sistema de seguridad y solo se quitara cuando metan el "ordenador" en el concesionario o en algun taller que disponga de él.
    Última edición por V-T4; 01/06/2012 a las 10:39

  9. #18
    Miembro Master
    País
    Spain
    Avatar de V-T4

    Fecha de ingreso
    22 sep, 11
    Mensajes
    4,084
    Modelo
    V40 T4 Panama Yellow & S60R Flash Green Metallic

    Predeterminado Re: gps instalado multimedia,--

    Ahh, y como te dijo xbeltran haz el brico para disfrute de demas foreros!
    Saludos

  10. #19
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    29 ago, 11
    Mensajes
    51

    Predeterminado Re: gps instalado multimedia,--

    bueno hay ando ahora al cambiar los cambles el equipo guarda la memoria, pero cuando lleva tiempo apagado se bloquea, y sale el logo y hay que resetearlo... sigo buscando soluciones de todas formas el martes lo llevaré a la casa,, que lio

  11. #20
    Miembro Elite
    País
    Spain
    Avatar de xbeltran

    Fecha de ingreso
    05 may, 09
    Ubicación
    viladecans
    Mensajes
    2,059
    Modelo
    volvo s60 d5 optima

    Predeterminado Re: gps instalado multimedia,--

    a ver tio ......escanea la pagina del libro de instrucciones donde esta el dibujo de las conexiones y cuelgala aqui, a ver que podemos hacer.
    no seras de cerca de bcn no

Página 2 de 4 PrimerPrimer 1234 ÚltimoÚltimo

Temas similares

  1. ¿Alguien ha instalado este equipo multimedia ?
    Por JORFUS en el foro VOLVO XC90 (2002-2015)
    Respuestas: 1
    Último mensaje: 21/03/2014, 12:02
  2. Alguien ha instalado GLP en su Volvo gasolina?
    Por Goleta en el foro Foro General Volvo
    Respuestas: 60
    Último mensaje: 12/02/2014, 13:12
  3. Alguien a instalado el subwofer?
    Por mroca09 en el foro VOLVO XC60 (2008-2017)
    Respuestas: 7
    Último mensaje: 09/03/2011, 00:36
  4. Usa epec instalado y funcionando
    Por jofe en el foro Audio y multimedia Volvo
    Respuestas: 2
    Último mensaje: 01/04/2009, 08:11
  5. Esta mañana le he instalado un Kit de Xenon a mi C70.
    Por Carlos Gomez en el foro Foro General Volvo
    Respuestas: 27
    Último mensaje: 13/12/2007, 17:18

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •