Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 28

Fallo Start/Stop y consumo elevado

Pues gracias winter y pkt. Ya falta 1 mes para el mio y tambien lleva ...

  1. #11
    Miembro Iniciado
    País
    Spain
    Avatar de RA57

    Fecha de ingreso
    07 jul, 11
    Mensajes
    77

    Predeterminado Re: Fallo Start/Stop y consumo elevado

    Pues gracias winter y pkt. Ya falta 1 mes para el mio y tambien lleva este sistema


  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #12
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    07 ene, 12
    Mensajes
    2
    Modelo
    XC60 Drive

    Predeterminado Re: Fallo Start/Stop y consumo elevado

    A mi me está ocurriendo exactamente lo mismo y no se soluciona.

    El sistema deja de funcionar al estar con el coche circulando sobre unos 20 minutos y ya no funciona hasta apagarlo y dejar que se enfríe.

    También he detectado un fuerte olor a quemado y en la consola aparece el mensaje de Start/Stop no disponible a causa del gestor de emisiones.

    En el concesionario me dicen que el ordenador no da avería y que normal este comportamiento, de lo que, como seguro pensáis, no estoy en absoluto de acuerdo

    El coche es totalmente nuevo (comprado en Dic-11) XC60 Drive 163cv Manual MY12 y lleva 2500 km. Lo empezó a hacer justo antes de la revisión de los 2000km.

    ¿Qué te dijeron a tí en el Concesionario?

    Mil gracias de antemano.

  4. #13
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    10 mar, 11
    Mensajes
    30

    Predeterminado Re: Fallo Start/Stop y consumo elevado

    Muy buenas. Pues la verdad es he vuelto a tener los mismos síntomas algún tiempo después de desconectar la batería. No he posteado nada porque aún estoy acumulando datos sobre el tema.

    Después de buscar mucho por internet y leer mucho en distintos foros, por ahora la explicación más lógica que he encontrado es la siguiente.

    Mi hipótesis se centra en el Filtro AntiPartículas (FAP). Dicho filtro, de composición cerámica, retiene las partículas que dan lugar al "humo negro" del escape de los Diesel. Pues bien, llega un momento en que dicho filtro se ensucia lo suficiente como para que el sensor correspondiente lo detecte, mande la correspondiente señal y la centralita decida limpiar el FAP.

    Dicha limpieza consiste en quemar las partículas que han ensuciado el FAP, ¿y cómo se hace esto?, sencillamente aumentando la temperatura de salida de los gases de escape. Se inyecta más combustible, lo que hace que los gases de escape salgan a mayor temperatura, vayan quemando las partículas depositadas en el FAP y lo vayan limpiando.

    Hasta aquí lo que he contado es el funcionamiento y limpieza del FAP. Mi hipótesis es que mientras el coche está limpiando el FAP ocurren dos cosas:
    1º.- El consumo de combustible aumenta.
    2º.- El sistema Start/Stop se desactiva, ya que lo que se pretende es que haya una temperatura elevada de gases de escape de una manera continuada hasta que se limpie el FAP.

    Esto también concuerda con el olor a quemado que yo también he notado.

    Después de desconectar la batería, he entrado en ese "ciclo de limpieza" del FAP tres veces. La primera fue en carretera, y duró unos 30 ó 40 km. Imaginaos, la autonomía cayendo en picado y yo mirando constantemente el estado del Start/Stop, más mosqueado que un pavo an Navidad. Pensaba que me quedaba tirado en la carretera. Afortunadamente, después de esos 30 km, la autonomía empezó a subir y todos respiramos.

    La segunda vez me ocurrió moviéndome solamente por ciudad, y duró unos 100 kms. Y la tercera fue de nuevo en carretera y el coche "volvió a su ser" en unos escasos 10 km.

    No estoy seguro de que lo que ocurra sea lo que cuento, pero concuerda con lo que he leido y con los síntomas. Es lógico que en ciudad tarde más en regenerarse el FAP. La explicación de que la segunda vez en carretera tardase bastante menos en regenerarse que la primera vez puede ser porque la primera vez venía de estar en el campo, por caminos difíciles y vadeos, y claro, por ahí el motor va más revolucionado y puede que se ensucie más el FAP.

    En fin, sigo observando el coche e intento encontrar una pauta. Por ahora, la explicación que os doy es la mejor que tengo, aunque no estoy seguro al 100%.

    Si descubro algo más lo compartiré.

    Un saludo y perdón por el ladrillo.

  5. #14
    Miembro Elite
    País
    Spain
    Avatar de kdekastro

    Fecha de ingreso
    16 abr, 11
    Ubicación
    en mi casita, sentao en el sofa
    Mensajes
    1,538

    Predeterminado Re: Fallo Start/Stop y consumo elevado

    PUES SIENTO TIRARTE TODO TU DESARROYO Y TIEMPO BUSCANDO INFORMACION...(SOY UN CABRON LO SE JAJAJA)

    cuando el motor entra en ciclos de limpieza de el FAP, lo hace (dependiendo de la marca y el modelo) cada 5000km+- ciclicos siempre cada "X" km no cada vez que un sensor detecta que el FAP esta a rebosar (por lo menos en audi) y lo hace tan solo durante unos minutos y siempre veras en el cuentarevoluciones el aumento de las mismas, no solo tira mas carburante tambien revoluciona mas el motor pero 100km? ni de lejos!

    no es el FAP seguro...(te lo dice un mecanico de barra de bar... puedes estar tranquilo...jajaja)

  6. #15
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    10 mar, 11
    Mensajes
    30

    Predeterminado Re: Fallo Start/Stop y consumo elevado

    Pues entonces sólo sé que no se nada

    Llevo algo así como 1.500 km sin que me vuelva a pasar.

    Si alguien tiene alguna idea de lo que ocurre, que nos ilumine, por favor.

  7. #16
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    07 ene, 12
    Mensajes
    2
    Modelo
    XC60 Drive

    Predeterminado Re: Fallo Start/Stop y consumo elevado

    Efectivamente, en conversaciones con el concesionario, dicen que una posible causa es la que expresa Winter en el post anterior. Ellos lo achacan al ¿catalizador? y que entra en el ciclo de limpieza quemando a 600 ºC (de ahí el olor fuerte a quemado).
    No obstante, en mi caso, pasa con demasiada frecuencia, en 600km. le habrá pasado una docena de veces. No hemos conducido por sitios raros y tampoco hemos salido a carretera mucho. Si hemos notado un aumento en el consumo de combustible. De hecho, la media en los primeros 2000km fue de 7,3 l. y de pronto en estos últimos 600km ha aumentado a 8.9l. sin cambiar el modo de conducción.
    Tampoco entiendo como en un coche nuevo es necesario que entre en un ciclo de limpieza tan pronto y con tanta frecuencia.
    También he estado buscando información por Internet, pero no encuentro nada que aporte más luz al tema.

    Al igual que Winter, si alguien tiene alguna idea, que nos ilumine...

  8. #17
    Miembro Novato
    País
    Spain
    Avatar de makso

    Fecha de ingreso
    22 dic, 10
    Ubicación
    Cadiz
    Mensajes
    23

    Predeterminado Re: Fallo Start/Stop y consumo elevado

    Un poco tarde, pero aprovechando que se ha reabierto el tema, quiero hacer un par de comentarios.

    El start-stop en general no me gusta.
    Es util en ciertas circunstancias, pero en otras es perjudicial (digan lo que digan). Eso lo dejaré para otro hilo, jeje, para no aburriros.

    Centrandonos en volvo (en particular en v50, no es xc60, pero el sistema tiene que ser el mismo). de momento no falla, pero está MUY MAL PROGRAMADO
    Empieza a funcionar (se apaga el coche) sin estar 100% operativo (sin tener la temperatura optima). se supone que con regimen de marcha superior no debe de calarse, pero se cala (por ejemplo los peajes de autopista. Cuando llevas 3 horas seguidas a 140km/h llegas al peaje y el coche se para. Es MUY PErjudicial para el turbo.

    No es lo que teneis vosotros, pero si el sistema falla en programacion de cosas basicas, imaginados el lio que tiene el sistema cuando tiene que calcular la emision de gases de recirculacion ¿?¿?¿?

    Siento el tocho, y siento aportar poco, pero me he desahogao, jeje

    saludos

  9. #18
    Miembro Habitual

    Fecha de ingreso
    07 abr, 08
    Mensajes
    403

    Predeterminado Re: Fallo Start/Stop y consumo elevado

    Cita Iniciado por kdekastro Ver mensaje
    PUES SIENTO TIRARTE TODO TU DESARROYO Y TIEMPO BUSCANDO INFORMACION...(SOY UN CABRON LO SE JAJAJA)

    cuando el motor entra en ciclos de limpieza de el FAP, lo hace (dependiendo de la marca y el modelo) cada 5000km+- ciclicos siempre cada "X" km no cada vez que un sensor detecta que el FAP esta a rebosar (por lo menos en audi) y lo hace tan solo durante unos minutos y siempre veras en el cuentarevoluciones el aumento de las mismas, no solo tira mas carburante tambien revoluciona mas el motor pero 100km? ni de lejos!

    no es el FAP seguro...(te lo dice un mecanico de barra de bar... puedes estar tranquilo...jajaja)
    Pues me parece señor "mecánico de barra de bar" (yo lo soy de "terraza", jejeje) que estás equivocado, no es cada X kilómetros (aunque es una variable dentro del cálculo del ciclo de regeneración), porque si fuese así y un conductor solo condujese por ciudad entraría en regeneración el filtro a los 5000 lilómetros... y eso no es así, en esas condiciones (solo por ciudad) es lógico que las haga a los 500, 600 o como mucho (lo dudo) a los 1000. Conducir en ciudad, o mayoritariamente por ciudad, es el caso peor para la frecuencia de regeneración del FAP, en ciudad los motores pocas veces llegan a temperaturas óptimas de funcionamiento. Por tanto es lógico lo que les pasa a los compañeros anteriores.


    En el taller del concesionario donde voy un día me contaron el caso de una señora, ya entrada en edad, que cada dos semanas iba al taller porque le había saltado el testigo de fallo regeneración del FAP... la mujer solo conducía (un XC60 encima) por ciudad y eso, cada dos semanas a soltar la mosca para que le hicieran la regeneración en el taller.


    Cuando regenera el FAP lo que se necesita es más temperatura y eso se consigue a base de más inyección de gasóleo (no tiene más misterio) de ahí que cuando se produce vemos (yo la primera vez me asusté) un incremento de consumo enorme durante los kilómetros en los que se produce la regeneración.


    En el caso de la desconexión automática del sistema star/stop cuando está la regeneración en proceso debe ser lo más normal y lógico del mundo. Si lo que se requiere del motor es que alcance más temperatura (más inyección de combustible al fin y al cabo) que se esté parando y encendiendo el motor cada dos por tres no beneficia en nada el conseguir dicha mayor temperatura, es más, debe ser imposible hacerlo.


    Por tanto, y a mi entender de "mecánico de terraza", dudo que sea un "fallo" lo que les está pasando.

  10. #19
    S40
    S40 está desconectado
    Miembro Elite

    Fecha de ingreso
    14 abr, 06
    Mensajes
    1,365
    Modelo
    VOLVO V70-D5 SUMUM(2008)

    Predeterminado Re: Fallo Start/Stop y consumo elevado

    El problema de todos estos rollos de fap,egr y demas es conducir por ciudad,la ciudad es veneno para un diesel actual y hay gente que no se entera al comprar, un diesel es para hacer km y km sobre todo por carretera.

    Estos sitemas "estan cara a la galeria" d las normas anticontaminacion,pero luego vienen las secuelas,en forma de problemas.

    ¿Alguien ha preguntado en un concesionario al comprar su modelo Drive,que mantenimiento y cuanto cuesta,llevan estos modelos?,pues agarraros los machos por lo menos los de los S60/V60 que son de los que me hablaron en un conce,hay que saber que se compra,para que se compra y cuanto vale manternerlo.

    Luego,mi volvo es una kk,falla mucho,son muy caros,estoy harto............sin quitar que haya modelos que salgan de puta pena mecanicamante o de ajustes y den ganas de meterlos en la fabrica con un lazo,pero tirados desde 2.000 m de altura,que tambien los hay en volvo,en mazda,en subaru,opel y si,aunque hay gente que no lo crea o lo dicen con la boca pequeña, en mercedes,bmw y los fashion audi,que fallan mas que una escopeta de feria,peeeeero como son premiums,ellos lo valen, a los semipremims como volvo,juas juas,o generalistas a deguello.

  11. #20
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    10 mar, 11
    Mensajes
    30

    Predeterminado Re: Fallo Start/Stop y consumo elevado

    Muy buenas. Resucito este hilo sólo para avisar a los interesados que la explicación a la desactivación del sistema Start/Stop, el aumento del consumo y el olor a quemado, queda explicada en la última edición del manual del XC60 MY2012

    http://esd.volvocars.com/site/owners...ES_tp14138.pdf

    En la página 128 (130 del pdf) indica como una de las causas de desactivación del Start/Stop el que el filtro de partículas del sistema de escape esté lleno, y nos remite a la página 300 (302 del pdf) donde se explica someramente qué es la regeneración del filtro de partículas diesel (DFP)

    En fin, por si alguien tenía la misma inquietud que yo, esto por fin lo explica. Que sea algo normal, admisible o aceptable en un coche de este tipo, lo dejo a consideración de los afectados

    Saludos.

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Temas similares

  1. Consejo sobre el start-stop
    Por Xc60blanco en el foro VOLVO XC60 (2008-2017)
    Respuestas: 8
    Último mensaje: 09/12/2016, 00:00
  2. Start/stop automático .
    Por FrndXC60 en el foro VOLVO XC60 (2008-2017)
    Respuestas: 50
    Último mensaje: 02/11/2016, 20:33
  3. start and stop
    Por ecuador5 en el foro VOLVO XC60 (2008-2017)
    Respuestas: 12
    Último mensaje: 24/10/2015, 21:54
  4. Start Stop No se apaga
    Por ASA en el foro VOLVO S40/V40/V50
    Respuestas: 37
    Último mensaje: 23/10/2015, 14:29
  5. Start & Stop
    Por aline en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 1
    Último mensaje: 22/09/2011, 19:47

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •