Resultados 1 al 10 de 10

Mi primer "problema" con el XC60: no se atenua el volumen con el sensor de parking...

Buenos dias foreros!! He puesto entrecomillas lo de problema, porque a ver si es algo ...

  1. #1
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    23 sep, 10
    Mensajes
    134

    Predeterminado Mi primer "problema" con el XC60: no se atenua el volumen con el sensor de parking...

    Buenos dias foreros!!

    He puesto entrecomillas lo de problema, porque a ver si es algo que se ha desconfigurao. Resulta que hasta ayer, cuando el sensor de parking detectaba el obstaculo, el volumen de la radio (o de cualquier otra fuente multimedia) se atenuaba. Pues bien, ya no se atenua.

    Me he ido a la configuracion de sonido y he comprobao que estaba el volumen en automatico (nivel medio); he reseteao tambien los ajustes de sonido,...pero nada. Sigue igual.

    Alguna pista?,...o me paso por el taller?....


    Gracias


    Falele

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    22 mar, 11
    Ubicación
    bilbao
    Mensajes
    115
    Modelo
    s40 R-design

    Predeterminado Re: Mi primer "problema" con el XC60: no se atenua el volumen con el sensor de parkin

    yo me pasaria por taller yo cuando estoy dando marcha atras se baja el volumen de la musica y todo automaticamente para mi que abra algun fallo supongo que lo tendras en garantia..asique no lo dudes que seguro que te lo arreglan en un minuto

  4. #3
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    23 sep, 10
    Mensajes
    134

    Predeterminado Re: Mi primer "problema" con el XC60: no se atenua el volumen con el sensor de parkin

    Gracias Gorka!, Efectivamente asi es como deberia funcionar, y de hecho me funcionaba hasta ayer....

  5. #4
    Miembro Iniciado
    País
    Spain
    Avatar de jnavar42

    Fecha de ingreso
    10 mar, 10
    Ubicación
    Valencia
    Mensajes
    51

    Predeterminado Re: Mi primer "problema" con el XC60: no se atenua el volumen con el sensor de parkin

    FaleleVolvo el volumen automatico creo que va en relacion a la velocidad. El atenuamiento lo puedes poner y quitar si no en el menu de audio, en otro del sistema. Pero creo haberlo visto por ahi.

  6. #5
    Miembro Habitual
    País
    Spain
    Avatar de KdT_kTtO

    Fecha de ingreso
    16 mar, 11
    Ubicación
    Badajoz
    Mensajes
    193

    Predeterminado Re: Mi primer "problema" con el XC60: no se atenua el volumen con el sensor de parkin

    Buenas a todos,
    hasta la semana q viene, ya seguro, no podré comprobarlo en el mio, pero es de suponer que se trata de algún parámetro configurable por uno mismo, asiq peleate con los menuses, que aunq no lo encuentres a la primera seguro q disfrutas y algo nuevo y rentable sacas en el manejo, jeje

    saludos

  7. #6
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    23 sep, 10
    Mensajes
    134

    Predeterminado Re: Mi primer "problema" con el XC60: no se atenua el volumen con el sensor de parkin

    Gracias a los dos. De todas formas no creo que sea problema de menus, porque sin yo tocar nada dejó de funcionar, y suponiendo que se haya desconfigurao, lo unico que he hecho ha sido volver a restablecer los ajustes de audio, y lo que ocurre es que a veces funciona (y se vuelve a ir), y a veces no. Por lo tanto, continuo con el problema. Me da la impreson de que es mas una cuestion de desconfiguracion de soft que tendran qe arreglar en el taller.

    La semana que viene tengo cita, asi que me ya aclararan el asunto.

    Muchas gracias a todos.


    Falele

  8. #7
    Miembro Habitual
    País
    Spain
    Avatar de KdT_kTtO

    Fecha de ingreso
    16 mar, 11
    Ubicación
    Badajoz
    Mensajes
    193

    Predeterminado Re: Mi primer "problema" con el XC60: no se atenua el volumen con el sensor de parkin

    eso es como el chiste del lepero, le pregunta un amigo... oye mirame los intermitentes y me dices si funcionan o no... pone el colega los intermitentes... q pasa? funcionan o no?? y el lepero contesta... ahora zi! ahora no!! ahora zi!! ahora no!! jeje, q malo...

    Pues si q te lo miren, es nuevo, y hay que mimarlo.

    Un saludo falele

  9. #8
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    23 sep, 10
    Mensajes
    134

    Predeterminado Re: Mi primer "problema" con el XC60: no se atenua el volumen con el sensor de parkin

    Bueno, pues ayer lo lleve al conce y (lo que cabia esperar) como ya llevaba varios dias que no daba el problema, cuando lo comprobaron no dió ningun error. Asi que espero que no vuelva a ocurrir mas.... Espero....

    Gracias a todos.


    Falele

  10. #9
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    27 sep, 10
    Ubicación
    Castro Urdiales- Cantabria
    Mensajes
    53

    Predeterminado Re: Mi primer "problema" con el XC60: no se atenua el volumen con el sensor de parkin

    Hola foreros
    Hoy me ha pasado algo que me ha recordado el problemilla de falelevolvo: aparcando marcha atras, con la radio puesta, el volumen de los pitidos de los sensores de aparcamientos traseros ha disminuido mucho con respecto a otras veces. Estando la radio puesta, se ha atenuado el volumen de la misma, pero apenas se oían los pitidos. Sin embargo, los sensores delanteros siguen igual, con atenuación del volumen de la radio, pero con un volumen para los pitidos normal. No se si es configurable desde algun menu, pero yo no he hecho nada para que cambie. ¿Alguien sabe si es configurable desde algún menu o le ha pasado algo parecido?
    Gracias

  11. #10
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    07 ene, 12
    Mensajes
    2

    Predeterminado Re: Mi primer "problema" con el XC60: no se atenua el volumen con el sensor de parkin

    Para configurar el nivel de sonido del detector delantero o el trasero, esperen a que suene y mientras esté sonando, giren el control de volumen y pónganlo a su gusto y nos quedará grabado ese nivel de sonido para el detector que esté sonando, independientemente de si la radio está o no sonando. Así de facil.

Temas similares

  1. fallo sensor parking volvo xc60
    Por jose fuentes en el foro Foro General Volvo
    Respuestas: 0
    Último mensaje: 20/06/2016, 15:14
  2. """""MENUDA PAGINA HE ENCONTRADO""""
    Por jjarcas en el foro Foro General Volvo
    Respuestas: 10
    Último mensaje: 18/04/2014, 07:45
  3. ""PROYECTO"" ASOCIACION "AMIGOS DEL VOLVO"
    Por $UPER en el foro Foro General Volvo
    Respuestas: 64
    Último mensaje: 03/01/2013, 01:44
  4. ¿el "botón" de freno de parking sirve de freno de emergencia?
    Por bivolvo en el foro Foro General Volvo
    Respuestas: 4
    Último mensaje: 30/08/2012, 09:47
  5. """"MENUDA PAGINA HE ENCONTRADO""""
    Por jjarcas en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 30/10/2009, 23:19

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •