Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12

PROBLEMAS CON EL AUXILIAR DEL RSE

...

  1. #1
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    16 nov, 10
    Mensajes
    49

    Predeterminado PROBLEMAS CON EL AUXILIAR DEL RSE

    Hola,

    Estoy probando el RSE o DVDs de los sistemas traseros y no puedo conectar nada a la toma auxiliar o no detecta la fuente o se ve en bllanco y negro ¿alguién ha tenido los mismos problemas?

    En concreto he decidido conectar un MP4 que tengo con un monton de peliculas para los ninños (de esta forma me evito tener que llevar un monton de DVDs) y solo consigo que se vea en blanco y negro y sin embargo se ve perfectamente en otros DVDs de coches en los que he probado el MP4. Tambien le he intentado conectar un DV D antiguo que tenia de dos pantallas y solo consigo que se vea algo metiendo el conector solo hasta la mitad. Si lo meto del todo no se ve.

    Alguien que lo tenga me puede deicr si ha tenido los mismos problemas.

    Gracias

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Avanzado
    País
    Spain
    Avatar de bivolvo

    Fecha de ingreso
    29 jul, 09
    Ubicación
    Aquí no
    Mensajes
    886
    Modelo
    Adriana Lima

    Predeterminado Re: PROBLEMAS CON EL AUXILIAR DEL RSE

    ¿Has comprobado en el manual el formato de video que soporta?. Quizás tengas que cambiar de formato las películas.

    Ten cuidado con conectar esos reproductores de DVD que llevan dos pantallas porque, en algunos, la conexión a la pantalla le mete "chicha" (alimentación) para que funcione la pantalla y quizás la entrada auxiliar del equipo del coche no esté preparada para ello.

    Te hablo desde la más absoluta ignorancia porque no he visto el sistema que lleva el coche pero en cuestión de conexiones audio-video la compatibilidad es muy puñetera.

  4. #3
    Miembro Habitual
    País
    Spain
    Avatar de pono

    Fecha de ingreso
    10 dic, 09
    Ubicación
    Madrid, Spain, Spain
    Mensajes
    490

    Predeterminado Re: PROBLEMAS CON EL AUXILIAR DEL RSE

    Si decían(antes) que le rse no leía divx ni avi, creo... pero es sólo una apreciación de laguna discusión lejan del foro. Es posible que no sea cierto o que todo eso haya cambiado.

  5. #4
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    16 nov, 10
    Mensajes
    49

    Predeterminado Re: PROBLEMAS CON EL AUXILIAR DEL RSE

    Cita Iniciado por bivolvo Ver mensaje
    ¿Has comprobado en el manual el formato de video que soporta?. Quizás tengas que cambiar de formato las películas.

    Ten cuidado con conectar esos reproductores de DVD que llevan dos pantallas porque, en algunos, la conexión a la pantalla le mete "chicha" (alimentación) para que funcione la pantalla y quizás la entrada auxiliar del equipo del coche no esté preparada para ello.

    Te hablo desde la más absoluta ignorancia porque no he visto el sistema que lleva el coche pero en cuestión de conexiones audio-video la compatibilidad es muy puñetera.
    Gracias por la advertencia. En este caso el cable de alimentacion va separado.
    Cuando hablas de formato de video a que te refieres? Palm, NTSC o a otra cosa

  6. #5
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    16 nov, 10
    Mensajes
    49

    Predeterminado Re: PROBLEMAS CON EL AUXILIAR DEL RSE

    Cita Iniciado por pono Ver mensaje
    Si decían(antes) que le rse no leía divx ni avi, creo... pero es sólo una apreciación de laguna discusión lejan del foro. Es posible que no sea cierto o que todo eso haya cambiado.
    AVI no he probado per divx segun el manual si que lee. En principio esto no tiene nada que ver con la toma auxiliar que sirve para conectar segun dicen la playstation (no tengo asi que no he podido probarla) o un ipod que tampoco tengo.

    Otro tema podria ser la cuestión del cable que no coincidan los pins. otros DVDs tienen tres tomas (las tipicas para rojo, amarillo y blanco) pero en este RSE sólo tiene una toma aunque viene con un cable que es hembra por un lado con las tres tomas de rojo, amarillo y blanco y al otro lado un solo macho para conectar al RSE. Lo he probado con varios cables diferentes que tenia en casa pero ninguno funciona. En fin una incognita. ya lo he comentado en Volvo a ver que me dicen porque un bicho que vale más de 2000 euros deberia tener la capacidad de recibir cualquier clase de fuente externa.

  7. #6
    Miembro Avanzado
    País
    Spain
    Avatar de bivolvo

    Fecha de ingreso
    29 jul, 09
    Ubicación
    Aquí no
    Mensajes
    886
    Modelo
    Adriana Lima

    Predeterminado Re: PROBLEMAS CON EL AUXILIAR DEL RSE

    Cita Iniciado por ea2cil Ver mensaje
    Gracias por la advertencia. En este caso el cable de alimentacion va separado.
    Cuando hablas de formato de video a que te refieres? Palm, NTSC o a otra cosa
    No, me refería a AVI, Divx, mpeg...

    Si te he entendido bien la entrada auxiliar es un minijack (abujero pequeñico) único. Y aparte te trae un cable como éste:




    Pero con los conectores RCA (los blanco, rojo y amarillo) en hembra ¿Es así?

    El terminal negro es el que iría al RSE y los RCA a la salida del aparato auxiliar ¿No?

    Por si te sirve, te paso el enlace de una "cabletería" donde puedes orientarte para hacerte tu conexión.

    http://www.cablematic.com/Cable-de-a...M%2529/?pag=35

    Suerte.

  8. #7
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    16 nov, 10
    Mensajes
    49

    Predeterminado Re: PROBLEMAS CON EL AUXILIAR DEL RSE

    Gracias Bivolvo, lo has entendido prefectamente. El problema es que lo he probado con al menos 5 cables de 5 distintos aparatos que tenia en casa y el RSE no recoge la señal del MP4 ni del DVD externo con inguno de ellos.

  9. #8
    Miembro Avanzado
    País
    Spain
    Avatar de bivolvo

    Fecha de ingreso
    29 jul, 09
    Ubicación
    Aquí no
    Mensajes
    886
    Modelo
    Adriana Lima

    Predeterminado Re: PROBLEMAS CON EL AUXILIAR DEL RSE

    ¿Cómo va el tema audiovisual auxiliar?

  10. #9
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    16 nov, 10
    Mensajes
    49

    Predeterminado Re: PROBLEMAS CON EL AUXILIAR DEL RSE

    Cita Iniciado por bivolvo Ver mensaje
    ¿Cómo va el tema audiovisual auxiliar?
    Hola Bivolvo

    El tema anda complicado y de momento sin solución por parte de la casa, auqnue tengo que agradecer el enorme interes que estan poniendo en solucinarme los pequeños problemas que estoy teniendo con el Sensus.

    Me lo han mirado y ellos han conseguido conectar una Play pero no así otros dispositivos. Esta en manos de un ingeniero de Volvo. Yo he seguido haciendo pruebas y he conseguido conectar un ipod classic, auqnyue a veces me da problemas.

    Lo he intentado con otro DVD portatil y he conseguido conectarlo a medias. para ello he tenido que conectar el pin blanco del DVD portatil con el pin amarillo del RSE y para que se oyese el sonido la unica forma ha sido conectarlo a traves del auxiliar de la guantera central (el que esta al aldo de la toma USB) pero de esta forma no se oye a través de los auriculares inalámbricos sino solo a traves de los altavoces del coche.

    por cierto este es otro problema que tenia el sistema ya que no se oia a traves de los altavoces del coche. Este problemaq me lo han arreglado a medias porque delante se oye muy bien pero en los de detras se oye falta. parece que el problema es que los altavoces de atras estan configuardos en el RSE como pequeños y no te permite cambiar a la opción de grandes porque esa funcion esta desactivada.

    Cuando me lo conectaron a los altavoces del coche me comentaron que venia mal configurado de fabrica y me temo que este problema va a ser por la misma razon.

    Lo del auxiliar no tengo mucha fe en que sean capaces de solucionarlo porque me parece un tema bastante extraño ¿porque unos dispositivos se conectan y otros no?

  11. #10
    Miembro Avanzado
    País
    Spain
    Avatar de bivolvo

    Fecha de ingreso
    29 jul, 09
    Ubicación
    Aquí no
    Mensajes
    886
    Modelo
    Adriana Lima

    Predeterminado Re: PROBLEMAS CON EL AUXILIAR DEL RSE

    Pues por lo que dices, en el DVD que has conseguido utilizar para sacar imagen al RSE, la salida de video la tiene ¿en color blanco?. El blanco y el rojo suelen ser de audio y el amarillo de video...

    He buscado por internet y sólo he encontrado publicidad del cacharro y las instrucciones de montaje así que siquieres colgar una foto de los enchufes y los cables del RSE y del auxiliar que quieres conectar, a lo mejor se nos ocurre algo a alguno.

    No quiero que me malinterpretes, mi experiencia en conexiones audiovisuales se limita a pelearme con todos los cacharros de audio y video que me encuentro, haciendo "injertos" con mayor o menor fortuna.

    Además si te lo están mirando en cá' Volvo son los que mejor pueden solucionarlo y además tienen la obligación de hacerlo.

    Lo único que te puedo aportar es un listado personalizado de maldiciones, tecno-palabrotas y recordatorios a la familia virtual de los cables...

    ¡A ver si te lo arreglan pronto!

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. toma auxiliar
    Por kuko en el foro Audio y multimedia Volvo
    Respuestas: 7
    Último mensaje: 09/11/2012, 12:56
  2. Correo Auxiliar
    Por sebasesguay en el foro VOLVO C30/C70
    Respuestas: 0
    Último mensaje: 20/05/2012, 21:38
  3. CALEFACTOR AUXILIAR
    Por JMBANON en el foro Area Tecnica Volvo
    Respuestas: 8
    Último mensaje: 27/02/2011, 15:45
  4. auxiliar en c30!
    Por crisc30 en el foro Audio y multimedia Volvo
    Respuestas: 1
    Último mensaje: 08/10/2009, 14:01
  5. ENTRADA AUXILIAR EN UN C70.
    Por notecreo90 en el foro Audio y multimedia Volvo
    Respuestas: 5
    Último mensaje: 20/05/2009, 09:39

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •