Página 2 de 9 PrimerPrimer 123456789 ÚltimoÚltimo
Resultados 11 al 20 de 87

que os ha fallado en el coche?

...

  1. #11
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    23 sep, 10
    Mensajes
    134

    Predeterminado Re: que os ha fallado en el coche?

    Yo ya he pegao el paso p'alante...XC60 D3 Momentum manual en gris saville y con tapicera clara (beige). Contaré mis experiencias, pero lo "normal" es que el coche vaya de muerte (eso espero...), y la "excepcion" que pueda tener algun problema (ojalá no)...

    Taluego. Falele.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #12
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    06 oct, 10
    Mensajes
    49

    Predeterminado Re: que os ha fallado en el coche?

    Hola a Todos, acabo de darme de alta en el foro solo para poder dejaros mis impresiones. tengo un xc60 205 cv summun automatico. el dia 1 de octubre cumplió un año y llevo 45000 kms.
    Solo puedo decir que hasta la fecha el coche me ha llenado de satisfacciones. En carretera es un tiro, los faros alumbran una barbaridad (algo altos para el gusto de los que vienen de frente) pero lleva unas cortas increibles, muy potente, con la suspension activa en modo mas duro parece un deportivo y de lo demás... no me ha dado ningun problema, ni el techo, ni el navegador, ni nada de nada. Además voy al campo en invierno mucho y solo atasqué una vez y fue porque una placa de hielo de mas de 50 cms se hundió bajo mi coche y se quedó con las 4 rueds colgando sobre la panza.
    espero que vuestros problemas se solucionen. Antes del xc60 tuve un XC90 durante 5 años y lo dejé con 210000 kms y sin ningún problema.
    Saludos.

  4. #13
    Miembro Iniciado

    Fecha de ingreso
    13 oct, 09
    Mensajes
    51

    Predeterminado Re: que os ha fallado en el coche?

    Pues el mio, un XC60 D5 Summum Aut y con cerca de 20.000Km y 9 meses, de momento ningun problema gordo. Al principio el PCC al darle al botón de la puerta del piloto para cerrar el coche habia veces que le tenia que pulsar fuerte para cerrarlo. Esto ocurria en los dos pirmeros meses y solo en la puerta del piloto. Ahora ya lleva bastante tiempo funcionando sin problemas. Con el navegador me ocurrio dos veces que no se me encendia. Al apagar el coche y volver a encenderlo ya volvio a funcionar ok. Por lo demás, el coche funciona a dia de hoy estupendamente, y solo decir que me lo volveria a comprar. Lo recomiendo.

  5. #14
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    05 mar, 10
    Ubicación
    Las Palmas de Gran Canaria, Spain
    Mensajes
    307

    Predeterminado Re: que os ha fallado en el coche?

    XC60 D5 Aut. Summum

    Tres meses y pico y 6.000 km.

    Lo único hasta la fecha es el BLIS que loquita se vuelve en horas crepusculares (supongo que cuando le salen los colmillos), aunque sólo me ha pasado en tres ocasiones y el famoso tema del aceite, que lo llevé una vez a que le quitaran y otra a que le pusieran.

    De resto tutto perfetto.

  6. #15
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    30 jul, 09
    Mensajes
    82

    Predeterminado Re: que os ha fallado en el coche?

    Cita Iniciado por anrie67 Ver mensaje
    XC60 D5 Aut. Summum

    Tres meses y pico y 6.000 km.

    Lo único hasta la fecha es el BLIS que loquita se vuelve en horas crepusculares (supongo que cuando le salen los colmillos), aunque sólo me ha pasado en tres ocasiones y el famoso tema del aceite, que lo llevé una vez a que le quitaran y otra a que le pusieran.

    De resto tutto perfetto.
    Buenas... yo por ahora el tema del aceite, ahora en Noviembre le hago la revision y os cuento.

    saludos

  7. #16
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    05 mar, 10
    Ubicación
    Las Palmas de Gran Canaria, Spain
    Mensajes
    307

    Predeterminado Re: que os ha fallado en el coche?

    Cita Iniciado por juragallo Ver mensaje
    Buenas... yo por ahora el tema del aceite, ahora en Noviembre le hago la revision y os cuento.

    saludos
    La primera vez que me saltaron todas las alarmas de aceite bajo fue ... al segundo día de tener el coche (supuestamente tenía demasiado aceite). Tuve la otra un par de meses más tarde (en este caso había que ponerle aceite), pero esostó esostó esostódo amigos ...

  8. #17
    Miembro Habitual
    País
    Spain
    Avatar de Bichy

    Fecha de ingreso
    14 ene, 10
    Ubicación
    Teruel
    Mensajes
    335
    Modelo
    XC60

    Predeterminado Re: que os ha fallado en el coche?

    XC60 de 185 CV, con 18 meses 37.000 Km, dos cositas:
    - Desde el primer día una pequeña vibración en algún ajuste del salpicadero, pero muy poco molesta, se sube un pelin el volumen del "peaso equipo de music" y solucionado.
    - El tema del aceite, aunque como hago bastante carretera no se ha subido nunca el nivel.

    Por lo demas fenomenal.

  9. #18
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    21 oct, 10
    Ubicación
    Madrid
    Mensajes
    7

    Predeterminado Re: que os ha fallado en el coche?

    Hola a todos, ante todo presentarme, soy Alberto y acabo de adquirir un XC60, la verdad es que estoy encantado en todos los aspectos ya que tuve suerte en la compra, he adquirido un XC60 D5 AWD manual color terra bronce y acabado momentun es MY2010 y KM0 ( KM0 de verdad, lo matricularon para mi) pero por el precio pagado creo que mereció la pena, a pesar de todo tengo un pequeño problema con el pedal del embrague ya que al embragar o desembragar suena "clack" un poco extraño, puesto al habla con el concesionario me dicen que me tienen que cambiar algo no sé si el embrague entero o sólo el pedal pero que no es nada grave que, aunque un poco molesto, podría conducirlo durante toda la vida del coche sin incidencias ¿le ha ocurrido a alguien algo parecido?

    Gracias anticipadas por vuestra ayuda.

  10. #19
    Miembro Habitual

    Fecha de ingreso
    07 abr, 08
    Mensajes
    403

    Predeterminado Re: que os ha fallado en el coche?

    Cita Iniciado por Raticulín Ver mensaje
    Hola a todos, ante todo presentarme, soy Alberto y acabo de adquirir un XC60, la verdad es que estoy encantado en todos los aspectos ya que tuve suerte en la compra, he adquirido un XC60 D5 AWD manual color terra bronce y acabado momentun es MY2010 y KM0 ( KM0 de verdad, lo matricularon para mi) pero por el precio pagado creo que mereció la pena, a pesar de todo tengo un pequeño problema con el pedal del embrague ya que al embragar o desembragar suena "clack" un poco extraño, puesto al habla con el concesionario me dicen que me tienen que cambiar algo no sé si el embrague entero o sólo el pedal pero que no es nada grave que, aunque un poco molesto, podría conducirlo durante toda la vida del coche sin incidencias ¿le ha ocurrido a alguien algo parecido?

    Gracias anticipadas por vuestra ayuda.
    Bienvenido Raticulín.

    Pues lo del "clack" del embrague ha pasado a bastante gente, a un colega del curro le pasó justo eso y al final le han cambiado "no sé qué" del pedal del embrague ( creo que era una pieza de plástico). Después de dicho cambio le pregunté y me dijo que el ruidito desapareció por completo... así que a no preocuparse.

    Un saludo... y recuerdos al carlojesú.

  11. #20
    X-C
    X-C está desconectado
    Miembro Avanzado
    País
    Afghanistan


    Fecha de ingreso
    03 mar, 10
    Mensajes
    577

    Predeterminado Re: que os ha fallado en el coche?

    Cita Iniciado por Raticulín Ver mensaje
    Hola a todos, ante todo presentarme, soy Alberto y acabo de adquirir un XC60, la verdad es que estoy encantado en todos los aspectos ya que tuve suerte en la compra, he adquirido un XC60 D5 AWD manual color terra bronce y acabado momentun es MY2010 y KM0 ( KM0 de verdad, lo matricularon para mi) pero por el precio pagado creo que mereció la pena, a pesar de todo tengo un pequeño problema con el pedal del embrague ya que al embragar o desembragar suena "clack" un poco extraño, puesto al habla con el concesionario me dicen que me tienen que cambiar algo no sé si el embrague entero o sólo el pedal pero que no es nada grave que, aunque un poco molesto, podría conducirlo durante toda la vida del coche sin incidencias ¿le ha ocurrido a alguien algo parecido?

    Gracias anticipadas por vuestra ayuda.
    a mi eso del ruidito del embrage me pasaba a veces en un antiguo vehiculo de otra marca que tuve.. pero sinmas.. solo sonaba algunas veces...Cuando dices que a merecido lo del KM 0... que pordentaje de descuento te han hecho?saludos

Temas similares

  1. HA FALLADO EL BOMBIM XC 70 AUTOMATICO
    Por cebwin en el foro Presentacion
    Respuestas: 0
    Último mensaje: 23/07/2015, 23:59
  2. ¿Qué coche?
    Por bymoya en el foro Off-Topic General
    Respuestas: 14
    Último mensaje: 25/01/2011, 12:15
  3. Respuestas: 16
    Último mensaje: 01/09/2009, 23:30
  4. que coche es¿
    Por djse en el foro Off-Topic General
    Respuestas: 8
    Último mensaje: 21/11/2006, 23:44

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •