Resultados 1 al 5 de 5

Se me quedó en la autopista...

...

  1. #1
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    13 jul, 14
    Mensajes
    4

    Predeterminado Se me quedó en la autopista...

    Hola a todxs!!

    Me presento, me podéis llamar por el Nick Cazolo. Tengo un XC70 del 2009 aunq el modelo es el del 2010, es un d5 de 205CV.

    Os cuento lo que me ha ocurrido... Iba tranquilamente por la autovía a 120 cuando me dispongo a adelantar y el coche se me queda. Llevaba el control de velocidad, así que al pisar el acelerador este no sube de vueltas y se me va quedando. Me desvío y me paro en una salida, apago el coche y sin chequear ni quitar la llave intento encender y no arranca (decir que llevo dos bombas del aforador cambiadas y que supuestamente las había cascado un tubo que estaba totalmente doblado). Luego chequeo el coche y le doy a arrancar y arranca perfectamente. A partir de ahí como la seda durante 70 km hasta casa. Decir que no me apareció ningún aviso y que tampoco se me encendieron (o eso creo) las luces de emergencia.

    A ver si me podéis ayudar.

    Muchas gracias de antemano.

    Saludos,

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Spain
    Avatar de Telekito

    Fecha de ingreso
    10 mar, 13
    Ubicación
    Vigo, Galicia
    Mensajes
    1,583
    Modelo
    volvo 850 tdi

    Predeterminado Re: Se me quedó en la autopista...

    Primero preséntate con unas fotillos del coche y después pregunta. Son las normas.

    un saludo

  4. #3
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    13 jul, 14
    Mensajes
    4

    Predeterminado Re: Se me quedó en la autopista...

    Disculpad por mi ignorancia... Puse la única foto que tengo en el apartado de presentación de xc70.

    Ya tengo novedades. Llevando el coche a la volvo me deja tirado a 500 m y aparentemente la tercera bomba aforadora ha reventado (no se oye), dicen que a la tercera va la vencida. En la anterior habían encontrado un tubo retorcido, en esta a ver que encuentran. Van a revisar circuito de alimentación... a ver si hay suerte porque el coche en condiciones normales es una pasada.

    Saludos,
    Última edición por cazolo; 14/07/2014 a las 22:52

  5. #4
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    13 jul, 14
    Mensajes
    4

    Predeterminado Re: Se me quedó en la autopista...

    Buenas a todos,

    A quien le pueda servir.

    El fallo según volvo España era que no aireaba bien el deposito, y se creaba una depresión por lo que petaban las bombas, solución cambiar el tapón, y como sugerencia, desmontar el deposito y recorrerlo completamente. Revisándolo, encontraron los conectores eléctricos de la bomba quemados, por lo que los cambiaron.
    Otra de las sugerencias fue llenar el deposito y no repostar hasta que llegase a la reserva para comprobar el buen funcionamiento del deposito.

    Aparentemente después de 2000 km aproximadamente, no da problemas... y que siga por mucho tiempo.

    Saludos,

  6. #5
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,078
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Se me quedó en la autopista...

    Gracias por poner la solución de la avería. Seguro que ayudas a otros usuarios con el mismo fallo.

    Un saludo

Temas similares

  1. AUTOPISTA PEAJE SI O NO
    Por ralana en el foro VOLVO XC60 (2008-2017)
    Respuestas: 3
    Último mensaje: 12/05/2015, 15:58
  2. ¿ Me quedo con mi xc70 ?
    Por jocarsoba en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 15
    Último mensaje: 03/10/2012, 17:27
  3. Así quedó
    Por koke en el foro Limpieza y Mantenimiento Volvo
    Respuestas: 18
    Último mensaje: 20/05/2010, 16:06
  4. ME LO QUEDO, ME LO QUEDO Y ME LO QUEDO.........PORQUE SI.....
    Por longchema en el foro Foro General Volvo
    Respuestas: 41
    Último mensaje: 19/05/2009, 17:07
  5. ME QUEDO SIN TRABAJO
    Por rubianeli en el foro Off-Topic General
    Respuestas: 5
    Último mensaje: 22/11/2008, 23:13

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •