Resultados 1 al 8 de 8

ECM-6400 ARBOL DE LEVAS VARIABLE SEÑAL DEMASIADO BAJA

...

  1. #1
    Miembro Habitual

    Fecha de ingreso
    09 oct, 08
    Mensajes
    255
    Entradas de blog
    1

    Angry ECM-6400 ARBOL DE LEVAS VARIABLE SEÑAL DEMASIADO BAJA

    hola a todos,alguien sabría decirme,el fallo que me sale en el vida,(ECM señal arbol de levas demasiado baja)esto es una valvula? y si es donde esta?,el coche es un s80 del año 2000 con motor 2435c.c.,gasolina,y el mensaje que me sale en el ordenador de abordo es:SISTEMA DE GASES NECESITA INTERVENCIÓN),un saludo.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Habitual

    Fecha de ingreso
    28 sep, 06
    Mensajes
    104

    Predeterminado Re: ECM-6400 ARBOL DE LEVAS VARIABLE SEÑAL DEMASIADO BAJA

    Levanta la tapa del motor donde esta las bujias despues la tapa superior de la distribucion, es donde esta esta valvula, puedes tener 2 o 1 valvula, si es una puede estar en el lado de admision o escape.
    De todos modos pide la juntas de esta valvula en la casa y prueba a cambiarlas en la propia junta hay un micro filtro se suele obstruir, si sigues con el fallo te toca cambiar la valvula, si sigues con el fallo te toca cambiar la pieza que esta detras de piñon del arbol de levas, por ultimo si no consigues nada te falta presion de aceite, hay que cambiar la bomba de aceite.
    Perdona no te quiero asustar ya he tenido tu problema.
    Cambia solo la junta, sino ya hablaremos antes hay que hacer unas pruevas

  4. #3
    Miembro Habitual

    Fecha de ingreso
    09 oct, 08
    Mensajes
    255
    Entradas de blog
    1

    Predeterminado Re: ECM-6400 ARBOL DE LEVAS VARIABLE SEÑAL DEMASIADO BAJA

    hola,he levantado la tapa del motor,donde estan las bujias y sí, he visto la electrovalvula,hay una,la he desmontado, lleva cuatro tornillos,y la junta se ve perfecta,la he limpiado,y no he visto ningún micro filtro que comentas,dime como puedo localizar el filtro para limpiarlo,el fallo me sigue saliendo,así que el proximo paso será cambiar la electrovalvula.
    espero no llegar al ultimo paso,EL DE CAMBIAR LA BOMBA DEL ACEITE,gracias y un saludo.

  5. #4
    Miembro Habitual

    Fecha de ingreso
    28 sep, 06
    Mensajes
    104

    Predeterminado Re: ECM-6400 ARBOL DE LEVAS VARIABLE SEÑAL DEMASIADO BAJA

    Sino as encontrado el filtro en la propia junta no lo llevas los modelos posteriores si lo llevan, trata de limpiar la electrovalvula y trata de leer los codigos del sistema.

  6. #5
    Miembro Habitual

    Fecha de ingreso
    09 oct, 08
    Mensajes
    255
    Entradas de blog
    1

    Predeterminado Re: ECM-6400 ARBOL DE LEVAS VARIABLE SEÑAL DEMASIADO BAJA

    hola,como me aconsejas limpiar la electrovalvula?,por ejemplo, con limpiacontactos reciduo cero,o hay otro producto mejor.
    llevo aceite cepsa 10w-40w,mejoraría si pusiera por ejemplo,5w-40w,,los codigos los puedo leer,porque compre el vida de los chinos y parece que va bastante bién,el concesionario me pilla bastente lejos,por eso lo compre.
    de la electrovalvula sale un conector de dos cables,se puede medir con el tester?,para saber si esta bién,dime si te paso a ti lo mismo y como acabo,gracias por todo y un saludo.

  7. #6
    Miembro Habitual

    Fecha de ingreso
    09 oct, 08
    Mensajes
    255
    Entradas de blog
    1

    Predeterminado Re: ECM-6400 ARBOL DE LEVAS VARIABLE SEÑAL DEMASIADO BAJA

    hola,kolvar me tienes abandonado,ya limpie la electrovavula,y no ha dado resultado,me sigue saliendo el fallo,SISTEMA DE GASES NECESITA INTERVENCIÓN,y el fallo que sale en la máquina,ECM 6400,valvula de presión del arbol de levas,SEÑAL DEMASIADA DEVIL O NO HAY SEÑAL,DIME EL PASO A SEGUIR,gracias y un saludo.

  8. #7
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    03 ago, 11
    Ubicación
    Valencia.
    Mensajes
    9

    Predeterminado Re: ECM-6400 ARBOL DE LEVAS VARIABLE SEÑAL DEMASIADO BAJA

    Hola marconono2, el problema del sensor de posición del arbol de levas es que los restos de metales que por desgaste del motor se reparten por el aceite, pueden subir hasta el sensor y bloquear el movimiento del solenoide.

    Para limpiarlo tienes que desguazar por completo la válvula y limpiar los restos que encuentres por allí.

    Finalmente, antes de montar la válvula en el motor, comprueba que el solenide trabaja metiéndole corriente a la válvula.

    Si al meterle corriente no trabaja el solenoide, es que está rota la válvula.

  9. #8
    Miembro Habitual

    Fecha de ingreso
    09 oct, 08
    Mensajes
    255
    Entradas de blog
    1

    Predeterminado Re: ECM-6400 ARBOL DE LEVAS VARIABLE SEÑAL DEMASIADO BAJA

    hola,olgimo,gracias por contestar,cuando dices,darle corriente a la válvula?,son los 12voltios no?.
    se puede desmontar la válvula?,yó la veo bastante rigida,colocando entre los bornes de la válvula un tester en hommios,se puede comprobar también?bueno voy a intentar comprobar la válvula a ver que pasa,de momento voy con el dichoso mensaje(SISTEMA DE GASES NECESITA INTERVENCIÓN),pero el motor va perfectamente,gracias y un saludo.

Temas similares

  1. Posicion Arbol de Levas
    Por airam_82 en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 2
    Último mensaje: 24/07/2014, 23:50
  2. ECM-6400 ARBOL DE LEVAS VARIABLE SEÑAL DEMASIADO BAJA
    Por marconono2 en el foro VOLVO S80
    Respuestas: 3
    Último mensaje: 28/06/2014, 14:41
  3. arbol de levas s40
    Por yan en el foro VOLVO S40/V40/V50
    Respuestas: 9
    Último mensaje: 25/11/2013, 18:13
  4. POLEA DE ARBOL DE LEVAS
    Por natthy martinez en el foro VOLVO S40/V40/V50
    Respuestas: 1
    Último mensaje: 26/01/2012, 01:29
  5. CAMBIO DE RETENES DE ARBOL DE LEVAS
    Por bucovich en el foro VOLVO S40/V40/V50
    Respuestas: 25
    Último mensaje: 08/09/2010, 22:14

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •