Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 18

Y con el frio..... Llegaron los problemas

...

  1. #1
    Miembro Iniciado

    Fecha de ingreso
    22 ene, 09
    Mensajes
    79

    Predeterminado Y con el frio..... Llegaron los problemas

    Bueno pues parece que mi s80 del 2000 parece que esta viejito y con el frio tiene algunos achaques...

    Resulta que siempre duerme en garaje calentito pero algun dia le dejo en la calle y estos dias de frio me di cuenta que cuando voy por la mañana a cogerle el cierre centralizado de la puerta del conductor no funciona, ni los controles de la misma puerta sobre todas las ventanillas. Pero despues de un rato cuando se calienta, todo funciona sin problemas......

    No se que puedes ser aunque como solucion, seria.... que siga durmiendo calentito en el garaje

    Podeis iluminarme sobre este tema??

    Gracias
    Última edición por atorde; 16/11/2010 a las 11:46

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite Avatar de arial 1

    Fecha de ingreso
    04 oct, 08
    Mensajes
    1,413

    Predeterminado Re: Y con el frio..... Llegaron los problemas

    Ponle una mantita y unas zapatillas de borreguillo y si puedes una bolsita de agua caliente dentro del motor mejor

  4. #3
    Miembro Elite
    País
    Spain
    Avatar de xangns

    Fecha de ingreso
    21 abr, 10
    Ubicación
    Sanabria
    Mensajes
    1,026
    Modelo
    XC70 D5 summum 2007 185 CV y V60 D4 summum

    Predeterminado Re: Y con el frio..... Llegaron los problemas

    Yo iba a proponer una bufanda...
    Pero un garaje es mejor

    Mi s60 duerme siempre en la calle, vivo en un pueblo de la zona de sanabria, y a veces está una semana sin arrancarse con o que la sensación de arrancar es lo más parecido a un tractor, la marcha no entra, los relojitos suben y bajan de intensidad...

    Paciencia con el frío amigo

  5. #4
    V4L-Moderador
    País
    Andorra
    Avatar de JulioXC

    Fecha de ingreso
    26 nov, 06
    Ubicación
    Lleida
    Mensajes
    5,362
    Entradas de blog
    1
    Modelo
    XC70II 185 Cv - V50 2,0

    Predeterminado Re: Y con el frio..... Llegaron los problemas

    y no podria ser que la bateria estubiera ya al final de su vida util y por la mañana el voltage es bajo y por eso no te funciona nada hasta que al arrancar sube el voltage y te pirula todo,Julio

  6. #5
    Miembro Master
    País
    Spain
    Avatar de CrazyHorse

    Fecha de ingreso
    26 mar, 10
    Ubicación
    Schwyz, Suiza y Los Angeles, USA (PingPong)
    Mensajes
    3,372
    Entradas de blog
    6
    Modelo
    S80 T6

    Predeterminado Re: Y con el frio..... Llegaron los problemas

    Cita Iniciado por ea3agq Ver mensaje
    y no podria ser que la bateria estubiera ya al final de su vida util y por la mañana el voltage es bajo y por eso no te funciona nada hasta que al arrancar sube el voltage y te pirula todo,Julio
    Ay Julio! Me has leído la mente! :-)

    Batería nueva, la más gorda que te quepa. La del mío es de 80A (creo) y 560Ah (eso seguro)... y ya estoy como Lecar viendo la forma de cambiarla por una de 96A y 800Ah...

  7. #6
    Miembro Habitual

    Fecha de ingreso
    21 sep, 06
    Mensajes
    105

    Predeterminado Re: Y con el frio..... Llegaron los problemas

    Asi empezo en el S60 del 2001, la puerta del acompañante, y descubri que dando al boton del ciere centraliza de esa puerta se activaba y funcionaban todos los botones, te has dado cuenta que no funciona ni el espejo.

    La puerta se desactiva al minuto de sacar la llave del contacto y ya no funcionaba nada de ella, era como si desapareciese. El problema era cuando se cierra el coche y entra del doble cierre, entonces no puedes abrir la puerta ni por fuera ni por dentro. La unica solucion era dar al boton del cierre en esa puerta y se activa. Y ya funcionaba todo perfectamente, hasta que quitaba la llave y esperaba un minuto.

    Con el tiempo, se quedo un rele pillado y dejo de funcionar la puerta. No podia ni abrirla, cuando lo consegui, desmonte la puerta y quite la botonera. Monte otra botonera y no funciona nada, pero la puerta la puedo abrir por dentro y para cerrarla bajo el pestillo como antiguamente.

    Una pregunta para los expertos ¿ la botonera ahi que vincularla con el coche?

  8. #7
    Miembro Elite
    País
    Spain
    Avatar de BRIONES

    Fecha de ingreso
    18 jun, 08
    Mensajes
    2,612
    Modelo
    S60 AWD 2.4T

    Predeterminado Re: Y con el frio..... Llegaron los problemas

    Pero como va a ser por el frio, que estos conches son suecos y allí hace mucho frio y nieva siempre

  9. #8
    Miembro Habitual
    País
    Spain
    Avatar de cosolo

    Fecha de ingreso
    23 oct, 10
    Ubicación
    arroyo de san servan
    Mensajes
    238

    Predeterminado Re: Y con el frio..... Llegaron los problemas

    pero echos en belgica la malloria

  10. #9
    Miembro Novato
    País
    Sweden
    Avatar de CitySafety

    Fecha de ingreso
    03 sep, 10
    Mensajes
    14

    Predeterminado Re: Y con el frio..... Llegaron los problemas

    Seguramente sea de la bateria, podria ser tambien alguna conexion de la botonera que este tocada y hasta que no entre en calor no haga buen contacto, pero no es lo normal.

    Fabricados en Belgica, en la planta de Gante, es el S60 por ejemplo, pero en el caso del S80 no lo es, y aunque asi lo fuera, si fallaran en cosas como estas, su principal mercado que es Suecia, les darian "p'al pelo".

    Lo importante es quien diseña el coche, y los materiales, los sistemas aguantaran si han sido diseñados para ello.

  11. #10
    Miembro Master
    País
    Spain
    Avatar de RAMALOJI

    Fecha de ingreso
    20 abr, 07
    Mensajes
    4,205

    Predeterminado Re: Y con el frio..... Llegaron los problemas

    Cita Iniciado por atorde Ver mensaje
    Bueno pues parece que mi s80 del 2000 parece que esta viejito y con el frio tiene algunos achaques...

    Resulta que siempre duerme en garaje calentito pero algun dia le dejo en la calle y estos dias de frio me di cuenta que cuando voy por la mañana a cogerle el cierre centralizado de la puerta del conductor no funciona, ni los controles de la misma puerta sobre todas las ventanillas. Pero despues de un rato cuando se calienta, todo funciona sin problemas......

    No se que puedes ser aunque como solucion, seria.... que siga durmiendo calentito en el garaje

    Podeis iluminarme sobre este tema??

    Gracias
    a ver si el problema sera que no se carga bien la bateria

    en este post a lo mejor te aclara alguna duda

    ¿Cómo saber la carga de una batería?


    .

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. V50 2.0D Problemas de arranque en frío
    Por Marcmunich en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 01/08/2015, 20:30
  2. S80 y problemas en arranque en frio..
    Por AzdrodH en el foro Area Tecnica Volvo
    Respuestas: 13
    Último mensaje: 04/11/2013, 01:00
  3. PROBLEMAS DE ARRANQUE EN FRIO DE 850 TDI
    Por $UPER en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 18/02/2011, 10:24
  4. Problemas en frio con S40 2.0d
    Por aarone en el foro VOLVO S40/V40/V50
    Respuestas: 6
    Último mensaje: 21/10/2008, 21:16
  5. problemas con arranque en frio
    Por carlos11165 en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 3
    Último mensaje: 21/10/2006, 13:49

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •