Resultados 1 al 8 de 8

Problemas con dudas.

...

  1. #1
    Miembro Novato

    Fecha de ingreso
    01 dic, 09
    Mensajes
    2
    Entradas de blog
    1

    Predeterminado Problemas con dudas.

    Desde hace dos años disfruto d un volvo s80 t6 y enel ultimo año me ha dado algunas averias,la mayoria de desgaste ( casi normales ) pero el mes pasado me dejo tirado de repente,el coche se revolucionaba pero no tiraba resulto ser averia del cambio ,no tiene reparacion por lo visto volvo no vende despiece de los cambios opte por el intercambio con volvo # 4.500€ # del ala la broma.

    No me enrollo mas mi duda y agradeceria comentarios es como puede ser que la refrigeracion del cambio se haga desde el radiador y un coche con tantisimos sensores y tanta electronica como no tiene uno que avise que el agua del radiador se esta mezclando con la valvulina para evitar la averia grave que se produjo por este motivo.

    un saludo a todos y gracias de antemano.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Switzerland
    Avatar de riwax

    Fecha de ingreso
    01 jun, 06
    Ubicación
    AndaLucia y Suiza
    Mensajes
    1,349

    Predeterminado

    Cita Iniciado por Trapy Ver mensaje
    un coche con tantisimos sensores y tanta electronica como no tiene uno que avise que el agua del radiador se esta mezclando con la valvulina para evitar la averia grave que se produjo por este motivo.
    No he visto un sensor detectando el glycol del refrigerante en la valvulina, pero la centralita de la transmision normalmente señala la anomalia en este caso en el tablero. En este momento no deberiamos continuar conducir mas bien cambiar el aceite completamente mediante de una bomba de evacuacion y a ver como funciona antes de pensar de sustituir la transmision entera. Pero muy raro la averia..
    S2

  4. #3
    Miembro Master
    País
    Spain
    Avatar de CrazyHorse

    Fecha de ingreso
    26 mar, 10
    Ubicación
    Schwyz, Suiza y Los Angeles, USA (PingPong)
    Mensajes
    3,372
    Entradas de blog
    6
    Modelo
    S80 T6

    Predeterminado Re: Problemas con dudas.

    Hola,

    Primero me presento, me llamo Paco, soy Informático y hace unos meses compré un T6 a un forero, que no sabe que yo también era forero. Tuve 9 años un S70 TDI del 1999, que cambié por un Subaru Outback que mi Sra me usurpó al ver cómo es de "araña" en la carretera. El mejor coche que he conocido con michísima diferencia. Caro de mantener de pelotas, pero haciéndo 36000 km anuales es algo que va implícito. Consumía como un mechero, incluso menos que el fiat punto de mi sra, que me tuve que comer a regañadientes.

    Como mi Sra no me dejaba oler el iSubbie (como yo lo llamo), me compré un S80 T6 Automático del 2000 con, aparentemente, pocos KM y a muy buen precio. El objetivo eran 5000-10000 km anuales, viajes y/o fines de semana.

    Una vez dentro del coche y evaluándolo al detalle, el coche denotaba falta de mantenimiento, e incluso negligencia a pesar de tener el libro oficial sellado y concordar los KM con lo que el vendedor me decía, 72000. El interior estaba impecable, el hollín acumulado no era excesivo (en concordancia con los km del coche), el desgaste de sillones e interiores también, el exterior con algún picado, pero en general bastante bien.

    Al comprarlo comprobé que perdía refrigerante. Descarté la culata (humos normales, manguitos no especialmente duros, no pérdidas por el motor, no cafe con leche en el tapón, no burbujitas en el vaso de expansión, no pérdidas en el suelo...).

    Opté por balancear la carga de mal mantenimiento entre concesionario oficial y taller "de barrio" de confianza. El taller oficial hizo el mantenimiento para la franja de los 150.000 por culpa de tener 10 años aunque los km eran muy inferiores, cambiando la correa de la distribución, algunos manguitos y revisar softwares.

    Primeramente, y en el taller de barrio, hice un cambio de casi todos los líquidos, desde acéite (excesivamente negruzco para el km desde el anterior cambio), hasta el acéite de la caja de cambios. El líquido de la dirección asistida lo cambié yo mismo porque era negro y debía ser rojo o verde, de hecho desde el noviembre del 2000 empezó a ser verde, así que verde le puse.

    El motivo del cambio de aceite de la caja de cambios es que en todos los foros que he leído, volvo y no volvo, es una operación que recomiendan realizar cada dos o tres años, aunque volvo dice claramente en todos los modelos que no es necesario cambiarlo. Notaba unos tirones, que en un par de ocasiones eran GOLPES, de intensidad y sonoridad similar a un golpe de una furgoneta a 50 o 60km desde atrás.

    El taller de barrio cambió el aceite, filtro de acéite, filtro de polen, habitáculo, filtro gasolina y el acéite de la caja de cambios y la cosa mejoró como del día a la noche. Además, el líquido de la caja, a la sazón DEXRON III-G debía de ser de color rojo rioja crianza y en la caja era rojo tirando a muy claro-blanquecino.

    Informándome y consultando el VADIS, comprobé que si el refrigerante se mezcla con el acéite de la caja de cambios, el aceite se "aclara", apareciendo lo que vi. La "lástima" fue que no cambió el filtro de aceite de la caja de cambios, con lo que acabé teniendo acéite nuevo contaminado.

    Este punto me puso sobre la pista de que el problema es el radiador, que es utilizado para refrigerar de forma solidaria el aceite de la caja ya que el recorrido del aceite parte de la caja, llega a un radiador de la caja que inicia la refrigeración, sale hacia el radiador del coche donde continúa su refrigeración, y termina de nuevo en la caja, cerrando el circuito.

    En el único punto donde se puede colar refrigerante en la caja de cambios es en el radiador de refrigeración del coche. Desde el momento que detecté la avería he hecho como 2000 km y ha consumido unos 250 cc de agua+refrigerante. El funcionamiento al cambiar el acéite mejoró, pero se degrada muy rápido, y ahora toca cambiar el radiador. Principalmente porque el agua y el refrigerante crean óxido en la caja y en el convertidor de par, llegando a COMER literalmente la caja, convertidor y los embragues, obligando a cambiar la transmisión (4500 euros es poco, en USA suelen cobrar 7500 US$, aunque reparándola te puedes ahorrar la mitad). Así pues, he decidido cambiar el radiador, cambiar el refrigerante (aunque era nuevo), el acéite de la caja y el filtro para evitar males mayores. En este punto es vital mover lo menos posible el coche y evitar los trayectos cortos.

    He comprado 4 botes de auto-rx para hacerle una limpieza de motor interior para quitar barnices, y de caja de cambios posterior al cambio del acéite y filtro .

    A lo mejor es algo friky, pero cada vez que me monto en el coche compruebo el refrigerante, acéite y acéite de la caja de cambios.

    Quería contribuir con mi experiencia al post, aunque sea de Enero. Haré otro comentario cuando vea la evolución de la reparación (me habría gustado hacerla a mi, pero no tengo ningún materia y tampoco tengo experiencia...).

    Un saludo a todos!

    Paco.

  5. #4
    Miembro Master
    País
    Spain
    Avatar de CrazyHorse

    Fecha de ingreso
    26 mar, 10
    Ubicación
    Schwyz, Suiza y Los Angeles, USA (PingPong)
    Mensajes
    3,372
    Entradas de blog
    6
    Modelo
    S80 T6

    Predeterminado Re: Problemas con dudas.

    Hola,

    Primero me presento, me llamo Paco, soy Informático y hace unos meses compré un T6 a un forero, que no sabe que yo también era forero. Tuve 9 años un S70 TDI del 1999, que cambié por un Subaru Outback que mi Sra me usurpó al ver cómo es de "araña" en la carretera. El mejor coche que he conocido con michísima diferencia. Caro de mantener de pelotas, pero haciéndo 36000 km anuales es algo que va implícito. Consumía como un mechero, incluso menos que el fiat punto de mi sra, que me tuve que comer a regañadientes.

    Como mi Sra no me dejaba oler el iSubbie (como yo lo llamo), me compré un S80 T6 Automático del 2000 con, aparentemente, pocos KM y a muy buen precio. El objetivo eran 5000-10000 km anuales, viajes y/o fines de semana.

    Una vez dentro del coche y evaluándolo al detalle, el coche denotaba falta de mantenimiento, e incluso negligencia a pesar de tener el libro oficial sellado y concordar los KM con lo que el vendedor me decía, 72000. El interior estaba impecable, el hollín acumulado no era excesivo (en concordancia con los km del coche), el desgaste de sillones e interiores también, el exterior con algún picado, pero en general bastante bien.

    Al comprarlo comprobé que perdía refrigerante. Descarté la culata (humos normales, manguitos no especialmente duros, no pérdidas por el motor, no cafe con leche en el tapón, no burbujitas en el vaso de expansión, no pérdidas en el suelo...).

    Opté por balancear la carga de mal mantenimiento entre concesionario oficial y taller "de barrio" de confianza. El taller oficial hizo el mantenimiento para la franja de los 150.000 por culpa de tener 10 años aunque los km eran muy inferiores, cambiando la correa de la distribución, algunos manguitos y revisar softwares.

    Primeramente, y en el taller de barrio, hice un cambio de casi todos los líquidos, desde acéite (excesivamente negruzco para el km desde el anterior cambio), hasta el acéite de la caja de cambios. El líquido de la dirección asistida lo cambié yo mismo porque era negro y debía ser rojo o verde, de hecho desde el noviembre del 2000 empezó a ser verde, así que verde le puse.

    El motivo del cambio de aceite de la caja de cambios es que en todos los foros que he leído, volvo y no volvo, es una operación que recomiendan realizar cada dos o tres años, aunque volvo dice claramente en todos los modelos que no es necesario cambiarlo. Notaba unos tirones, que en un par de ocasiones eran GOLPES, de intensidad y sonoridad similar a un golpe de una furgoneta a 50 o 60km desde atrás.

    El taller de barrio cambió el aceite, filtro de acéite, filtro de polen, habitáculo, filtro gasolina y el acéite de la caja de cambios y la cosa mejoró como del día a la noche. Además, el líquido de la caja, a la sazón DEXRON III-G debía de ser de color rojo rioja crianza y en la caja era rojo tirando a muy claro-blanquecino.

    Informándome y consultando el VADIS, comprobé que si el refrigerante se mezcla con el acéite de la caja de cambios, el aceite se "aclara", apareciendo lo que vi. La "lástima" fue que no cambió el filtro de aceite de la caja de cambios, con lo que acabé teniendo acéite nuevo contaminado.

    Este punto me puso sobre la pista de que el problema es el radiador, que es utilizado para refrigerar de forma solidaria el aceite de la caja ya que el recorrido del aceite parte de la caja, llega a un radiador de la caja que inicia la refrigeración, sale hacia el radiador del coche donde continúa su refrigeración, y termina de nuevo en la caja, cerrando el circuito.

    En el único punto donde se puede colar refrigerante en la caja de cambios es en el radiador de refrigeración del coche. Desde el momento que detecté la avería he hecho como 2000 km y ha consumido unos 250 cc de agua+refrigerante. El funcionamiento al cambiar el acéite mejoró, pero se degrada muy rápido, y ahora toca cambiar el radiador. Principalmente porque el agua y el refrigerante crean óxido en la caja y en el convertidor de par, llegando a COMER literalmente la caja, convertidor y los embragues, obligando a cambiar la transmisión (4500 euros es poco, en USA suelen cobrar 7500 US$, aunque reparándola te puedes ahorrar la mitad). Así pues, he decidido cambiar el radiador, cambiar el refrigerante (aunque era nuevo), el acéite de la caja y el filtro para evitar males mayores. En este punto es vital mover lo menos posible el coche y evitar los trayectos cortos.

    He comprado 4 botes de auto-rx para hacerle una limpieza de motor interior para quitar barnices, y de caja de cambios posterior al cambio del acéite y filtro .

    A lo mejor es algo friky, pero cada vez que me monto en el coche compruebo el refrigerante, acéite y acéite de la caja de cambios.

    Quería contribuir con mi experiencia al post, aunque sea de Enero. Haré otro comentario cuando vea la evolución de la reparación (me habría gustado hacerla a mi, pero no tengo ningún materia y tampoco tengo experiencia...).

    Un saludo a todos!

    Paco.

  6. #5
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    26 jun, 10
    Ubicación
    ZARAGOZA
    Mensajes
    221

    Predeterminado Re: Problemas con dudas.

    Buen análisis de tu vehículo.

  7. #6
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    16 jul, 10
    Ubicación
    Madrid
    Mensajes
    2

    Predeterminado Re: Problemas con dudas.

    Hola Paco, no sabes como agradezco este comentario...
    tengo exactamente el mismo problema, con una difrencia, yo ya creo que la he cagado con la caja de cambios automática de mi V70. A mi me daba esos tirones también (buen ejemplo el del golpe de furgoneta desde atrás). Por temas de pasta aguante más de la cuenta y ahora ya las marchas cuando he rodado durante no más de cinco minutos no engranan, es como si me ubiese quedado con el embrage pisado y las marchas resbalaran...
    Para no estenderme más de la cuenta te ruego me contactes y me digas como y donde crees que me lo podrían reparar sin costarme una fortuna!
    Es lamentable que tengamos lailusión por estos, en teoría, robustos coches y que luego Volvo cometa la negligencia de no informar con respecto al mantenimiento correcto del cambio. Si no tienes unas nociones un tanto avanzadas de mecánica parece seguro que terminas viendote avocado a una cara avería que se podría haber evitado, lo cual cabrea aun más.

    Saludos para todos.

  8. #7
    Miembro Master
    País
    Spain
    Avatar de CrazyHorse

    Fecha de ingreso
    26 mar, 10
    Ubicación
    Schwyz, Suiza y Los Angeles, USA (PingPong)
    Mensajes
    3,372
    Entradas de blog
    6
    Modelo
    S80 T6

    Predeterminado Re: Problemas con dudas.

    Hola Barcus,

    Pues he hecho la reparación en un taller de mi pueblo en Madrid. El cambio ya no se degrada, va múuucho más suave. Algo que antes pasaba, e iba a más y ya no va a más, es un ruido de rodamiento, como cuando pasas por una carretera que van a asfaltar y han "arañado la carretera", pero mucho más leve.

    Creía que venía de la rueda delantera derecha pero con el paso del tiempo he visto que debe de ser en la caja de cambios porque realmente está "detrás del pedal del acelerador". Lo curioso es que no siempre aparece, ni en todas las marchas y no siempre en la misma marcha. En líneas generales, cuando suena, lo hace un poco en todas. Y también en líneas generales la cosa ha mejorado sustancialmente.

    La reparación en Taller Oficial Volvo son 500 euros sólo "la pieza" del radiador. A mi me pusieron uno de 260. Al final, la reparación total fue de casi 700, pero incluía el filtro de la caja de cambios, el acéite de la caja (7,5 litros), el refrigerante, la mano de obra y, evidentemente, el radiador. Calculo que me ha salido unos 300 euros más barato.

    Sospecho que lo que oigo debe ser el ruido del óxido de la caja, culpa del agua y va a hacer falta sospecho que algo más que tiempo para que vaya bien bien.

    Ahora me tiene bastante preocupado que sigue perdiendo refrigerante. Menos que antes, eso sí. Creo que antes perdía más, como unos 10cc cada 100km, ahora pierde unos 3cc cada 100km, aunque he hecho como 250 km y he puesto marca en el vaso de expansión para ver lo que baja, ha bajado unos 2mm en esos 250km. Puede que sea que el radiador todavía está soltando un poco aire y yo me esté comiendo el tarro en exceso, que también puede ser...

    El manguito superior del radiador está blando en frío y en caliente más duro, pero poniendo un trapo encima (para no quemarme) puedo apretarlo, no tanto como en frío. Aunque he comprobado con otros coches en caliente y están también más duros en caliente y no les pasa nada, aunque no pierden refrigerante. Se me ocurre ponerle el ordenador con un lector OBDII para ver la temperatura que tiene. Me da a mi que este radiador es algo más pequeño que el de volvo y el coche va más caliente. Lo que no tengo es valor de referencia con lo que comparar, porque esa medida la hice, pero no la grabé....

    No he visto fugas de refrigerante en el habitáculo en el suelo del acompañante, ni nada.

    Creo que me inclino, y eso que es lo que me raya, a que la culata debe tener un poro. Pequeño, sí. Pero ahí. Creo que si fuese un poro en un manguito, en caliente debería oir presión saliendo de algún sitio o ver "cerco" de refrigerante y perdería más rápido. Claro está que sólo he podido comprobar "por arriba". No me he tirado al suelo a verlo.

    He leído que si en frío, abro el vaso de expansión y veo burbujas es que tendría un poro. Lo he hecho y no he visto nada. De hecho lo he hecho en frío y he esperado, y mi mujer ha acelerado el coche casi hasta 4000 rpm y no he visto nada. El electro no llegó a saltar, pero no vi burbujas. No se si debía de esperar burbujitas como las de la cocacola cuando la echas en un vaso (espuma) o como las que ves en el agua con gas (muchas, pocas, ...).

    Otro dato es que cuando el sr. mecánico me cambió el radiador no lo purgó bien, y al hacer unos 3km con el coche, el refrigerante bajó por debajo del mínimo, sacando todo el aire al vaso, y anduve como 4 km con el culo del vaso de expansión. Cuando el coche se quejó, llamé al mecánico (en buen tono) para decirle que si le había echado refrigerante. Volví al taller con el coche chillando y me echó de nuevo refrigerante. De todas maneras, con 35º desde que dí la vuelta hice esos 4 km con las ventanas abajo, sin aire acondicionado, con la calefacción y el ventilador a tope para facilitar la refrigeración. El 50% del recorrido es cuesta abajo y el resto plano, y lo hice sin casi acelerar... No se si por andar casi sin refrigerante el motor se ha calentado en exceso (que no pasó del medio del termómetro) y si tenía algún problema ahora se ha agravado.

    Si te lo cambian, da la vuelta a la manzana COMO MUCHO y revisa el refrigerante.

    Voy a hacer lo del vaso de expansión otra vez a ver qué veo....

  9. #8
    Miembro Master
    País
    Spain
    Avatar de CrazyHorse

    Fecha de ingreso
    26 mar, 10
    Ubicación
    Schwyz, Suiza y Los Angeles, USA (PingPong)
    Mensajes
    3,372
    Entradas de blog
    6
    Modelo
    S80 T6

    Predeterminado Re: Problemas con dudas.

    Hola de nuevo Barcus,

    Cita Iniciado por barcus Ver mensaje
    y ahora ya las marchas cuando he rodado durante no más de cinco minutos no engranan, es como si me ubiese quedado con el embrage pisado y las marchas resbalaran...
    Para no estenderme más de la cuenta te ruego me contactes y me digas como y donde crees que me lo podrían reparar sin costarme una fortuna!
    Tristemente me da a mi, que tu caso es algo diferente al mío. Yo siempre he podido engranar las marchas. Probablemente mi problema habría derivado en eso si no lo pillo a tiempo. Me da a mi que tienes un serio problema. Probablemente sea más complejo que mi caso. Mira el color del acéite. Sospecho que estará negruzco y feo, con "cositas" flotando, no tan negro como el del motor, más líquido y altamente corrosivo con la piel (ojo). Si tuvieses el radiador jojo estaría rojo claro-rosita. Nuevo es rojo cereza.

    El problema tuyo está centrado en la caja. En este foro hablan que el cambio, pese a ser automático, es delicado (cosa que visto lo visto comparto). Hay que mimarlo. Puede que esté el problema en el propio convertidor de par o en el cuerpo de válvulas. Aquí hay gente muuuuuuy preparada sobre el asunto y posts muy reveladores que te pueden ayudar.

    En volvo probablemente te vendan poner una caja nueva, que según he leido son 5000 euros. Hay una alternativa, que es repararla. En la red, googleando, hay referencias de otros foros de otras marcas de talleres que están especializados en el tema y creo que te pueden venir bien.

    Por ejemplo este.
    http://www.bmwfaq.com/f16/taller-par...-bueno-239901/

    O este otro
    http://www.auto-matic.es/

    Te anticipo que la cosa puede ser cara, menos que una nueva eso sí, pero probablemtente no baje de 2500 leuros...


Temas similares

  1. Dudas RTI
    Por VOLVO_T en el foro Audio y multimedia Volvo
    Respuestas: 4
    Último mensaje: 07/07/2014, 15:19
  2. dudas
    Por pablozgz en el foro Merchandising Volvo4Life
    Respuestas: 8
    Último mensaje: 07/11/2008, 02:46
  3. dudas
    Por pacoford en el foro Presentacion
    Respuestas: 3
    Último mensaje: 20/05/2008, 13:42
  4. Dudas!
    Por T4 en el foro VOLVO S40/V40/V50
    Respuestas: 17
    Último mensaje: 15/02/2008, 00:37
  5. OPINIONES, PROBLEMAS y DUDAS SOBRE EL NUEVO HOST
    Por Bahram en el foro Off-Topic General
    Respuestas: 16
    Último mensaje: 19/09/2006, 12:40

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •