Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 21

problema con s80 t6 optima

...

  1. #1
    Miembro Novato

    Fecha de ingreso
    18 nov, 06
    Mensajes
    17

    Predeterminado problema con s80 t6 optima

    Con frecuencia me da el mensaje "SISTEMA DE EMISION DE GASES PRECISA INTERVENCION", lo llevo al taller oificial, lo conectan, le borran el mensaje y dicen que no da averÃÂ*a, pero al cabo de poco tiempo, vuelta a empezar. ¿puede alguien decirme algo?.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    molina.daza
    Invitado

    Predeterminado Re: problema con s80 t6 optima

    Desde luego es raro que no de averia y se encienda la luz. Lo más normal suele ser la EGR, pero si es eso no debe preocuparte, a lo que afecta es a la emsión de gases, pero no al funcionamiento del motor. PodrÃÂ*as terner problemas al pasar la itv.

  4. #3
    molina.daza
    Invitado

    Predeterminado Re: problema con s80 t6 optima

    Tabien puede ser que tengan que cambiarte los filtros. ¿Te los han mirado?. A ver si van a estar más negros que mi alma.

  5. #4
    Miembro Novato

    Fecha de ingreso
    18 nov, 06
    Mensajes
    17

    Predeterminado Re: problema con s80 t6 optima

    Gracias, de hecho, no es que no dé averÃÂ*a, lo que me comentan es que en un momento dado "ha contaminado" y el mensaje queda fijado hasta que se borra. Entonces lo que parece es que el problema reside en la emisión de gases contaminantes. Quizás no sea muy importante, pero la verdad es que cada vez que inicio un viaje, voy estresado con el tema de las lucecitas y las averÃÂ*as. La verdad es que con este coche nunca he ido relajado.

  6. #5
    Miembro Habitual

    Fecha de ingreso
    08 feb, 06
    Mensajes
    298

    Predeterminado Re: problema con s80 t6 optima

    Hola MISOSI. Cuando el problema como el tuyo reside en un mensaje es dificil determinar cual es la causa ya que pueden ser multiples y la unica manera de saber por donde pueden venir los tiros es con el tester de Volvo o similar.
    En el conce, te diran que el sistema detecta averia por que en un momento dado el coche tiene un fallo y el sistema lo grava.
    ¿has notado algun tiron o falta de potencia en el coche?
    Dentro del sistema de emision de gases intervienen varios elementos superitados a la ECU por lo que si fallan hacen saltar el mensaje.
    No es que le pueda pasar al tuyo, pero hay casos de T6 con fallo en sondas lambda o "caja de mariposas".
    En todo caso insinte en la concesion, hasta que te resuelvan el problema.
    V40 2.0t ´99<br />V40 2.0t ´03 Sport Car<br />Ibiza 1.4 16v<br />Grande Punto 1.4 16v

  7. #6
    gadafi
    Invitado

    Predeterminado Re: problema con s80 t6 optima

    Es lo qu eestaba pensando yo carmodus, en la sonda lambda. De todas formas, da el coñazo y que den con el tema. A ver si nos pones un reportaje del S80 que es un carrazo.... Cuanto te viene a consumir??

  8. #7
    Miembro Habitual

    Fecha de ingreso
    17 nov, 06
    Mensajes
    220

    Predeterminado Re: problema con s80 t6 optima

    Opino lo mismo, posiblemente sea que necesites cambiar la sonda lambda, pero en el taller con la maquina de testeo sabran en error exacto xq el que se enciende el aviso de fallo y tendran mas idea de por que puede ser, lo mismo es alguna tonteria del encendido. Cuantos km tiene??
    240 GLT<br />740 GLE<br />740 Turbo 16v<br />740 Turbo 16v<br />760 Turbo 8v<br />760 GLE<br />780 Bertone<br />850 T-5<br />850 T-5<br />855 R<br />855 T5-R<br />960 2.5 24v<br />960 3.0 24v<br />S40 1.8<br /><br />OLD VOLVOS NEVER DIE, THEY JUST GO FASTER

  9. #8
    Miembro Iniciado

    Fecha de ingreso
    05 oct, 06
    Mensajes
    66

    Predeterminado Re: problema con s80 t6 optima

    Hola Misosi:
    este post lo podía haber puesto yo hace un mes porque me pasaba lo mismo que a tí, osea estaba hasta el gorro de llevar el coche al concesionario y que me borraran el famoso mensaje de la emisión de gases, pero sin darme ninguna solución y al poco tiempo volver a aparecer. Y estoy de acuerdo contigo en que te acabas estresando porque es un incordio verlo en el cuadro constantemente.
    Como tenía que pasar la ITV a finales de octubre llevé el coche al taller. Me atendieron muy bien y tuve que cambiar las 킡cuatro! sondas lambda que lleva el T-6 que estaban para tirarlas. Al final la reparación ha sido costosa pero el coche pasó la ITV sin problemas.
    Así que mi experiencia espero que te sirva, sino de consuelo, por lo menos para saber dónde está el problema. Si no tienes que pasar a corto plazo ninguna inspección tienes dos opciones: seguir circulando contaminando un poco pero sabiendo que te puedes cargar el catalizador (que también es caro) o atajar el problema de raíz y reparar las sondas.
    Suerte y saludos.

  10. #9
    gadafi
    Invitado

    Predeterminado Re: problema con s80 t6 optima

    Cojons, cuatro sondas... Y por casualidad, y si no es molestia, cuanto es la broma?

  11. #10
    molina.daza
    Invitado

    Predeterminado Re: problema con s80 t6 optima

    Cita Iniciado por quin
    Hola Misosi:
    este post lo podÃÂ*a haber puesto yo hace un mes porque me pasaba lo mismo que a tÃÂ*, osea estaba hasta el gorro de llevar el coche al concesionario y que me borraran el famoso mensaje de la emisión de gases, pero sin darme ninguna solución y al poco tiempo volver a aparecer. Y estoy de acuerdo contigo en que te acabas estresando porque es un incordio verlo en el cuadro constantemente.
    Como tenÃÂ*a que pasar la ITV a finales de octubre llevé el coche a Juan Carlos Ayuso propietario del taller que se anuncia en la página principal del foro (Talleres Ayucar) y que algunos foreros han recomendado. Me atendió muy amablemente y tuve que cambiar las ¡cuatro! sondas lambda que lleva el T-6 que estaban para tirarlas. Al final la reparación ha sido costosa pero el coche pasó la ITV sin problemas. Como ha comentado Carmodus22 es un fallo de nuestro modelo de coche porque el mÃÂ*o sólo tiene 90.000 kms y no es normal que estuvieran hechas polvo. Y además sólo reposto gasolina de 98 octanos.
    AsÃÂ* que mi experiencia espero que te sirva, sino de consuelo, por lo menos para saber dónde está el problema. Si no tienes que pasar a corto plazo ninguna inspección tienes dos opciones: seguir circulando contaminando un poco pero sabiendo que te puedes cargar el catalizador (que también es caro) o atajar el problema de raÃÂ*z y reparar las sondas.
    Suerte y saludos.
    Hombre, precisamente me estuvo hablando Juan Carlos de ti el otro dÃÂ*a (bueno de tu coche).

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. Mi V70 D5 2.4D 163 CAT Optima
    Por Coriolano en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 10
    Último mensaje: 26/11/2016, 19:33
  2. VOLVO S80 2.4 170 OPTIMA
    Por RAUL.DC en el foro Presentacion
    Respuestas: 13
    Último mensaje: 05/05/2013, 22:43
  3. llantas s80 optima
    Por uellevant en el foro Venta Volvo
    Respuestas: 1
    Último mensaje: 02/08/2010, 22:45
  4. Problema con el Telefono integrado S60 Optima
    Por JMDS en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 3
    Último mensaje: 16/04/2009, 17:00
  5. VOLVO S80 2.5 TDI OPTIMA
    Por faurelio en el foro Venta Volvo
    Respuestas: 0
    Último mensaje: 12/01/2008, 11:37

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •