Resultados 1 al 2 de 2

V70 T5, acceleración y pérdida de potencia

...

  1. #1
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    06 ene, 13
    Mensajes
    8

    Predeterminado V70 T5, acceleración y pérdida de potencia

    Hola a todos de nuevo! Después de solucionar los problemas con la presión del aceite, el otro dia me encontré un nuevo "problemilla" a solucionar que hoy me he intentado poner manos a la obra, pero sin lograrlo; os cuento.

    El otro dia en una aceleración le metí chicha (pie a fondo) de 1a a 2a y el coche de repente emepzó a temblar. Tenía en mente cambiarle las bujías y pensé, ya está, se ha cascado una. Dado que tengo la máquina de diagnosis (se la aconsejoa todo el mundo, por 100 euros te quita de muchos problemas y es una maravilla; te dice por dónde encontrar el posible fallo), la enchufé y me dice:

    - Fallo de potencia en el cilindro 4. Otra vez pensé en las bujías porque además era la primera solución que me daba. Chequear bujías, bobinas e inyectores.

    - Compré las bujías y me llegaron hoy, las cambié las 4 y pensé ya está, el problema continua.

    - Cambié la bobina del cilindro 4 (el del fallo) al 3 y enchufe la diagnosis con el VIVA para descartar que fuera la bobina. Me sigue dando fallo con el cilindro 4.

    - SIguiente paso ya me decía inyectores, los he sacado y limpiado con un paño por encima pero me sigue dando fallo y el coche tiembla.

    Sabéis que puede ser? La lista de posibles causas después de chequear todo esto me dice pérdida de compresión en cilindro 4, etc.

    Creeis que puede ser el inyector y que cambiándolo quizá se solucione? El coche tiene ya sus 170.000 km e iba como la seda, hasta el maldito momento que decidí pisar 2a a fondo.

    Gracias de antemano por los consejos!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    06 ene, 13
    Mensajes
    8

    Predeterminado Re: V70 T5, acceleración y pérdida de potencia

    Corrijo, creo qeu el error ya lo he encontrado (después de chequear incluso inyectores) y esta en el tema bobina. Pensaba (valga mi ignorancia) que la combustión era 1,2,3,4 y 5 y tras pensar y chequear qué podía ser, creo que he encontrado el fallo alternando bobinas y buscando la lógica porque ahora me daba fallo en cilindro 3 y 4. Me he dado cuenta que el orden que suelen seguir los 5 cil son 1 2 4 5 3, por lo que creo que ya está localizado. El martes me llegan las bobinas. Os mantendré informados!

Temas similares

  1. PERDIDA DE POTENCIA
    Por gelito en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 11
    Último mensaje: 27/02/2015, 15:15
  2. perdida de potencia
    Por jonserra en el foro Presentacion
    Respuestas: 0
    Último mensaje: 30/12/2014, 19:34
  3. perdida de potencia
    Por pedroms40 en el foro VOLVO S40/V40/V50
    Respuestas: 5
    Último mensaje: 26/04/2013, 18:31
  4. Pérdida de potencia en V50 2.0D
    Por txikon en el foro VOLVO S40/V40/V50
    Respuestas: 38
    Último mensaje: 06/10/2011, 17:48
  5. Perdida de potencia.
    Por aduran en el foro Area Tecnica Volvo
    Respuestas: 1
    Último mensaje: 29/01/2009, 11:37

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •