Resultados 1 al 6 de 6

S60 2004 le cuesta arrancar

...

  1. #1
    Miembro Habitual Avatar de patxanga

    Fecha de ingreso
    29 sep, 08
    Mensajes
    438

    Predeterminado S60 2004 le cuesta arrancar

    Saludos compañeros!
    Me temo saber de que va el tema pero me gustaría saber vuestras opiniones.A el s60 de mi mujer, es el kinetic de 2004, automático y con 354.000 Km, a las mañanas y a pesar de que duerme en garaje le cuesta mucho arrancar,Sólo la primera arrancada y luego todo el día de maravilla.
    Si como me temo es tema de inyectores, alguna solución económica?
    Otro tema es que le suena la polea del alternador.A parte del molesto ruido, puede provocar alguna otra avería?Puede estar relacionado con el tema de arranque?

    Como veis soy un mar de dudas...
    Gracias por vuestro interés!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Spain


    Fecha de ingreso
    05 feb, 11
    Ubicación
    Logroño
    Mensajes
    1,744
    Modelo
    530DA M Imola Rot

    Predeterminado Re: S60 2004 le cuesta arrancar

    Los inyectores, lo primero es descartarlos, si resulta que falla uno, se puede arreglar y/o poner uno de intercambio, si ya son 2 ... prepárate para cambiar los 5.

    Pueden ser unas cuantas cosas, batería con carga baja, calentadores un poco tocados, etc ...

    En cuanto al ruido de la polea, seguramente lo haga porque uno de los tensores estará tocado y suele hacer ese ruido, recomendable sustituir aunque es raro que te pase a los 35000 km del cambio de correas, pero por curiosidad, ¿el ruido es de 1100-1200 rpm a 1400 rpm aproximadamente en cualquier marcha?

    Si es el caso, podría ser los manguitos del turbo, el propio turbo en cuestión, y, lo que es peor, la válvula de descarga ya que no hay despiece de esa dichosa membrana.

  4. #3
    Miembro Habitual Avatar de patxanga

    Fecha de ingreso
    29 sep, 08
    Mensajes
    438

    Predeterminado Re: S60 2004 le cuesta arrancar

    Gracias por la respuesta.Los km son 354.000 y el ruido es continuo.Los calentadores se los cambié como bien dices por ir descartando cosas...sabes por cuanto puede salir el tema de inyectores?

  5. #4
    Miembro Habitual
    País
    Spain
    Avatar de migbu

    Fecha de ingreso
    21 jul, 09
    Ubicación
    Vitoria
    Mensajes
    176

    Predeterminado Re: S60 2004 le cuesta arrancar

    hola Patxanga, te comento mi caso por si te sirve de ayuda:

    Yo tengo un S80 D5 163CV MY2004, y hara cosa de un año me dejo tirado en Burgos de manera inexplicable, ya que al día siguente arrancó normal. Bueno a partir de entonces el coche por las mañanas le costaba hasta 20 segundos en arrancar y lo curioso que no echaba humo negro ni blanco. En la maquina no daba ningun error.
    Esto fue a peor hasta el punto de que echandole eter a la admision arrancaba bien y luego ya iba perfecto aunque le parara.
    Bueno al final mi mecanico de confianza, no volvo.... hizó las siguentes pruebas:

    1.- calentadores...........se cambiaron los 5, seguia igual
    2.-filtro de gasoil..........mejoro un poco pero no se soluciono el problema
    3.-sensor de temperatura.........se cambio, no mejoro
    4.-electrovalvula reguladora de la presion de combustible........... al cambiar esta pieza el coche ya empezo a marcar averia de presión baja o alta de combustible.

    Tras cambiar esta pieza mi mecanico ya averiguo que el problema era que no llegaba gasoil a la rampa de inyeccion por lo que se centro en la bomba electrica del deposito y efectivamente, quitamos esta y pusimos una de un audi para probar y el coche arrancaba a la primera y sin problemas.

    Conclusion:

    Mira la bomba electrica del deposito, la mia iba cuando le salia de los webs y en una ocasion hasta me paro el coche en plena autovia.

    Ademas cuando fuimos a por las piezas a la volvo, me dijo el de repuestos que la referencia de la bomba y de la electrovalvula reguladora de la presion habian cambiado por lo que tras hablar un poco con él me comento que en el taller ya habian cambiado varias, asi que han fallado en mas coches; aqui en vitoria ya conozco otros dos caso más.

    Espero que por lo menos te sea de ayuda, en cuanto a los inyectores si no tienen fugas no creo que esten mal.

    un saludo

  6. #5
    Miembro Elite
    País
    Spain


    Fecha de ingreso
    05 feb, 11
    Ubicación
    Logroño
    Mensajes
    1,744
    Modelo
    530DA M Imola Rot

    Predeterminado Re: S60 2004 le cuesta arrancar

    Cita Iniciado por patxanga Ver mensaje
    Gracias por la respuesta.Los km son 354.000 y el ruido es continuo.Los calentadores se los cambié como bien dices por ir descartando cosas...sabes por cuanto puede salir el tema de inyectores?
    Hay sitios especializados que dan de intercambio por unos 100-150€ no recuerdo ahora ningún sitio, pero alguien comentó algo de Tridiesel en barcelona que era económico.

    Si el ruido es continuo fíjate de que parte viene el ruido si de las correas o no, si viene de las correas ve preparando unos € para cambiar tensores y correas.

  7. #6
    Miembro Habitual Avatar de patxanga

    Fecha de ingreso
    29 sep, 08
    Mensajes
    438

    Predeterminado Re: S60 2004 le cuesta arrancar

    He hablado con avima que son especialistas en inyección.Me comentan que de intercambio unos 240 euros y la comprobación para ver si están bien 15 euros por inyector.Le he explicado el tema y me dice que casi seguro que no es de inyectores.El caso es que cuanto más frio peor arranca, así que no se si será tema de la bomba electrica del depósito.Como podría comprobar eso?

Temas similares

  1. LE CUESTA ARRANCAR
    Por txon en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 21
    Último mensaje: 19/07/2016, 08:55
  2. volvo v40 t4 le cuesta arrancar
    Por ruben segovia en el foro VOLVO S40/V40/V50
    Respuestas: 17
    Último mensaje: 01/02/2012, 14:26
  3. LE CUESTA ARRANCAR
    Por MickyXC en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 20
    Último mensaje: 06/11/2009, 16:29
  4. AYUDA:a mi s40II del 2004 le cuesta arrancar
    Por s40desing en el foro VOLVO S40/V40/V50
    Respuestas: 12
    Último mensaje: 14/02/2009, 14:54
  5. S40 2.0t Le cuesta arrancar en caliente
    Por Hyrax en el foro Area Tecnica Volvo
    Respuestas: 25
    Último mensaje: 20/01/2009, 23:21

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •