Página 8 de 10 PrimerPrimer 12345678910 ÚltimoÚltimo
Resultados 71 al 80 de 100
Like Tree1Me gusta

El post de los fallos y averías de los primeros S/V60...

...

  1. #71
    Miembro Habitual
    País
    Spain
    Avatar de aline

    Fecha de ingreso
    16 nov, 09
    Mensajes
    127
    Modelo
    S60 D3 Summum aut.

    Predeterminado Re: El post de los fallos y averías de los primeros S/V60...

    Bueno, ya he pasado la revisión de la campaña de servicios y sin problema, me han revisado los cables que hay bajo el asiento y sin problema, tanto en el del conductor como acompañante. Sólo vieron un cable un poco "colgandero" y me lo pillaron con unas bridas.
    Según me estuvo comentando el encargado de taller el problema lo daban los vehículos que llevasen equipado la cámara de aparcamiento trasera y/o el sistema de audio de alto rendimiento. En mi caso ni una ni otra .

    Espero que el resto tenga la misma suerte que yo.


    Saludos

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #72
    Miembro Elite
    País
    Spain
    Avatar de aledbar

    Fecha de ingreso
    18 oct, 10
    Ubicación
    Por el Noroeste
    Mensajes
    1,152
    Modelo
    V60 D3 163cv Geartronic Summum ... (Y Mazda3 & Honda CBF 600 SA)

    Predeterminado Re: El post de los fallos y averías de los primeros S/V60...

    Cita Iniciado por RLAVILLA Ver mensaje
    En el articulo de AutoBlog pone que afecta a los que traen amplificador bajo los asientos. Probablemente sea fallo de los conectores de los mazos de cables.
    Y cuáles llevan amplificador? oficialmente en esta nueva gama de S/V60 no lo explican abiertamente en la documentación disponible (a lo mejor sí, y yo no me he enterado).

    Mi coche es 2011, pero con Alto rendimiento y cámara trasera. Debajo de cada uno de los asientos delanteros hay un módulo de algo. Pero ni idea qué es...

  4. #73
    Miembro Habitual
    País
    Spain
    Avatar de aline

    Fecha de ingreso
    16 nov, 09
    Mensajes
    127
    Modelo
    S60 D3 Summum aut.

    Predeterminado Re: El post de los fallos y averías de los primeros S/V60...

    Los que llevan amplificador son los de alto rendimiento o superior (si lo hay), y tb aquellos que tengan la cámara de aparcamiento trasera. Los módulos que llevas bajo los asientos son los "objetos" que se pueden enganchar con los cables y desenchufarlos o arrancarlos.

    Te recomiendo que si tienes tiempo te pases por el taller o como mínimo que los llames para que te aclaren.

    Un saludo,

  5. #74
    Miembro Elite
    País
    Spain
    Avatar de aledbar

    Fecha de ingreso
    18 oct, 10
    Ubicación
    Por el Noroeste
    Mensajes
    1,152
    Modelo
    V60 D3 163cv Geartronic Summum ... (Y Mazda3 & Honda CBF 600 SA)

    Predeterminado

    Cita Iniciado por aline Ver mensaje
    Los que llevan amplificador son los de alto rendimiento o superior (si lo hay), y tb aquellos que tengan la cámara de aparcamiento trasera. Los módulos que llevas bajo los asientos son los "objetos" que se pueden enganchar con los cables y desenchufarlos o arrancarlos.

    Te recomiendo que si tienes tiempo te pases por el taller o como mínimo que los llames para que te aclaren.

    Un saludo,
    Si, preguntare cuando pase por allí.

    Los módulos que yo veo (2 cajas negras, 1 en cada lado) están ancladas al suelo y no se mueven con el asiento.

    Saludos


    Sent from my iPad using Tapatalk

  6. #75
    Miembro Elite
    País
    Spain
    Avatar de aledbar

    Fecha de ingreso
    18 oct, 10
    Ubicación
    Por el Noroeste
    Mensajes
    1,152
    Modelo
    V60 D3 163cv Geartronic Summum ... (Y Mazda3 & Honda CBF 600 SA)

    Predeterminado Re: El post de los fallos y averías de los primeros S/V60...

    Cita Iniciado por aledbar Ver mensaje
    Yo tengo un nuevo problema. En espera de resolución.

    El coche cuando pasa más de 10h apagado pierde completamente el vacío del servofreno. Hasta el punto de que debo hacer mucha fuerza para que el pedal se desplace lo suficiente y se presione el mecanismo que permite encender el coche (es automático).
    Tengo que dejarlo a dormir en el concesionario para que lo valoren ...
    6 meses más tarde tema solucionado.

    Dejé el coche 3 días en Diciembre, y otros 4 en Enero (aprovechando revisión).
    Una vez que enfrió y durmió en taller, comprobaron que la avería que yo refería era tal (el coche a partir de 8horas apagado perdía el vacío del servofreno).
    Tras pruebas varias, consultas a las altas esferas, etc, decidieron cambiarme el Servofreno completo. Sospechaban fallo en algún componente.
    Pideron piezas a Suecia, y tras esperar varios meses... me lo instalaron mes pasado.
    Se acabo el problema. El coche frena bien, como siempre, y en parado no pierde el vacío.

    Saludos

  7. #76
    Miembro Iniciado Avatar de mlm_svq

    Fecha de ingreso
    06 dic, 08
    Mensajes
    81

    Predeterminado

    Un nuevo fallo S60D3 2011
    Pues esta
    Mañana cuando voy cogerlo. La pantalla de información. No funiona. Totalmente en negro. No hay radio. Tlf. Asist. Aparcamiento.. Vamos nada. Hay alguien q le haya pasado algo similar.
    Mañana voy al conce a ver q dicen

  8. #77
    Miembro Elite
    País
    Spain
    Avatar de aledbar

    Fecha de ingreso
    18 oct, 10
    Ubicación
    Por el Noroeste
    Mensajes
    1,152
    Modelo
    V60 D3 163cv Geartronic Summum ... (Y Mazda3 & Honda CBF 600 SA)

    Predeterminado Re: El post de los fallos y averías de los primeros S/V60...

    Cita Iniciado por mlm_svq Ver mensaje
    Un nuevo fallo S60D3 2011
    Pues esta
    Mañana cuando voy cogerlo. La pantalla de información. No funiona. Totalmente en negro. No hay radio. Tlf. Asist. Aparcamiento.. Vamos nada. Hay alguien q le haya pasado algo similar.
    Mañana voy al conce a ver q dicen
    Pues a mí también en el V.
    Ayer fue la segunda vez (la anterior hace 1 año, como ya comenté páginas atrás).

    Esta vez, como era domingo, no pasé por taller.
    Se inició distinto. La 1ª vez fue tras breve parada un dia de sol y 40g. Esta vez tras dormir 24h en garaje al fresco.

    Esta vez fue: apagado de pantalla, RTI, asistente de aparcamiento (aunque el testigo del pulsador estaba encendido), radio, DAC, LDW, CWFAB y
    me daba error del LDW en pantalla de cuentarev.
    Curiosamente, funcionaba el ACC (se supone que comparte software y sensores con el CWFAB).
    EL climatizador también funcionaba correctamente (aunque había que hacerlo a ojo, dado que no había pantalla).
    Y quiero pensar que el resto de cosas funcionaban (DTSC, abs, City Safety, TMPS, ABL, etc).

    Me dediqué a juguetear con botones (1º pulsacion prolongada de encendido, luego pulsación simultánea y prolongada de encendido+Ok), y al final empezó a funcionar todo tras 1h30 de ruta.

    Sigo teniendo la versión de radio, RTI, etc.: la 930.

    Espero pasar por el taller hacia final de semana.

    Saludos

  9. #78
    Miembro Iniciado Avatar de mlm_svq

    Fecha de ingreso
    06 dic, 08
    Mensajes
    81

    Predeterminado Re: El post de los fallos y averías de los primeros S/V60...

    Hola de nuevo.

    Al final no tuve que pasar por el conce, despues de estar todo el días con el apagón de la pantalla a la mañana siguiente cuando me preparaba para llevar, le pongo contacto y va todo correcto...... y hasta ahora todo va ok. ufffff...... cosa de la tecnología. Espero que no vuelva a fallar.

    Saludos.
    Última edición por mlm_svq; 24/06/2012 a las 13:35

  10. #79
    Miembro Elite
    País
    Spain
    Avatar de aledbar

    Fecha de ingreso
    18 oct, 10
    Ubicación
    Por el Noroeste
    Mensajes
    1,152
    Modelo
    V60 D3 163cv Geartronic Summum ... (Y Mazda3 & Honda CBF 600 SA)

    Predeterminado

    Cita Iniciado por mlm_svq Ver mensaje
    Hola de nuevo.

    Al final no tuve que pasar por el conce, despues de estar todo el días con el apagón de la pantalla a la mañana siguiente cuando me preparaba para llevar, le pongo contacto y va todo correcto...... y hasta ahora todo va ok. ufffff...... cosa de la tecnología. Espero que no vuelva a fallar.

    Saludos.
    Deberías pasar por taller igual. Q lo enchufen y abran incidencia. Si cuando pasa la garantía,te surge un nuevo problema te lo vas a tragar pasando por caja.
    Saludos


    Sent from my iPhone using Tapatalk 

  11. #80
    Miembro Elite
    País
    Spain
    Avatar de aledbar

    Fecha de ingreso
    18 oct, 10
    Ubicación
    Por el Noroeste
    Mensajes
    1,152
    Modelo
    V60 D3 163cv Geartronic Summum ... (Y Mazda3 & Honda CBF 600 SA)

    Predeterminado

    Cita Iniciado por mlm_svq Ver mensaje
    Hola de nuevo.

    Al final no tuve que pasar por el conce, despues de estar todo el días con el apagón de la pantalla a la mañana siguiente cuando me preparaba para llevar, le pongo contacto y va todo correcto...... y hasta ahora todo va ok. ufffff...... cosa de la tecnología. Espero que no vuelva a fallar.

    Saludos.
    Una pregunta: qué acabado tienes y con qué extras?
    (por lo que vi en tu presentación es un D3, y por las fotos deduzco que no llevas Pack Safety).

    Más o menos, el resumen hasta ahora dentro del foro son: 1 S60, 1V60 y 7-8 XC60. Casi todos Momentum o Superior. Y parece que o D5 o D3 (el 2.0 de 163).



    Sent from my iPhone using Tapatalk 
    Última edición por aledbar; 25/06/2012 a las 23:36

Temas similares

  1. averias ficticias en volvo s 80
    Por robert s80 en el foro Area Tecnica Volvo
    Respuestas: 0
    Último mensaje: 17/08/2013, 12:15
  2. CONSULTA:UNA DE AVERIAS
    Por DRPINTO en el foro Area Tecnica Volvo
    Respuestas: 9
    Último mensaje: 17/06/2011, 23:49
  3. Fallo motor y averías
    Por touch en el foro VOLVO S40/V40/V50
    Respuestas: 2
    Último mensaje: 17/01/2011, 16:43
  4. Averias S60
    Por NK en el foro VOLVO S40/V40/V50
    Respuestas: 7
    Último mensaje: 12/11/2006, 11:45
  5. Averias volvo S40 2.0 diesel
    Por gilrra en el foro VOLVO S40/V40/V50
    Respuestas: 24
    Último mensaje: 19/03/2006, 12:04

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •