Página 10 de 10 PrimerPrimer 12345678910
Resultados 91 al 100 de 100
Like Tree1Me gusta

El post de los fallos y averías de los primeros S/V60...

...

  1. #91
    Miembro Elite
    País
    Spain
    Avatar de aledbar

    Fecha de ingreso
    18 oct, 10
    Ubicación
    Por el Noroeste
    Mensajes
    1,152
    Modelo
    V60 D3 163cv Geartronic Summum ... (Y Mazda3 & Honda CBF 600 SA)

    Predeterminado

    Llevas USB conectado? Si es así, De marca? Chino?
    USB-hub? Según manual se puede, pero a mi uno de propaganda me dio problemas.



    Sent from my iPad using Tapatalk

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #92
    Miembro Habitual Avatar de Winghack

    Fecha de ingreso
    10 jun, 09
    Ubicación
    Algeciras
    Mensajes
    195

    Predeterminado Re: El post de los fallos y averías de los primeros S/V60...

    Que va, he probado llevando USB, sin llevar, con movil o sin movil. Lo que si hace una cosa que me parece un bug: si borro todos los dispositivos bluetooth y pulso sobre "telefono" él intenta conectarse a uno de los dispositivos que ya he borrado, cosa que me parece cuanto menos curiosa.

    Un saludo

  4. #93
    Miembro Elite
    País
    Spain
    Avatar de aledbar

    Fecha de ingreso
    18 oct, 10
    Ubicación
    Por el Noroeste
    Mensajes
    1,152
    Modelo
    V60 D3 163cv Geartronic Summum ... (Y Mazda3 & Honda CBF 600 SA)

    Predeterminado

    Si, yo eso ya me di cuenta o algo parecido. Parece como si hiciese 2 listas. Tu añades el teléfono 1 vez, pero si el teléfono tiene protocolo de audio por streaming te lo mete en lista de teléfonos y en lista de dispositivos de audio con Bluetooth. Queda como duplicado y luego lo busca igual.
    Si borras el aparato de ambas listas, no debería intentar buscarlo.


    Sent from my iPad using Tapatalk

  5. #94
    Miembro Habitual Avatar de Winghack

    Fecha de ingreso
    10 jun, 09
    Ubicación
    Algeciras
    Mensajes
    195

    Predeterminado Re: El post de los fallos y averías de los primeros S/V60...

    Cita Iniciado por aledbar Ver mensaje
    Si, yo eso ya me di cuenta o algo parecido. Parece como si hiciese 2 listas. Tu añades el teléfono 1 vez, pero si el teléfono tiene protocolo de audio por streaming te lo mete en lista de teléfonos y en lista de dispositivos de audio con Bluetooth. Queda como duplicado y luego lo busca igual.
    Si borras el aparato de ambas listas, no debería intentar buscarlo.


    Sent from my iPad using Tapatalk
    En principio lo borro de todo lugar donde aparece resto de mi teléfono. Pero luego al pulsar sobre "tel" aparece un mensaje que pone "buscando telefonos enlazados anteriormente" y vuelve a aparecer :S

  6. #95
    Miembro Elite
    País
    Spain
    Avatar de aledbar

    Fecha de ingreso
    18 oct, 10
    Ubicación
    Por el Noroeste
    Mensajes
    1,152
    Modelo
    V60 D3 163cv Geartronic Summum ... (Y Mazda3 & Honda CBF 600 SA)

    Predeterminado

    Cita Iniciado por Winghack Ver mensaje
    En principio lo borro de todo lugar donde aparece resto de mi teléfono. Pero luego al pulsar sobre "tel" aparece un mensaje que pone "buscando telefonos enlazados anteriormente" y vuelve a aparecer :S
    Ni idea... Consúltalo cuando pases por taller...


    Sent from my iPad using Tapatalk

  7. #96
    Miembro Elite
    País
    Spain
    Avatar de aledbar

    Fecha de ingreso
    18 oct, 10
    Ubicación
    Por el Noroeste
    Mensajes
    1,152
    Modelo
    V60 D3 163cv Geartronic Summum ... (Y Mazda3 & Honda CBF 600 SA)

    Predeterminado

    Acabo de encontrar un "bug" de software tras la actualización de la ultima revisión (y que no fue actualizado a 3.0). Aunque fue en enero, lo descubrí este caluroso verano.
    La función de encender automáticamente los espejos calefactables y luneta trasera al arrancar motor cuando el coche " duerme " a menos de 8 grados, también funciona cuando duerme a más de 20 grados!!.
    Los 2 veranos previos no pasaba, y este si.
    Por ahora no pienso acercarme por taller, esperare que tenga q ir por otra cosa o en próxima revisión, que calculo será en 1-2 meses.

    Saludos


    Sent from my iPad using Tapatalk

  8. #97
    Miembro Habitual Avatar de Winghack

    Fecha de ingreso
    10 jun, 09
    Ubicación
    Algeciras
    Mensajes
    195

    Predeterminado Re: El post de los fallos y averías de los primeros S/V60...

    Finalmente y tras escalar informe del problema de mi coche desde el concesionario, les mandaron una actualización la cual finalmente ha solucionado todos los problemas que tenía con el equipo de audio.

    Un saludo

  9. #98
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    08 oct, 13
    Mensajes
    10

    Predeterminado Re: El post de los fallos y averías de los primeros S/V60...

    Buenas a todos... yo tengo un S60 D3 del 2010...ahora mismo con 70.000 kms. y lo único que me pasa es que cuando enciendo la luneta térmica, me hace interferencias en la radio...como no es algo molesto ni muy grave, no he hecho nada al respecto, por lo demás todo ok.

  10. #99
    Miembro Elite
    País
    Cuba
    Avatar de Ivan Liria

    Fecha de ingreso
    23 dic, 12
    Ubicación
    Madrid
    Mensajes
    1,592
    Modelo
    S40 1.6D Momentum

    Predeterminado Re: El post de los fallos y averías de los primeros S/V60...

    Cita Iniciado por aledbar Ver mensaje
    A mí aun no me tocó y espero tardar en estrenarlo. El punto principal es que el coche tiene que ir a menos de 30 Km/h... (ya hay demasiados videos a mas de 30 intentando demostrar que no funciona).
    A partir de ahí empieza a funcionar el CWAB.

    Aquí tenéis un vídeo donde muestran los aciertos y los errores del sistema. Lo que parece (sin tener idea del idioma) es que si mueves los brazos te detecta como peatón.


    Por cierto, que yo estoy intrigado con lo siguiente: cada vez que paso por un punto kilométrico concreto (enlace al final a foto de google maps) de la N-541 sentido creciente (De Ourense a Pontevedra), entrando en la localidad de Soutelo de Montes, siempre pita e ilumina en rojo toda la tira del CWAB, sin llegar a frenar ni nada... No paso con mucha frecuencia por allí, pero tendré que ir un dia con calma, y bajarme del coche... Da igual que llueva o haga sol, da igual si voy a 50 clavado (lo habitual de día, dada la cantidad de peatones que atraviesan la carretera fuera de los pasos...) como a menos o ligeramente más, como si voy a parar en el paso a peatones... La furgoneta esa blanca es lo único que coincide siempre. Muchas veces otra de la tienda que se ve a la derecha. En verano, más coches.

    http://maps.google.es/?ll=42.535594,-8.301488&spn=0.001393,0.003433&t=m&z=19&vpsrc=6&la yer=c&cbll=42.535491,-8.301425&panoid=tUhHy27Un6jf2vyMhxtOZw&cbp=12,337. 9,,0,10.9

    Saludos
    jajaaaa muy buen video

  11. #100
    Miembro Elite
    País
    Cuba
    Avatar de Ivan Liria

    Fecha de ingreso
    23 dic, 12
    Ubicación
    Madrid
    Mensajes
    1,592
    Modelo
    S40 1.6D Momentum

    Predeterminado Re: El post de los fallos y averías de los primeros S/V60...

    Este También:


Página 10 de 10 PrimerPrimer 12345678910

Temas similares

  1. averias ficticias en volvo s 80
    Por robert s80 en el foro Area Tecnica Volvo
    Respuestas: 0
    Último mensaje: 17/08/2013, 12:15
  2. CONSULTA:UNA DE AVERIAS
    Por DRPINTO en el foro Area Tecnica Volvo
    Respuestas: 9
    Último mensaje: 17/06/2011, 23:49
  3. Fallo motor y averías
    Por touch en el foro VOLVO S40/V40/V50
    Respuestas: 2
    Último mensaje: 17/01/2011, 16:43
  4. Averias S60
    Por NK en el foro VOLVO S40/V40/V50
    Respuestas: 7
    Último mensaje: 12/11/2006, 11:45
  5. Averias volvo S40 2.0 diesel
    Por gilrra en el foro VOLVO S40/V40/V50
    Respuestas: 24
    Último mensaje: 19/03/2006, 12:04

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •