Resultados 1 al 7 de 7

problemas en la mariposa ayuda!!

...

  1. #1
    Miembro Novato

    Fecha de ingreso
    15 abr, 09
    Mensajes
    10

    Predeterminado problemas en la mariposa ayuda!!

    Hola Me llamo Juan estoy en Oslo Noruega, he vivido es suecia un par de años por motivos de trabajo: asi que si necesitais traducir algo del sueco lo hare encantado) tengo un v70 2,4 140cv gasolina y me gustaria consultaros un fallo que ha resurgido, del cual tal vez podriais orientarme y ayudarme en solucionar un problema que me lleva de cabeza.

    El coche tiene uno 105.000 km y me lo he traido a Noruega hace un par de años justo despues de compralo en un concesionario en españa.
    Cuando lo compre tuve una serie de problemas con el colector de adminsion " caja de mariposa" que la garantia me lo soluciono. le cambiaron el caudametro y me limpiaron la caja de mariposa y no ha vuelto a darme ninun fallo hasta ahora desde entonces.
    En estos casos me iva a la caja de fusibles del motor le quitaba el fusible 23 lo volvia a conectar y problema solucionado durante algúnos km.
    El fallo que me daba era que cuando arrancaba el coche se me encendia en el cuadro " fallo de motor urgente" y se quedaba el motor revolucionado entre 1,5 y 2500 revoluciones sin subir a mas y de forma aleotoria ivan cambiando las revoluciones entre las 1500 y las 2500.
    En algunas ocasiones en autopista el coche dejaba de reacionar ¡gracias a dios que fue en autopista ya que en dos ocasiones me ocurrio en pleno adelantamiento Puff!! que susto
    Ahora el fallo que me da es exactamente el mismo, cuando pones el contacto suena como un piiii que sale de la caja de mariposa durante algunos segundos luego dejar de sonar y el coche arranca perfectamente. he controlado el rele que esta en el cajón de fusibles y esta correctamente.
    En los ulitmos días ese sonido no lo hacia al poner el contacto y el coche arrancaba pero sin respuesta al pedal del acelerado y “con fallo de motor intervención urgente” era como si no hiciese bien la entrada de aire, como si se ahogase asi que me iva al fusible 23 lo quitaba y lo volvia a poner y listo, todo perfecto.
    Desmonte el tuvo del aire y me fije que cuando NO hacia el ruido la mariposa no reaccionaba y que cuando quitaba y ponía el fusible se ajustaba automáticamente. y otra vez bien
    Cuando no suena la mariposa se queda sin respuesta “es decir sin el piii de marras” al contacto decidi medir con un voltímetro digital para ver si le llegaba corriente a los hilos que aparecen quitando una tapaderita que lleva en la parte frontal, de tamaño de un cubre fusibles y no llegaba ninguna excitación. luego quitaba el fusible 23 y lo volvia a poner volvia el sonio y entonces había excitación. 3,4 v que ivan variando ya que esa mariposa se agusta electronicamente.

    He ido a la casa volvo en oslo y me ha dicho en una primera vista que tengo que cambiar toda la caja de mariposa, aquí no se andan con historias asi que me han dado un susto que no veas.
    He leído en el foro que tal vez puede ser que tenga carbonilla en el la válvula de la caja ya que eso fue lo que me limpiaron anteriormente y quedo solucionado.
    Este año ha sido muy frio soportando temperaturas de 19 grados bajo cero y los trayectos que se ha hecho con el coche han sido muy cortos de unos 7 km cada vez, en algunos casos no ha llegado a calentarse a la temperatura convencional, lo cual me supongo que habrá hecho que tenga mas emisión de gases de lo normal que a la vez haya podido haber producido mayor acumulo de carbonilla en el sistema” de la caja” ya que se ve un manchurrón como de pintura en uno de los laterales.
    Espero no haberme extendido mucho y no haber infringido ninguna norma de este foro un cordial saludo de “Spansk” que significa es Español en Sueco y en Noruego ?

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Master

    Fecha de ingreso
    20 jun, 08
    Mensajes
    3,040

    Predeterminado Re: problemas en la mariposa ayuda!!

    en primer lugar te doy la prebienvenida ya sabes que deberias de presentarte en presentacion y colgar fotos de tu coche.

    he visto que has escrito dos mensajes y este ultimo me ha llamado la atencion y mucho.


    1: Tienes un coche gasolina y supongo si no me equivoco que es el motor de 5 cilindros 2.400

    2: por aqui tienes un brico a tu disposicion de la limpieza de la mariposa donde puedes guiarte para comenzar.

    3:Obviamente por lo que cuentas tienes un coche hasta los ojos de carbonilla por no pisarle nada nada; (trayectos cortos,7km)

    4:los conectores de la mariposa deben de estar perfectamente sujetos y bien limpios nada de conectores a medias ni mal conectados.
    para ello tienes (al menos en españa) unos limpiadores de equipos electronicos de residuo cero.

    te adjunto el enlace donde podras descargar el brico.

    http://www.volvo4life.es/foro/index.php?topic=11797.0

    un saludo y no se te olvide presentarte.

    estare atento al tema.
    .

  4. #3
    Miembro Novato

    Fecha de ingreso
    15 abr, 09
    Mensajes
    10

    Predeterminado Re: problemas en la mariposa ayuda!!

    Hola Neofairforce que tal, gracias por tu rapida respuesta.
    No he encotrado donde puedo subir las fotos de mi coche ni la donde hacer mi presentacion por eso solo he podido subir una foto de mi kuenta km en una travesia por alemania, pero tengo algunas mas donde se ve el coche en un clima extremo creo que os gustaran

    EL motor es un 2,4 gasolina, he entrado en el link que me has mandado pero no especifica mucho de donde se encuetra esa valbula "llena de carbonilla" que supuestamente tenia entendido que estaba en la misma entrada de los colectores de admision.

    , he visto que desde la caja de mariposa salen unos cables que van pasan por el medio del colector de admision pero no se por donde salen, si que he apreciado varias clavijas de conesion que se encuentran en varios puntos por debajo de los colectores, me supongo que seran algunas de esas.

    Comporbacion que he hecho hoy:
    He vuelto a quitar el tubo de la entrada de aire a la caja de la marioposa y he puesto el contacto, la mariposa se queda como muerta sin ofrecer resistencia, es decir que no le llega corriente alguna, digo esto por que cuando ha fucionado bien esta se autoregula y ofrece una resistencia al movimiento. he desmontado la caja y he visto que no tiene muchos residuos tampoco nada que inpida que se mueva la barra que cruza la mariposa y visto tambien el recorrido lo hace sin problemas. todo esto sin el contacto claro ya que cuando se activa el contacto y el sistema esta bien esta mariposa no se puede mover sin forzarla..

    Asi que me supogo que tendra que ser de algun sensor que escite este mecanisco de regulacion de aire. Tienes alguna idea de por donde puedo empezar?
    Un gran saludo y atentamente Juan

  5. #4
    Miembro Habitual

    Fecha de ingreso
    09 oct, 08
    Mensajes
    255
    Entradas de blog
    1

    Predeterminado Re: problemas en la mariposa ayuda!!

    Hola,es conveniente para no llevarse sorpresas desagradables,antes de ponerse manos a la obra,desconectar el borne negativo de la bateria,as cambiado las bujias?,un saludo.

  6. #5
    Miembro Novato

    Fecha de ingreso
    15 abr, 09
    Mensajes
    10

    Predeterminado Re: problemas en la mariposa ayuda!!

    Si he quitado el negativo de masa de la bateria para evitar registros falsos, tambien he esperado 10 minutos haciendo la descarga conveniente de electricidad en el circuito.
    La buijas estan nuevas y el fallo no viene de hay, si no de alguna conexion fallicia o de algun sensor del sistema de canalizacion de aire de la mariposa. el caudametro es nuevo asi que he descartado ese fallo.
    Mañana voy a levantarlo para ver si encuentro esa dichosa valcula por debajo del coche.

    Sacare fotos y las colgare por aqui tal vez le sirvan de ayuda a otro forero que tenga el mismo fallo

  7. #6
    Miembro Elite
    País
    Switzerland
    Avatar de riwax

    Fecha de ingreso
    01 jun, 06
    Ubicación
    AndaLucia y Suiza
    Mensajes
    1,349

    Predeterminado Re: problemas en la mariposa ayuda!!

    Cita Iniciado por spansk
    cuando pones el contacto suena como un piiii que sale de la caja de mariposa durante algunos segundos luego dejar de sonar etc...
    Hej Spansk !

    Sin conocer los codigos de la centralita y sin el sentido del fusible 23 para que sirve, opinaria por lo siguiente –

    Si tienes la mariposa electro-mecanica accionada por el cable del acelerador, podria ser un problema en el sistema vacio, sea un fallo en la bomba vacio, sea una fuga en un tubo de vacio cerca de la mariposa/valvula ralenti/valvula presion carburante. Si tienes la mariposa electronica, un problema en el modulo electronico mismo o en su conexiones.
    Descartaria la carbonilla en la version gasolina. Tengo 183.000kms y nunca visto un problema en este sentido.
    Saludos


  8. #7
    Miembro Novato

    Fecha de ingreso
    15 abr, 09
    Mensajes
    10

    Predeterminado Re: problemas en la mariposa ayuda!!

    Hola Riwas yo tambien me declino por ese fallo ya que es como dices, es el una mariposa electronica, ayer la desmonte y vi si todos los tubos que llegan a el colector podrian estar obstruidos y todos estamban bien. Vi que al final de cada tubo se encontraba una valbula eletronica, esas no las he podido conporbar. De todas maneras he seguido investigando y he encontrado en algunas web suecas que podria ser el sensor de posiscion de la mariposa que se encuentra en uno de los laterales.

    Hoy voy a limpiar todos los contactos con un espray de residuo 0 y espero tener suerte. He intentado por todos los medios descargarme algun esquema electrico del coche pero sin ningun resultado, Este esquema seria ideal asi podria ver como va el trazado de cables y los puntos de conexion.
    He tenido el programa vadis pero a los 6 meses me caduco asi que me supongo que tendre que volverlo a instalar, es un poco royo ya que se demora mucho en meterle los crack y hacer que funcione.

    De todas maneras voy a colgar fotos de todo por aqui para que podais ver como van montado

Temas similares

  1. Varios problemas: ruego ayuda
    Por peninsularok en el foro Area Tecnica Volvo
    Respuestas: 9
    Último mensaje: 25/11/2014, 17:59
  2. Caja de mariposa o valvula de mariposa
    Por HILLCLIMB en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 2
    Último mensaje: 29/12/2012, 16:50
  3. AYUDA PORFA, PROBLEMAS CON CO EN ITV CON 850 T5
    Por JUANGAR en el foro Area Tecnica Volvo
    Respuestas: 15
    Último mensaje: 20/01/2012, 13:28
  4. Respuestas: 1
    Último mensaje: 30/09/2010, 23:01
  5. ayuda con la mariposa..
    Por torito_mad en el foro Area Tecnica Volvo
    Respuestas: 19
    Último mensaje: 10/11/2009, 21:51

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •