Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 29
Like Tree1Me gusta

Localizacion y dificultad Electrovalvula

...

  1. #1
    Miembro Avanzado
    País
    Spain
    Avatar de sitoriu

    Fecha de ingreso
    13 nov, 06
    Mensajes
    648
    Modelo
    V40 2.0T

    Predeterminado Localizacion y dificultad Electrovalvula

    Hola!

    De nuevo preciso de vuestra inestimable ayuda, veréis, se me enciende el testigo motor y se nota que le coche baja el rendimiento y gasta más, al meterlo en el tester del mecánico del barrio da como error la electroválvula del árbol de levas (que sinceramente dicho así, como que asusta), me gustaría saber si alguien la ha tenido que cambiar, donde la ha comprado y si fuera posible que me indicara si es difícil cambiarla, o al menos, que me indiquéis si alguien puede donde va en el motor.

    y otra cosa ¿el sensor de posición del árbol de levas es lo mismo que la electroválvula del árbol de levas?

    Por cierto, el motor es un T3 del 2001 y los sisntomas de éste tipo de averia son: Dificultad al arrancarr, perdida de rendimiento en el motor, mayor consumo de gasolina...

    Muchas gracias
    Última edición por sitoriu; 06/06/2015 a las 09:53

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Avanzado
    País
    Spain
    Avatar de sitoriu

    Fecha de ingreso
    13 nov, 06
    Mensajes
    648
    Modelo
    V40 2.0T

    Predeterminado Re: Localizacion y dificultad Electrovalvula

    Por si alguno más le hace, falta.

    Los síntomas del coche son:

    -Fallo motor permanentemente encendido.
    -Potencia reducida
    -Dificultad al arrancar
    – Ralenti inestable.
    -Ruido y vibraciones.
    -Consumo excesivo de combustible.

    Si alguno se encuentra en ésta situación os paso el siguiente enlace donde se explica perfectamente, en resumen, y a mi entender, o el fallo está en la electroválvula, o en el sensor o en la distribución (que a decir verdad cambie los rodillos a los 150.000 y voy ya por los 290.000) o en una combinación de ambos.

    | Resultados de la búsqueda |

    y os adjunto una captura con el despiece y la posición de la electroválvula (119+Iva en volvo de Intercambio)
    Electrovalvula-Arbol-Levas.jpg

    Si queréis continuo y os digo en qué acaba todo esto.

  4. #3
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,076
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Localizacion y dificultad Electrovalvula

    Si solucionas el problema coméntalo que seguro ayuda a más de uno.

    Un saludo

  5. #4
    Miembro Avanzado
    País
    Spain
    Avatar de sitoriu

    Fecha de ingreso
    13 nov, 06
    Mensajes
    648
    Modelo
    V40 2.0T

    Predeterminado Re: Localizacion y dificultad Electrovalvula

    Para el que le pueda interesar.

    Se ha cambiado al distribución, rodillo, tensor, bomba de agua y correa (la de servicio ya la había cambiado anteriormente), en total, en taller del barrio, 480€ (Iva y m.o. Incluido), y le he pedido al mecánico que no borrara el chivato.

    Resultado: Al segundo arranque la centralita a eliminado el fallo y la luz se ha apagado. Flipo. Resulta que es posible que la mayoría de los errores que estoy arto a leer para solucionar el mío podrían tener todos su origen en algo que deberíamos hacer todos los usuarios de forma mecánica, que es, un mantenimiento adecuado.

    Cómo no las tengo todas conmigo actualizare éste post a finales de mes y os comentaré si todo se mantiene igual.

    CAMBIOS: Además de apagarse el testigo motor:

    • El arranque es a la primera (incluso con alternador, batería y bujías nuevas le costaba)
    • El ralentí es estable (Incluso habiendo realizado limpieza de mariposa y cambiado las sondas lambda le costaba)
    • No hay perdidas de potencia
    • Anda un Güevo (más de lo que me permite la ley, ósea, mi mujer...)
    • No he observado cambios en el consumo, anteriormente a la solución se descompensaba la electroválvula y provocaba un consumo excesivo y humos por defecto en la combustión)
    • He repostado en un pueblo perdido y me han debido echar de todo menos gasolina así que cuando vuelva a llenar un deposito y consiga llevar el coche como mucho a 120 que es un ratio adecuado os comentare si se nota.


    En el caso de producirse de nuevo una averia o aviso en éste sentido la próxima pieza a sustituir es la electroválvula de la captura de pantalla, ya he hablado con Volvo y es una pieza de intercambio que cuesta 119+iva

    y ya está, lo actualizo a final de mes.
    le gusta.

  6. #5
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,076
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Localizacion y dificultad Electrovalvula

    ¿Entonces estaba mal calada la distribución, se había pasado un diente?

    Un saludo

  7. #6
    Miembro Avanzado
    País
    Spain
    Avatar de sitoriu

    Fecha de ingreso
    13 nov, 06
    Mensajes
    648
    Modelo
    V40 2.0T

    Predeterminado Re: Localizacion y dificultad Electrovalvula

    No se había pasado ningún diente, de hecho me sorprendió su buen estado tras 150000 km y el calado parece ser q no, a priori, el único defecto podría estar en el desgaste del rodillo tensor, pero.., de momento no hay luz, es pronto para asegurar, os comentare, llevo con esta gaita 3 años

  8. #7
    Miembro Avanzado
    País
    Spain
    Avatar de sitoriu

    Fecha de ingreso
    13 nov, 06
    Mensajes
    648
    Modelo
    V40 2.0T

    Predeterminado Re: Localizacion y dificultad Electrovalvula

    Pues mi gozo en un pozo, al cabo de 200 km, y tras coger un camino de tierra, salta de nuevo el chivato.

    Procedo a cambiar lo que a priori me parecía más natural que era el solenoide de la distribución (134€ con IVA y junta), y sigue igual, de momento voy a darle cuartelillo a la centralita para que detecte la nueva pieza y borre o no el aviso.

    Lo único que me queda por cambiar es el sensor, pero el mensaje que dda es "Sensor de cigueñal o árbol de levas en mal estado" y yo me pregunto:

    1/Lleva dos sensores? (Uno para el cigüeñal y otro para el árbol de levas, o es el mismo que se llama de dos maneras)

    2/¿Dónde va/van en el motor

    Os agradezco cualquier tipo de ayuda.

  9. #8
    Miembro Avanzado
    País
    Spain
    Avatar de sitoriu

    Fecha de ingreso
    13 nov, 06
    Mensajes
    648
    Modelo
    V40 2.0T

    Predeterminado Re: Localizacion y dificultad Electrovalvula

    Pues no se que deciros, el chivato se ha vuelto a apgar a los 50Km más o menos (unos 5 encendidos).

    Si vuelve a saltar lo siguiente es cambiar el sensor que marque la maquina, y ya me he enterado de todo lo necesario.

    Lleva dos y tengo los precios oficiales de Volvo, adjunto despiece con notas.

    Os iré comentando.
    sensoresvolvo.jpg

  10. #9
    Miembro Avanzado
    País
    Spain
    Avatar de sitoriu

    Fecha de ingreso
    13 nov, 06
    Mensajes
    648
    Modelo
    V40 2.0T

    Predeterminado Re: Localizacion y dificultad Electrovalvula

    Pues la cosa sigue bien, anda bien, no hay humos excesivos, lo del consumo lo doy por imposible (anda muy, muy bien y me es muy difícil no mantener cruceros de 130, 140, con lo que el consumo no va a bajar de 9/10 litros)

    Lo del encendido me tiene mosqueado, unas veces es a la primera y otras tarda una barbaridad, sin embargo se cambio, alternador, bujías y bobinas hace poco, no sé, no sé.

    El chivato no ha vuelto a aparecer.

  11. #10
    Miembro Avanzado
    País
    Spain
    Avatar de sitoriu

    Fecha de ingreso
    13 nov, 06
    Mensajes
    648
    Modelo
    V40 2.0T

    Predeterminado Re: Localizacion y dificultad Electrovalvula

    Pues acabo de venir de vacaciones, le he hecho unos 800 km y durante éstos km ha saltado el chivato un par de veces pero se ha apagado al poco tiempo, bien es verdad que he reparado una pequeña avería que me podía haber producido una grande y es que el tapón de vaciado del circuito de refrigeración estaba rota la cabeza y perdía liquido refrigerante por el alma del vástago que se ha quedado metido en el tubo lo que provocaba que el circuito no tuviera presión y que siempre tenia el vaso de expansión vacío, lo he apañado con una alcayata y pegamento.

    La verdad es que desde que lo hice la luz salta menos y el circuito tiene presión y el coche va mucho más fino, no sé si tendrá algo que ver, de momento el coche consume mucho menos (lo he traido entre 120-140 durante 400 km) y ha debido consumir unos 9l que me parece muy bien teniendo en cuenta que venia con mucha carga y el clima puesto.

    Seguiré comentando.

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. Dificultad en uso de navegador y opciones volvo
    Por Tito Costa en el foro VOLVO XC60 (2008-2017)
    Respuestas: 8
    Último mensaje: 10/08/2016, 07:33
  2. Localización de la válvula relentin.
    Por Cooper en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 20
    Último mensaje: 18/06/2016, 01:26
  3. localización termostato volvo v40 1.9d - 2003
    Por cons en el foro Area Tecnica Volvo
    Respuestas: 19
    Último mensaje: 04/12/2015, 10:24
  4. Localizacion termostato volvo v40 año 2000
    Por Manel Lopez en el foro VOLVO S40/V40/V50
    Respuestas: 6
    Último mensaje: 10/12/2013, 10:16
  5. Respuestas: 3
    Último mensaje: 23/11/2007, 00:52

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •