Página 4 de 5 PrimerPrimer 12345 ÚltimoÚltimo
Resultados 31 al 40 de 41

Incendio en el motor al arrancar

...

  1. #31
    Miembro Elite
    País
    Spain


    Fecha de ingreso
    27 jul, 07
    Mensajes
    2,111
    Modelo
    Volvo S60R, Volvo C70 T5 cabrio, PANIGALE 1299S, Aprilia RS250 Ducati 848 Evo.

    Predeterminado Re: Incendio en el motor al arrancar

    Siento no estar de acuerdo lecar, ya me ha tocado irme a pasar una tarde hacer unas curvas y tener que recoger a dos amigos por culpa de manchas de aceite, así que me importa poco o mucho el tamaño de la mancha, porque según indica es solo una mancha pequeña, pero si cada vehículo que pasa por un punto tira una gota, eso si es un problema, y en marcha a cierta velocidad esta claro que la gota se queda adherida al cárter o a cualquier pieza del vano motor, pero no todos tienes cubre cárter, y cuando se para si va al suelo, sea en carretera, autovia o ciudad, el tema de pinturas, gravilla y los inadecuados guardarrailes sabemos de sobra lo que hay, y nos costara mucho cambiarlo, y el agujero que indicas me da igual que lo tire todo el mismo que poco a poco entre todos los que tienen fugas y no las reparan, y serio soy serio y mas cuando es la seguridad de todos los que vamos en dos ruedas por las carreteras.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #32
    Miembro Elite

    Fecha de ingreso
    28 jun, 09
    Mensajes
    1,618
    Modelo
    2005 XC70 2.5T manual

    Predeterminado Re: Incendio en el motor al arrancar

    Cita Iniciado por lecar88 Ver mensaje
    yo si que alucino....los que vais en moto no sabeis que una fuga de aceite de goteo en un coche solo se convierte en una mancha general en los bajos del coche, pero que nunca llega al suelo, salvo cuando estas parado?...o tienes pensado dar vueltas con tu moto alrededor del charco de 5X5 cm que deja en el aparcamiento hasta conseguir derrapar?...que ganas de sacar las cosas de contexto
    ah, por cierto, yo tambien soy motero y la verdad, me preocupan bastante mas pinturas reflectantes del suelo, los guardarrailes, la gravilla y los empanados de los monovolumenes. Para pensar en una fuga de aceite tal como para hacer surco en marcha, tendría que tener un agujero en el carter del tamaño de un puño
    Vamos a ser serios, hombre
    ah, y otra cosa, si sale a relucir lo de contaminar el medio ambiente, me lo paso por el forro....
    +1

    de todas formas tampoco saquemos demasiada punta a una frase y su contestación poco afortunadas...

  4. #33
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    13 dic, 10
    Mensajes
    934

    Predeterminado Re: Incendio en el motor al arrancar

    Hola de nuevo!

    Pues ya tengo el coche en mi poder... al final el seguro no se hacía cargo ya que consideran que fue una avería que simplemente "quemó" la parte electrónica pero no que fuese un incendio...




    HOla:

    Yo de seguros se poco pero de incendios sé algo mas. Ya que el seguro se atreve a decir que no fue un incendio, yo presentaria el parte de actuación de los bomberos y una reclamación por escrito para que paguen.

    ¿Que hubiera pasado si no llegan a tiempo los bomberos y se quema el coche entero? ¿Entonces hubieran pagado o te hubieran dicho que se debio a una averia y que no te van a pagar?

    Si tu estuviste ágil para llamar al 112 y los bomberos tuvieron un actuación excelente que derivo en que no se quemo el coche en su totalidad, por eso no deja de ser un incendio. Y mejor para el seguro que no tuvo que indemnizarte con pagar el coche entero.

    Yo lo intentaria, no pierdes nada. Bueno si, parte de tu tiempo que puede que valga mas de 400€.

    ¿En que ciudad ocurrio el incendio? Un saludo.

  5. #34
    Miembro Habitual

    Fecha de ingreso
    28 feb, 09
    Mensajes
    308
    Modelo
    Volvo S40 1.9d (D4192T2) de 1999

    Predeterminado Re: Incendio en el motor al arrancar

    Hola de nuevo... lo primero sentir y pedir disculpas por el comentario que nada más lejos de querer generar polémica. Ayer volví a encender el coche dos horas y esperé otras dos y ni una sola gota... empiezo a pensar que podía ser algo de aceite adherido al motor y que con el calor se licuaba, porque entre que eran dos gotas de nada (lo podéis ver en la foto) y ahora ya no sale nada... veremos cómo evoluciona.

    Con respecto a la luz... con el sensor del depósito desconectado, sigue haciendo el chequeo inicial y se apaga sin dar error... con lo que quiero pensar que es problema únicamente del sensor y que el EBD funciona sin problema.

    Con respecto a lo del seguro... veo difícil que lo cubra ya que expresamente me dijeron que no lo iban a cubrir, con lo que... tocará joderse...

    Muchas gracias y un saludo... reitero mis disculpas por el malentendido.

  6. #35
    Miembro Habitual
    País
    Spain
    Avatar de fasser

    Fecha de ingreso
    26 abr, 13
    Mensajes
    358
    Modelo
    V40 D3 - MY2014

    Predeterminado Re: Incendio en el motor al arrancar

    Cita Iniciado por Arturas Ver mensaje
    Con respecto a lo del seguro... veo difícil que lo cubra ya que expresamente me dijeron que no lo iban a cubrir, con lo que... tocará joderse...
    Eso es lo que te van a decir siempre de entrada por si cuela, y si sigues adelante y reclamas o incluso presentas denuncia en el juzgado (me ha pasado) acaban por leerse el contrato y ceder. Todo depende de las ganas que tengas de perder el tiempo por esos 400€.

    Antes de pasar a mayores, igual puedes preguntar en alguna asociación de consumidores o incluso a los propios bomberos y que te confirmen de un modo un poco más "oficial" la cosa.

    EDITO: Aunque ahora ya no lo tienes fácil, en caso de que te aceptaran la reparación te empezarían a poner pegas de que si su peritación daba otra cantidad, que si no lo has llevado a un taller concertado, etc...
    Última edición por fasser; 14/01/2015 a las 22:00

  7. #36
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,076
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Incendio en el motor al arrancar

    Habías comentado q al enchufar el sensor de temperatura te saltaba el fusible. Ahora ya no lo hace?? Por la zona del motor de arranque no hay mas q conectar. Comprueba la resistencia del sensor del liquido de frenos a ver q t marca.

    Un saludo

  8. #37
    Miembro Habitual

    Fecha de ingreso
    28 feb, 09
    Mensajes
    308
    Modelo
    Volvo S40 1.9d (D4192T2) de 1999

    Predeterminado

    Hola!

    Ahora ya no salta el fusible porque consiguieron un sensor nuevo de desguace por 30 euros (en la volvo más de 200 más iva) así que la inyección ya la tengo perfecta de nuevo.

    Me quedo tranquilo al ver que desconectando el sensor del nivel del liquido de frenos hace el chequeo y se apaga la luz y solo se vuelve a encender si lo conecto... Asumo que es problema exclusivo del sensor y que el EDB funciona sin problemas. Como puedo comprobar la resistencia que comentas?

    Fasser... Doy por hecho que si me han dicho que no... Me doy por jodido, aparte de que lo he llevado a mi taller de confianza y no a uno concertado, con lo que ya no te cuento lo difícil que podría tenerlo. Gracias por tu ayuda no obstante.

    Un saludo para todos.

  9. #38
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,076
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Incendio en el motor al arrancar

    Pincha el multímetro en ohmios en los polos del sensor y a ver q cifra te da.

    Un saludo

  10. #39
    Miembro Habitual

    Fecha de ingreso
    28 feb, 09
    Mensajes
    308
    Modelo
    Volvo S40 1.9d (D4192T2) de 1999

    Predeterminado Re: Incendio en el motor al arrancar

    Gracias, luego lo haré... se supone que tiene que dar alguna cifra en concreto?

    El multímetro lo uso para voltaje, nunca lo he usado para resistencia... y no tengo ni idea....

    Gracias!

  11. #40
    Miembro Elite

    Fecha de ingreso
    07 nov, 06
    Mensajes
    1,461

    Predeterminado Re: Incendio en el motor al arrancar

    Yo únicamente te quiero dar la enhorabuena por cambiar el motor de arranque en el taller. Lo que te ha costado teniendo en cuenta el precio de la pieza es una ridiculez en comparación con el trabajo que tiene cambiarlo uno mismo en casa y (seguramente)sin las herramientas y sitio adecuado. Me rio yo de eso de que es facil. Técnicamente es fácil pero dado en donde esta situado y lo que hay que quitar para llegar a el, eso suponiendo que se pueda hacer por arriba, seguro que te hubieses arrepentido de ponerte. Por otra parte si tienes esa actitud tan compresiva con los seguros nunca te pagaran nada. Para ellos antes de contratar te cubren todo, después de contratar, nada

Página 4 de 5 PrimerPrimer 12345 ÚltimoÚltimo

Temas similares

  1. Al arrancar, a veces el motor no llega al ralenti y ratea.
    Por michel.pru en el foro VOLVO XC90 (2002-2015)
    Respuestas: 8
    Último mensaje: 26/07/2017, 15:28
  2. INCENDIO EN XC70 POR FALLO DIFERENCAL TRASERO
    Por elbisbe en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 2
    Último mensaje: 15/08/2014, 17:30
  3. Respuestas: 7
    Último mensaje: 02/02/2011, 21:36
  4. Incendio en naves industriales de Arteixo (Coruña)
    Por Manuel1965 en el foro Off-Topic General
    Respuestas: 1
    Último mensaje: 09/05/2009, 22:28
  5. VÍDEO BUENÍSIMO: INCENDIO + MARIJUANA + BOMBERO = CACHONDEO
    Por SirRoyRogers en el foro Off-Topic General
    Respuestas: 8
    Último mensaje: 06/08/2008, 00:03

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •