Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13

FALLO V40 AL ACELERAR: CABECEA, VIBRA A BAJAS RPM Y OLOR A QUEMADO

...

  1. #1
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    26 ago, 14
    Mensajes
    155

    Predeterminado FALLO V40 AL ACELERAR: CABECEA, VIBRA A BAJAS RPM. BOBINA O CABLE??

    Hola,
    hoy me ha pasado algo que os cuento a ver si alguno me puede indicar...
    Mi coche es un v40 T4 con 140.000 kms. Hoy, por la autovía, iba en 5a y he tenido que acelerar para pasar a un camión que me ha dado mala espina... así que he pisado gas a fondo. Pues bien, una vez estaba pasando al camión, el coche se ha quedado como sin fuerza, como si hubiera perdido potencia aunque acelerara... de hecho, he hecho los 4 kms que faltaban hasta casa en 5a a 80. He parado en la gasolinera para ver si veía algo anormal, pero claro, tampoco soy un entendido en mecánica. No sale aceite por ningún sitio, no veo ningun manguito rajado, lo que si noto es que al salir y hasta unas 2000 rpm, el coche vibra, cabecea muchísimo, como si se hubiera soltado algo, pero luego a partir de 2000 rpm ya no lo hace. He probado a mover la leva del aceleraror con el capó abierto, y efectivamente el motor parece un diesel al acelerar... se mueve mucho. He probado a ir despacio, y luego a acelerar poco a poco, y vibra en todas las marchas (entran perfectamente) a bajas rpm. Luego sube de vueltas pero en vez de un T4 parece gasoil, le cuesta mucho y el consumo ha subido bastante. He notado también al parar olor a quemado, primero dentro del coche y luego por la zona del motor...
    Lo he aparcado a ver que me podeis decir. He mirado varios post sobre bobinas, bujías, cables de bujías, etc etc...
    El cuadro no marca nada de nada, ninguna avería. Hace unos meses, cuando no me arrancaba bien si me marcó fallo motor, cambié el regulador y el tubito que lleva que estaba rajado, y me iba perfecto aunque gastaba un poco más que antes de cambiarlo, el fallo desapareció del tablero, pero ahora no me marca nada.

    Como puedo comprobar qué es?? Tengo bujías nuevas en el maletero ya que esta semana le tocaba la revisión y tenía filtro de gasolina, aceite y bujías para cambiar (el de aire lo cambié yo) pero si tengo que cambiar los cables, pido los que he visto que pedís (magnecor) pero las bobinas sólo lleva 2 no se la referencia...y antes de cambiar, me gustaría saber qué puede ser para no ir cambiando piezas.
    Gracias por anticipado... porque ahora mismo estoy con un cabreo monumental (nunca le había pisado a fondo, ya que mi conducción es bastante tranquila...)
    Última edición por JUANIKO; 22/12/2014 a las 12:05

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    26 ago, 14
    Mensajes
    155

    Predeterminado FALLO V40 AL ACELERAR: CABECEA, VIBRA A BAJAS RPM Y OLOR A QUEMADO

    Bueno... Bujias descartadas. Las he cambiado y sigue igual. Creo que igual es la bobina más cercana a la distribucion... O el cable de bujias del tercer cilindro.
    Le ha costado arrancar. He sacado la tapa y desenchufando el cable de bujias del primer cilindro ( contando de más cercano a mas lejano de la distribución) con el coche al ralenti... Seguía igual... No se apagaba pero sigue con ralenti irregular.
    Así que he cambiado las bujias:

    De arriba a abajo corresponden a los cilindros. El 1 y el 2 estaban casi sin electrodo :




    De hecho, había aceite en toda la zona...


    He aprovechado para medir compresion:

    Esta bien de compresion...pero uno solo es complicado hacerlo ( no ves cuando deja de subir la aguja) me han dado entre 11 y 12,5 kgs, pero volveré a repetir la prueba con ayudante para hacerla bien...
    El problema es que sin el obd voy perdido... Y sin el manual de taller igual, voy por instinto...
    Pediré los cables y una bobina para probar.
    Por cierto, los macarrones de plástico estaban desechos ( he forrado el cable de tierra con vulcanizante) y el enganche de la bobina esta roto...
    Os dejo un video con el sonido cuando accionó la leva del acelerador a mano:

    Por cierto, mi v40 T4 del 2000 no lleva vvt verdad? Pensaba que el tac tac tac al ralenti era de esta válvula... Pero al quitar la tapa no la he visto...
    La correa la veís bien?


    El anterior dueño me dijo que la cambió a los 90.000, por lo que ahora debería tener 50.000...
    Toda ayuda o comentario es bienvenido!!



    Volvo v40 T4
    K1100 LT 96
    Última edición por JUANIKO; 20/12/2014 a las 16:19

  4. #3
    Miembro Elite
    País
    Spain
    Avatar de Javi V40

    Fecha de ingreso
    22 jul, 13
    Ubicación
    Madrid
    Mensajes
    1,310
    Modelo
    Volvo 850 T-5R,Volvo V40. Ex 855 T-5R, Ex S60 D5 R edition; Ex Volvo 850 T5, Ex 850 R, Ex 855 R,...

    Predeterminado Re: FALLO V40 AL ACELERAR: CABECEA, VIBRA A BAJAS RPM Y OLOR A QUEMADO

    Seguramente te falle una bobina

  5. #4
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    26 ago, 14
    Mensajes
    155

    Predeterminado FALLO V40 AL ACELERAR: CABECEA, VIBRA A BAJAS RPM Y OLOR A QUEMADO

    Eso pienso yo Javi... De hecho la 1 se ve mucho peor que la 2 que está nueva (igual la han cambiado ya...)
    Por cierto,
    Una cosa que me había olvidado:
    Se me ha encendido la luz del control de tracción...😳
    No se si es por batería baja ( de tanto darle a arrancar para probar la compresion)
    Así que lo he dejado cargando...
    Edito:
    He dado una vuelta y ahora ya no marca la luz del control de tracción...

    Volvo v40 T4
    K1100 LT 96
    Última edición por JUANIKO; 20/12/2014 a las 17:40

  6. #5
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    26 ago, 14
    Mensajes
    155

    Predeterminado

    Sería esta bobina verdad?
    http://pages.ebay.com/link/?nav=item...d=291307893115



    Volvo v40 T4
    K1100 LT 96

  7. #6
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    26 ago, 14
    Mensajes
    155

    Predeterminado

    Nadie ha cambiado una bobina a un v40??
    Es para pedir esta o si hay otra mejor (en relación calidad-precio)



    Volvo v40 T4
    K1100 LT 96

  8. #7
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    26 ago, 14
    Mensajes
    155

    Predeterminado Re: FALLO V40 AL ACELERAR: CABECEA, VIBRA A BAJAS RPM Y OLOR A QUEMADO

    Bueno.. 128 lecturas y una respuesta únicamente de Javi V40... en fin
    He hecho un repaso via web y conce:
    Bobina original Volvo: 100€ iva incluido.
    En Oscaro, puestas en casa:
    Bougicord: 65,44€
    Valeo: 60,44€
    Beru: 74,03€
    NGK: 78,84€

    En la web, además del enlace de arriba que he puesto:
    Skandix: 29€
    Volvo Original: 97€

    Los cables:
    Magnecor (el vendedor de vacaciones hasta el 5 de enero...) 50,45+envío (39,57 Libras)
    Bougicord en scandix: 59€
    Skandix: 37,90€

    Me parece que voy a pedir una bobina y los cables Skandix por 66,90€ y si va todo ok... pues ya veremos si más adelante pongo los magnecor.
    Como son nuevos, mejor que los que tengo que tienen 140.000 kms irán seguro...
    Saludos y felices fiestas

  9. #8
    Miembro Avanzado Avatar de buchoni

    Fecha de ingreso
    15 may, 06
    Mensajes
    835

    Predeterminado Re: FALLO V40 AL ACELERAR: CABECEA, VIBRA A BAJAS RPM Y OLOR A QUEMADO

    Juaniko, espero que soluciones los problemas que te encuentras. Respecto a lo poco que responde la gente, supongo que con el comienzo de las fiestas no entramos en el foro como antes. En temas mecánicos poco puedo ayudar, pero seguro que en cuanto entren otros usuarios con más conocimientos, te echan un cable.

  10. #9
    Miembro Elite
    País
    Spain
    Avatar de Javi V40

    Fecha de ingreso
    22 jul, 13
    Ubicación
    Madrid
    Mensajes
    1,310
    Modelo
    Volvo 850 T-5R,Volvo V40. Ex 855 T-5R, Ex S60 D5 R edition; Ex Volvo 850 T5, Ex 850 R, Ex 855 R,...

    Predeterminado Re: FALLO V40 AL ACELERAR: CABECEA, VIBRA A BAJAS RPM Y OLOR A QUEMADO

    Juan con esa bobina y con esos cables de skandix va mas que sobrado, ya veras como con eso lo solucionas

  11. #10
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    26 ago, 14
    Mensajes
    155

    Predeterminado

    Muchas gracias!
    He localizado en BCN en una casa de recambios una bobina BREMI compatible por 40€ ( así la pruebo mañana mismo)
    Los cables en volvo: 78,65€ así que espero a ver si con la bobina se soluciona o compro los de skandix...
    Un saludo


    Volvo v40 T4
    K1100 LT 96

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Volvo S60 T5 Vibra al acelerar.
    Por yacocati en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 14
    Último mensaje: 27/12/2015, 21:56
  2. Olor a aceite quemado y humo saliendo del motor
    Por rivcas en el foro VOLVO XC60 (2008-2017)
    Respuestas: 8
    Último mensaje: 12/11/2014, 15:18
  3. Olor a quemado.
    Por AMI en el foro VOLVO XC60 (2008-2017)
    Respuestas: 5
    Último mensaje: 17/12/2013, 01:04
  4. Olor a quemado discos de freno
    Por reegamer en el foro VOLVO XC60 (2008-2017)
    Respuestas: 22
    Último mensaje: 17/12/2013, 00:34
  5. humo negro con olor a quemado 850 tdi
    Por nonin en el foro Area Tecnica Volvo
    Respuestas: 2
    Último mensaje: 27/03/2010, 21:03

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •