Página 2 de 2 PrimerPrimer 12
Resultados 11 al 17 de 17

¿Consumo medio?

quedamos a la espera...

  1. #11
    Miembro Elite
    País
    Cuba
    Avatar de Ivan Liria

    Fecha de ingreso
    23 dic, 12
    Ubicación
    Madrid
    Mensajes
    1,592
    Modelo
    S40 1.6D Momentum

    Predeterminado Re: ¿Consumo medio?

    quedamos a la espera

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #12
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    04 nov, 13
    Ubicación
    Gran Canaria
    Mensajes
    39
    Modelo
    S40 1.6D Kinetic

    Predeterminado Re: ¿Consumo medio?

    Hola a todos. Como suelo decir: el mal ya está hecho, es decir, que ya lo limpié. La verdad es que acojona un poco el ponerse a manipular estos equipos, pero más que nada es porque si se rompe algo no hay autorepuestos abiertos los sábados por la tarde. Pero nada, no es tan complicado. Aunque ya hay bricos de cómo se limpia el caudalímetro, permitidme el mostraros mi caso en particular.
    Lo primero que hice fue quitar la llave del contacto, aún así desconecté la batería para trabajar más seguro. Lo siguiente fue retirar el filtro del aire y ya pude ver el caudalímetro.
    IMG_20140628_151541.jpg

    Desconecto el flexible que va desde el caudalímetro hacia la entrada del turbo, y aflojo los dos tornillos que sujetan el caudalímetro con la caja del filtro.
    Una vez fuera, retiro el sensor en sí del conducto soporte.
    IMG_20140628_152431.jpg
    El que se vea brillando en parte es del metal y también del aceite que tiene. Una vez limpio dejo que se seque y procedo a limpiar con alcohol isopropílico el tubo de soporte
    IMG_20140628_152909.jpg

    ANTES DESPUES
    IMG_20140628_153225.jpg.................IMG_20140628_153422.jpg
    Sobran las palabras...
    Una vez limpio todo, procedo a montarlo todo en el orden inverso.

    Me queda probarlo en carretera para saber el resultado de cómo ha quedado, cosa que os comentaré.

    CONCLUSIONES: En otros coches que he tenido y tengo, nunca había limpiado dicho componente, pero viendo dónde está montado en éste, entiendo el por qué hay que limpiarlo o por lo menos tener en cuenta su mantenimiento. En mi caso puede haberse agravado por el hecho de tener el filtro de aire mal montado, auque viendo cómo se está poniendo el mío con el poco kilometraje que tiene, me estoy pensando el ponerle un filtro K&N como el que le tiene puesto Iván al suyo.
    Después de haber limpiado éste, otra opción que se me ocurre es sumergir el sensor hasta la mitad en alcohol isopropílico y moverlo suavemente, ya que de esta forma se asegura el que se limpie bien los internos, además, el alcohol no le hace daño alguno a los componentes. Lo que eso sí, habría que dejarlo secar al aire durante mucho más tiempo para permitir que se evapore el alcohol del todo.

    Por el momento nada más, ya comentaré el resultado.

    Un saludo.
    Imágenes adjuntadas Imágenes adjuntadas

  4. #13
    Miembro Elite
    País
    Cuba
    Avatar de Ivan Liria

    Fecha de ingreso
    23 dic, 12
    Ubicación
    Madrid
    Mensajes
    1,592
    Modelo
    S40 1.6D Momentum

    Predeterminado Re: ¿Consumo medio?

    Bueno .. y ahora que tal ?

  5. #14
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    04 nov, 13
    Ubicación
    Gran Canaria
    Mensajes
    39
    Modelo
    S40 1.6D Kinetic

    Predeterminado Re: ¿Consumo medio?

    Hola Iván. Como cuando hice la limpieza tenía medio depósito. Cuando tocó llenarlo, el consumo había sido de unos 6 litros. Ahora tengo que terminarlo, pero los desplazamientos son cortos, así que no sé qué resultado darán. Seguro que más o menos igual, si no un poco más alto. De todas formas, a veces me da olor como a gasoil pero no veo fuga por ningún sitio. ¿Tienes alguna idea de dónde puede venir?.

  6. #15
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    23 ene, 13
    Ubicación
    Fuentes de Andalucía(Sevilla)
    Mensajes
    28

    Predeterminado Re: ¿Consumo medio?

    Buenas,a mi me daba olor a gasoil de vez en cuando y tenia una fuga por un inyector,vamos cambiar una arandela.Mira por los inyectores a ver si están manchados de gasoil.Si tienes eso se escucha como una fuga de aire intermitente.
    En este video se ve aunque sea un peugeot el motor es el mismo.
    https://www.youtube.com/watch?v=FoOK8S77UfU
    Última edición por juanlopez_22; 10/07/2014 a las 12:28 Razón: añadir video

  7. #16
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    04 nov, 13
    Ubicación
    Gran Canaria
    Mensajes
    39
    Modelo
    S40 1.6D Kinetic

    Predeterminado Re: ¿Consumo medio?

    Hola. He revisado todos los inyectores, y no he visto que haya fuga, vamos, que está limpio. Lo que sí me he fijado, es que en el manguito que va desde la pieza negra donde está el tapón de llenado del aceite hacia el conducto que va desde el maf hacia el turbo, tenía uno de los clips de sujeción partido en el lado donde está el tapón del aceite. Al estar partido, se iba hacia abajo, y aunque tiene una tórica, si no está bien colocado la tórica no sella bien, y salen gases por ahí. Le he puesto una brida y de momento nada de olores. Aún así, puse el motor en marcha y no observé fuga ninguna por la zona de los inyectores.
    Seguiré mirando el tema del consumo a ver, aunque se lo comenté al mecánico y me dijo que ése podría ser el consumo del coche, pero bueno, no me quejo ya que el coche camina y responde sin problema alguno, algún tironcillo, pero seguiré observándolo a ver.
    Saludos.

  8. #17
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    04 nov, 13
    Ubicación
    Gran Canaria
    Mensajes
    39
    Modelo
    S40 1.6D Kinetic

    Predeterminado Re: ¿Consumo medio?

    Hola a todos. Solucionado del todo, cambio de FAP porque el anterior ya no permitía más regenraciones, y como nuevo. "Cero" tirones, "cero" olores desagradables, y un consumo muy bueno, 4,6-5 litros de media. Gracias a todos por vuestra ayuda.
    Saludos.

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. Consumo cualculado por nuestro coche VS consumo real
    Por Carlos SaGa en el foro Foro General Volvo
    Respuestas: 11
    Último mensaje: 31/03/2017, 12:36
  2. Consumo medio de vuestros XC60
    Por mroca09 en el foro VOLVO XC60 (2008-2017)
    Respuestas: 46
    Último mensaje: 21/02/2014, 20:54
  3. Comida V4L en BCN este medio día
    Por gabach en el foro Kdds Volvo
    Respuestas: 20
    Último mensaje: 19/02/2012, 12:30
  4. 1.400 km y 7.0 ltr de consumo medio
    Por arial 1 en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 39
    Último mensaje: 21/10/2010, 22:18
  5. USB EN EQUIPO RENDIMIENTO MEDIO
    Por AMAYESZ en el foro VOLVO XC60 (2008-2017)
    Respuestas: 0
    Último mensaje: 01/04/2010, 14:40

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •