Resultados 1 al 2 de 2

no hay respuesta del acelerador

...

  1. #1
    Miembro Iniciado
    País
    Spain
    Avatar de Luisete1688

    Fecha de ingreso
    04 feb, 13
    Ubicación
    leon
    Mensajes
    56
    Modelo
    2.0 136cv momentun

    Predeterminado no hay respuesta del acelerador

    hola a todos mi problema es que el coche arranca pero no hay respuesta del acelerador por mucho que le de al pedal,os pongo en antecedentes, hace tiempo que llevo arrastrando otro problema, el coche me cabeceaba sobre todo en frio, se me quedaba sin potencia cuando salia el famoso mens de (sistema motor revision necesaria) y me echa mucho humo negro, lo he llebado al taller me han cambiado la valvula reguladora de presión de la bomba de la inyeccion y funciono correctamente unas semanas, hasta que hoy en el taller me han comprobado los inyectores , y estaban perfectos el mecanico al hacer la prueva solto los retornos y al montarlos se olvido de una grapa que sujeta uno de los tubitos, como es logico el motor estaba lleno de gasoil, solte la conexion de un inyector para poder trabajar mejor, le puse la grapa y le di al arranque para comprobar que estaba correctamente puesto, pero, me di cuenta ENSEGIDA de que no habia conectado el inyector , he de decir que el motor no dio ni dos vueltas por que estaba puesta una marcha y desde entonces no tengo respuesta del acelerador,

    como veis estoy desesperado no se que hacer , alguien que me ayude graciasssss

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,082
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: no hay respuesta del acelerador

    Seguramente tendrás que borrar primero el fallo que ha registrado la centralita.

    Un saludo

Temas similares

  1. Retardo en respuesta aceleración 850 T5-R
    Por balaroja124 en el foro Area Tecnica Volvo
    Respuestas: 0
    Último mensaje: 02/06/2014, 20:25
  2. Tiempo de respuesta del Turbo. V70 tdi VAG
    Por jeeper 480 en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 0
    Último mensaje: 11/10/2012, 22:34
  3. Problemas con respuesta de satélite
    Por Eldeverde en el foro Audio y multimedia Volvo
    Respuestas: 5
    Último mensaje: 22/04/2011, 23:00
  4. Respuestas: 4
    Último mensaje: 17/07/2009, 00:22
  5. IMPOSIBILIDAD DE ESCRIBIR UNA RESPUESTA
    Por santibg en el foro Sugerencias y Problemas de esta web
    Respuestas: 2
    Último mensaje: 19/10/2007, 10:31

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •