Resultados 1 al 7 de 7

Las luces me saludan, y yo no se lo he pedido...!

...

  1. #1
    Miembro Habitual
    País
    Afghanistan
    Avatar de Toolbar

    Fecha de ingreso
    25 may, 12
    Ubicación
    Barcelona
    Mensajes
    296
    Modelo
    V40 2.0T '98

    Predeterminado Las luces me saludan, y yo no se lo he pedido...!

    Buenas, mañana a las 10 tengo ITV y estaba revisando el coche. Como las luces de posición no iban (total no las uso, siempre voy con las cortas) pensaba que eran las bombillas, y como no las había cambiado nunca he abierto la cajita del motor de elevación de las luces (zona izquierda) pensando que estaban ahí. A CONTINUACIÓN he mirado el manual . Bueno, era un fusible y he cerrado otra vez la caja. Al menos ahora me vuelve a funcionar el mechero, que pensaba que no iba por otro tema...

    Ahora el motor derecho de las luces, el que no he tocado ni abierto, me mueve las luces un poco arriba, otro poco abajo, de manera constante, y no para (sólo funciona con las luces dadas, claro).

    He probado a subir el mando a tope, bajarlo a tope -a ver si se "reseteaba", y nada de nada.

    Para pasar la ITV he abierto/desconectado la tapa de ese motor para que al menos no vaya saludando al técnico, pero no estoy seguro que la altura sea correcta. Preferiría poderlo solucionar para entonces...

    Algun consejo?

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Las luces me saludan, y yo no se lo he pedido...!

    A mi no me funcionó el motor de regulación de las luces de un faro y me lo dieron como fallo leve. Con calma intercambiaría los motorcillos de ambos faros a ver si te lo sigue haciendo.

    Un saludo

  4. #3
    Miembro Habitual
    País
    Afghanistan
    Avatar de Toolbar

    Fecha de ingreso
    25 may, 12
    Ubicación
    Barcelona
    Mensajes
    296
    Modelo
    V40 2.0T '98

    Predeterminado Re: Las luces me saludan, y yo no se lo he pedido...!

    Gracias! Pues al final no me han dicho nada. Quizás no se han fijado en el motor a medio abrir. Probaré lo de intercambiar los motores, o las otras posibles mil combinaciones. Empezaré desconectando la batería.

  5. #4
    Miembro Master
    País
    Spain
    Avatar de V-T4

    Fecha de ingreso
    22 sep, 11
    Mensajes
    4,084
    Modelo
    V40 T4 Panama Yellow & S60R Flash Green Metallic

    Predeterminado Re: Las luces me saludan, y yo no se lo he pedido...!

    Como te dice mitchankro, intercambia los motores, pero posiblemente, tengas ese motor mal...

  6. #5
    Miembro Habitual
    País
    Afghanistan
    Avatar de Toolbar

    Fecha de ingreso
    25 may, 12
    Ubicación
    Barcelona
    Mensajes
    296
    Modelo
    V40 2.0T '98

    Predeterminado Re: Las luces me saludan, y yo no se lo he pedido...!

    Pero parece que el tema es de electrónica, no? O va todo el sistema junto?

  7. #6
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Las luces me saludan, y yo no se lo he pedido...!

    Probando con el otro motor ya descubres si es tema eléctrico o fallo del motor. Ya nos contarás.

    Un saludo

  8. #7
    Miembro Master
    País
    Spain
    Avatar de V-T4

    Fecha de ingreso
    22 sep, 11
    Mensajes
    4,084
    Modelo
    V40 T4 Panama Yellow & S60R Flash Green Metallic

    Predeterminado Re: Las luces me saludan, y yo no se lo he pedido...!

    El problema vendrá del motor, que tiene la centralita integrada en él, el mando de regualación de las luces es un simple potenciometro.

Temas similares

  1. Pedido XC60
    Por TCGolf en el foro VOLVO XC60 (2008-2017)
    Respuestas: 65
    Último mensaje: 13/10/2014, 20:58
  2. Pedido IPD USA
    Por k_v70_r en el foro Foro General Volvo
    Respuestas: 11
    Último mensaje: 30/04/2014, 14:29
  3. Pedido Definitivo
    Por AlJoJiGa en el foro VOLVO XC60 (2008-2017)
    Respuestas: 12
    Último mensaje: 04/06/2011, 18:25
  4. Pedido
    Por henrys en el foro Bricos Volvo
    Respuestas: 5
    Último mensaje: 15/11/2009, 23:31
  5. Ya he pedido mi XC 60
    Por Xcentero en el foro VOLVO XC60 (2008-2017)
    Respuestas: 16
    Último mensaje: 31/08/2009, 18:02

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •