Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 25

Tirones de mtor al acelerar

...

  1. #1
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    30 oct, 06
    Ubicación
    Barcelona
    Mensajes
    157
    Modelo
    V40 2.0T

    Predeterminado Tirones de motor al acelerar

    Se trata de un V40 2.0T de 10 años de antigüedad y unos 135.000 kms, que hasta ahora ha ido muy bien, pero ayer, en un viaje de 300 kms. a medio camino y al adelantar a otro coche, el motor quedó como frenado, dando unos tirones secos seguidos, como si fallara la alimentación de gasolina o fallara un cilindro. Si soltaba ligeramente el acelerador, volvia a funcionar normal. De vuelta a casa, a los 200 metros de arrancar, se encendió el chivato de motor, y durante todo el viaje fue dando tirones, ya digo, solo al acelerar; por autopista funcionó bien, siempre y cuando no variara mucho el gas. Una vez en ciudad, era un suplicio arrancar de los semaforos, pues entre 2.000 y 2.500 vueltas, fallaba muchisimo. Como el taller está cerrado, aprovecho para haceros la consulta, a ver cual puede ser el problema. Como datos a aportar, diré que iba con el aire acondicionado encendido, puse gasolina a tope de una distribuidora local, y hacía mucho calor.
    El coche lleva todas las revisiones correctamente, y hasta ahora no me había dado problemas.

    Salu2


    JLV40
    Última edición por jlv40; 16/08/2013 a las 17:05

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    edd
    edd está desconectado
    Miembro Habitual
    País
    Spain
    Avatar de edd

    Fecha de ingreso
    18 jun, 13
    Ubicación
    Fuenlabrada (MADRID)
    Mensajes
    129
    Modelo
    Volvo V40 2.0t

    Predeterminado Re: Tirones de mtor al acelerar

    Yo estoy aun con un problema parecido... El error que me dio el chivato es el P0132 (alto voltaje en la primera sonda lambda). El otro dia lo cambie y no aparecio el error hasta hace unos dias que aparecio y se quito al dia siguiente... Ahora tengo que pedir las bobinas y los cables porque es muy posible que sea eso... A mi aparte de los tirones que he notado alguna vez (sobre todo a bajas revoluciones al acelerar un poco fuerte) tambien he notado que le cuesta arrancar de vez en cuando, no siempre... Asi que estare atento tambien a tu solucion y tambien te dire si cambiando las bobinas y los cables noto alguna mejoria... Por cierto! Las bujias ya las cambie tambien... Creo que tambien va algo mejor despues de haberlas cambiado

  4. #3
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    30 oct, 06
    Ubicación
    Barcelona
    Mensajes
    157
    Modelo
    V40 2.0T

    Predeterminado Re: Tirones de mtor al acelerar

    Si, en las bujías también he pensado. Es lo primero que pediré, que las cambien. La solución de cambiar cables y bobinas, si no están rotas ¿a que se debe? Como a edd, también le cuesta arrancar en caliente, da como unos ahogos, en cambio en frio, perfecto.
    Esperemos que alguien sepa de que va el tema.

    Salu2

  5. #4
    Miembro Habitual

    Fecha de ingreso
    05 mar, 08
    Mensajes
    242

    Predeterminado Re: Tirones de mtor al acelerar

    al s40 2.o t de mi padre le ha pasado lo mismo. funciona normal pero cuando le das gas se pone a dar tirones. En nuestro caso se cambio la bobina que fallaba pero luego fueron cayendo una tras otra... al final todas nuevas y asunto arreglado. no soy muy caras y segun la volvo fallan bastante. si en caliente arranca mal puede ser el regulador de presion que va en motor. lleva una membrana que puede rajarse y hace que la presion retorne. cuando vas a darle al arraqnue no hay gasolina. solucion: darle varias veces a la llave con contacto para que cargue la bomba o cambiar la membrana(unos 80e)

  6. #5
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    30 oct, 06
    Ubicación
    Barcelona
    Mensajes
    157
    Modelo
    V40 2.0T

    Predeterminado Re: Tirones de mtor al acelerar

    Cita Iniciado por yogurin_I Ver mensaje
    al s40 2.o t de mi padre le ha pasado lo mismo. funciona normal pero cuando le das gas se pone a dar tirones. En nuestro caso se cambio la bobina que fallaba pero luego fueron cayendo una tras otra... al final todas nuevas y asunto arreglado. no soy muy caras y segun la volvo fallan bastante. si en caliente arranca mal puede ser el regulador de presion que va en motor. lleva una membrana que puede rajarse y hace que la presion retorne. cuando vas a darle al arraqnue no hay gasolina. solucion: darle varias veces a la llave con contacto para que cargue la bomba o cambiar la membrana(unos 80e)
    Cuando dices Bobina, ¿te refieres a la bobina de alta que da corriente a las bujíias? Pero luego no entiendo cuando dices que fueron cayendo una tras otra... ¿Es que hay una bobina x cilindro?
    Lo del regulador se lo diré a los del taller, pues ese tema es bastante desconocido.

    Salu2

  7. #6
    Miembro Elite
    País
    Madagascar
    Avatar de Dani T4

    Fecha de ingreso
    22 mar, 10
    Mensajes
    1,136

    Predeterminado Re: Tirones de mtor al acelerar

    lleva 2 bobinas, seguramente te falle una, pero no estaria de mas echarle un vistazo a las bujias y a los cables. Cuando arrancan mal en caliente suele ser el regulador de presion de gasolina que lleva en la rampa de inyectores

  8. #7
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    30 oct, 06
    Ubicación
    Barcelona
    Mensajes
    157
    Modelo
    V40 2.0T

    Predeterminado Re: Tirones de mtor al acelerar

    Aclarado, Dani T4. Los cables ¿por que hay que cambiarlos; por que se recalientan con los años, o por simple precaución? Espero que el taller sepa averiguar todo esto, pues yo iba mas con la idea del caudalímetro o incluso he llegado a pensar que los inyectores están gastados (llevo 150.000 kms. aprox.)

    Salu2
    Última edición por jlv40; 19/08/2013 a las 20:22

  9. #8
    Miembro Elite
    País
    Madagascar
    Avatar de Dani T4

    Fecha de ingreso
    22 mar, 10
    Mensajes
    1,136

    Predeterminado Re: Tirones de mtor al acelerar

    Los cables aveces derivan la chispa y falla al acelerar, date cuenta que pasan 20.000voltios y con el tiempo los cables no asislan como al principio, no es que se rompan ni nada de eso

  10. #9
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    30 oct, 06
    Ubicación
    Barcelona
    Mensajes
    157
    Modelo
    V40 2.0T

    Predeterminado Re: Tirones de mtor al acelerar

    Aclarado. Supongo que es normal que con el calor del motor el aislante se reseque. De todos modos, si fuera todo esto, fallaría siempre, por ejemplo yendo por autopista a gas constante, el motor va fino como siempre. El ralentï también va bien. Eso si, al acelerar a cualquier regimen, ratea asquerosamente.

    Salu2

  11. #10
    Miembro Habitual

    Fecha de ingreso
    05 mar, 08
    Mensajes
    242

    Predeterminado Re: Tirones de mtor al acelerar

    en mi volvo encima de cada bujia hay una bobina.un total de 4, van agarradas con un tornillo de 10 lo quitas y sale bobina con un plastico rigido y largo que llega hasta la bujias

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. TIRONES AL ACELERAR
    Por F.M.B.M. en el foro VOLVO S40/V40/V50
    Respuestas: 22
    Último mensaje: 18/05/2012, 14:05
  2. TIRONES AL ACELERAR
    Por Fernandot4 en el foro Foro General Volvo
    Respuestas: 5
    Último mensaje: 24/09/2008, 17:07
  3. TIRONES AL ACELERAR
    Por Fernandot4 en el foro Area Tecnica Volvo
    Respuestas: 57
    Último mensaje: 04/06/2008, 00:17
  4. NECESITO AYUDA. Tirones al acelerar s40 1.9 d+
    Por tulero en el foro VOLVO S40/V40/V50
    Respuestas: 6
    Último mensaje: 10/11/2006, 00:04

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •