Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 28

otra movida mas con el t4

...

  1. #1
    Miembro Iniciado
    País
    Spain
    Avatar de Jevonox

    Fecha de ingreso
    18 jul, 10
    Ubicación
    Quijorna/Mostoles
    Mensajes
    91
    Modelo
    S-40 T4

    Predeterminado otra movida mas con el t4

    Pues nada ,como eran pocas ,pues otra ,zas en toda la boca ,total ,que le pongo el regulador de gasolina y el adaptador de origen nuevo comprado hoy y el muy cabronazo se para y ratea de narices,va peor que con el que tenía ñapeado ,para mear y no echar gota ,al final lo quemo ,que hartura de coche por favor,haber si me podéis echar un cable por que al final acabo en el psiquiátrico

    Un saludo tíos

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain
    Avatar de V-T4

    Fecha de ingreso
    22 sep, 11
    Mensajes
    4,083
    Modelo
    V40 T4 Panama Yellow & S60R Flash Green Metallic

    Predeterminado Re: otra movida mas con el t4

    La bomba que llevas es de fiar? y el filtro de gasolina¿

  4. #3
    Miembro Iniciado
    País
    Spain
    Avatar de Jevonox

    Fecha de ingreso
    18 jul, 10
    Ubicación
    Quijorna/Mostoles
    Mensajes
    91
    Modelo
    S-40 T4

    Predeterminado Re: otra movida mas con el t4

    El filtro es nuevo y la bomba tambien,lo que me mosquea es que con el suyo vaya peor que con uno de un t5 con un taladro echo para que pase la.gasolina,mi nivel de frustración es de nivel 1 ya ,estoy super quemao ,lo siento chavales si estoy un poco agresivo pero estoy ya hasta las narices ,sólo me queda meterle motor nuevo y seguro que algo me pasaría aaaaggh que asquete

  5. #4
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,076
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: otra movida mas con el t4

    Prueba a ponerle un regulador de presión con manómetro y así ves los bares que te está metiendo. Debería dar 2.9 en ralentí. ¿Enciende sin problema? ¿Te ha dejado algún error memorizado en la diagnosis? Ya es raro que se pare, ¿las bujías son las ngk originales? ¿las bobinas están bien? ¿filtro de aire limpio? Tienes que ir eliminando cosas poco a poco. Ánimo que seguro que das con el fallo.

    Un saludo

  6. #5
    Miembro Iniciado
    País
    Spain
    Avatar de Jevonox

    Fecha de ingreso
    18 jul, 10
    Ubicación
    Quijorna/Mostoles
    Mensajes
    91
    Modelo
    S-40 T4

    Predeterminado Re: otra movida mas con el t4

    Si tio ,esta todo mirado ,de la bomba me llegan 4,2 bares ,y el resto esta todo comprobado,la bujias son de origen y arrancar,arranca bien pero el jodio al rato de estar arrancado se para ,con el regulador chungo todo ok,pero tiene el fallo de no andar cuando le pisas,la diagnosis no me da error ,a si que no se que más mirar

  7. #6
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    14 mar, 10
    Ubicación
    GRAN CANARIA
    Mensajes
    181
    Entradas de blog
    1
    Modelo
    850GLT/850TDI/745TURBO

    Predeterminado Re: otra movida mas con el t4

    Hola chicos una pregunta as mirado por casualidad el sensor del cigueñal y de arbol de levas. ¿de que año es tu coche?

  8. #7
    Miembro Iniciado
    País
    Spain
    Avatar de Jevonox

    Fecha de ingreso
    18 jul, 10
    Ubicación
    Quijorna/Mostoles
    Mensajes
    91
    Modelo
    S-40 T4

    Predeterminado Re: otra movida mas con el t4

    Año 98 ,si fallará el del cigüeñal no arrancaría ,el de levas no lo e mirado pero no me da fallo

  9. #8
    Miembro Elite
    País
    Spain


    Fecha de ingreso
    27 jul, 07
    Mensajes
    2,111
    Modelo
    Volvo S60R, Volvo C70 T5 cabrio, PANIGALE 1299S, Aprilia RS250 Ducati 848 Evo.

    Predeterminado Re: otra movida mas con el t4

    Ese tipo de sensores suelen dar fallo en centralita, MAF? Sensor de la rampa de inyección?

  10. #9
    Miembro Elite
    País
    Spain


    Fecha de ingreso
    27 jul, 07
    Mensajes
    2,111
    Modelo
    Volvo S60R, Volvo C70 T5 cabrio, PANIGALE 1299S, Aprilia RS250 Ducati 848 Evo.

    Predeterminado Re: otra movida mas con el t4

    Por ir descartando....

  11. #10
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    08 ene, 11
    Ubicación
    Madrid
    Mensajes
    288
    Modelo
    S 40 T4

    Predeterminado Re: otra movida mas con el t4

    vamos a ver, a mi me paso algo parecido, y eran los conectores que van a las bobinas, revisalos, las bobinas las cambiastes? si te hace falta, yo tengo alguna vieja, yo las puse nuevas, te las dejo y pruebas

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. OTRA DE LLANTAS!!
    Por geliyo en el foro Foro General Volvo
    Respuestas: 24
    Último mensaje: 19/04/2011, 22:51
  2. Mi otra novia :D
    Por volvo4life[DTR] en el foro Off-Topic General
    Respuestas: 23
    Último mensaje: 13/04/2009, 21:10
  3. Otra prueba
    Por Hardcase en el foro VOLVO XC60 (2008-2017)
    Respuestas: 4
    Último mensaje: 04/10/2008, 21:29
  4. Otra de radares
    Por Mel en el foro Off-Topic General
    Respuestas: 13
    Último mensaje: 14/08/2008, 11:33
  5. por fin lo tengo otra vez
    Por longchema en el foro Foro General Volvo
    Respuestas: 15
    Último mensaje: 15/04/2008, 01:08

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •