Resultados 1 al 10 de 10
Like Tree1Me gusta
  • 1 Post By lluco

Problema al arrancar volvo v40 1.8i gdi

...

  1. #1
    Miembro Novato
    País
    Spain
    Avatar de lluco

    Fecha de ingreso
    30 ene, 11
    Mensajes
    12

    Predeterminado Problema al arrancar volvo v40 1.8i gdi

    Buenas tardes. tengo un volvo v40 1.8i gdi, ya habia escrito hace un par de años por el problema de oscilacion del ralenti, cosa que ya me he acastumbrado a ello. El problema que tengo ahora es el siguiente: El coche va muy fino i ningun problema pero hace un par de dias se me ha encendido circulando el coche el testigo del motor, se va y aparece, hasta aqui ningun problema aparente, pero lo que me ha pasado hoy ha sido lo siguiente. Arranco el coche sin problemas circulo con el durante media hora, llego al destino y paro el coche, al cabo de un cuarto de hora voy para arrancar y no arranca, el demarre funciona, pero no hace intento alguno de arranque.
    He pensado que no se hubiese descodificado la llave, he salido del coche, he cerrado puertas. Al cabo de un rato abro y vuelvo a probar y nada. Espero un rato mas y ha arrancado sin ningun problema. Me voy con el coche llego a casa y lo paro, vuelvo a probar de arrancar y no arranca espero un rato y el coche arranca sin ningun problema.

    A alguien le ha pasado o puede ayudarme. Muchas gracias
    le gusta.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Novato
    País
    Spain
    Avatar de lluco

    Fecha de ingreso
    30 ene, 11
    Mensajes
    12

    Predeterminado Re: Problema al arrancar volvo v40 1.8i gdi

    Buenas noches, finalmente he encontrado el problema que tenia. Se trataba del sensor de posicionamiento del arbol de levas. Mis problemas no se terminaron cambiandolo, ya que llego defectuaoso. Como por referencia lo utilizan varios modelos de coche entre ellos un Hyundai atos, y un familiar lo tiene. Lo probe y el coche funcionaba de fabula, le puse el que me habian mandado y el coche ni arrancaba. volvi hacer el cambio y ahora ya tengo coche y circulando

  4. #3
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    06 jun, 13
    Mensajes
    6

    Predeterminado Re: Problema al arrancar volvo v40 1.8i gdi

    Cita Iniciado por lluco Ver mensaje
    Buenas noches, finalmente he encontrado el problema que tenia. Se trataba del sensor de posicionamiento del arbol de levas. Mis problemas no se terminaron cambiandolo, ya que llego defectuaoso. Como por referencia lo utilizan varios modelos de coche entre ellos un Hyundai atos, y un familiar lo tiene. Lo probe y el coche funcionaba de fabula, le puse el que me habian mandado y el coche ni arrancaba. volvi hacer el cambio y ahora ya tengo coche y circulando
    HOLA, UN SALUDO.
    TENGO EXACTAMENTE EL MISMO PROBLEMA PERO EL COCHE LO TENGO EN EL TALLER, YA LE CAMBIÉ EL SENSOR DEL ARBOL DE LEVAS PERO SIGUIÓ CON EL FALLO, A FECHA DE HOY 06/06/2013 ¿TE FUNCIONA CORRECTAMENTE TU COCHE O TE HA VUELTO A PASAR LO DEL ARRANQUE?.
    Última edición por pedrorg; 06/06/2013 a las 14:48

  5. #4
    Miembro Avanzado
    País
    Spain
    Avatar de sitoriu

    Fecha de ingreso
    13 nov, 06
    Mensajes
    648
    Modelo
    V40 2.0T

    Predeterminado Re: Problema al arrancar volvo v40 1.8i gdi

    Hola!! a mi a veces me da la lectura también intermitente de fallo en el árbol de levas, lo lleve a un taller especializado y me dijeron que hasta que no fallará del todo no fuera para evitar cambiar piezas innecesarias, la verdad es que cuando se enciende el consumo es mayor, pero termina apagándose y hasta dentro de un tiempo. ¿Qué te ha costado el sensor?¿Lo has cambiado tu?, se agradece la info.

  6. #5
    Miembro Elite
    País
    Spain


    Fecha de ingreso
    27 jul, 07
    Mensajes
    2,111
    Modelo
    Volvo S60R, Volvo C70 T5 cabrio, PANIGALE 1299S, Aprilia RS250 Ducati 848 Evo.

    Predeterminado Re: Problema al arrancar volvo v40 1.8i gdi

    Si da fallo aunque sea de forma intermiten y te han dicho,que tiene ese fallo en la ECU, yo lo,cambiaría, borraría el fallo y a funcionar ya que domo dices el consumo sube, y el coche no termina de ir fino, me paso algo parecido en un BMW x3 del 2007 la semana pasada.

  7. #6
    zz1
    zz1 está desconectado
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    20 may, 13
    Ubicación
    murcia
    Mensajes
    43
    Modelo
    volvo s60 d5"vitaminado"

    Predeterminado Re: Problema al arrancar volvo v40 1.8i gdi

    me uno al hilo,a veces da error en el árbol de levas porque falla el sensor del cigüeñal,los 2 van sincronizados,yo miraría a limpiar el sensor del cigüeñal a veces de las motitas metálicas de la friccion del cigüeñal se pega al sensor dando una falsa información.saludos

  8. #7
    Miembro Avanzado
    País
    Spain
    Avatar de sitoriu

    Fecha de ingreso
    13 nov, 06
    Mensajes
    648
    Modelo
    V40 2.0T

    Predeterminado Re: Problema al arrancar volvo v40 1.8i gdi

    Ayer llene el deposito y aproveche para echarle un bote de un aditivo limpiador (metal lube) ha sido rodar 100km ¡y se ha apagado el testigo!!??, es decir, que me da la impresión de que básicamente el sensor funciona pero debe estar sucio, sucio, así que de aquí ha un tiempo volverá a saltar ¿alguien tiene foto de la pieza?¿precio?, se puede cambiar fácilmente o hay que llevarlo a un taller (el mío es un 2.0T del 2001)

  9. #8
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    06 jun, 13
    Mensajes
    6

    Predeterminado Re: Problema al arrancar volvo v40 1.8i gdi

    la pieza, almenos la que me pusieron a mi es muy barata, sobre 30 euros con IVA incluido pero entre mano de obra, conexión al ordenador para detectar avería y mi desconocimiento de mecánica hicieron que en el concesionario volvo me soplaran cerca de 230 Euros. lo peor es que el coche me sigue haciendo el mismo fallo, en frío perfecto pero en caliente una vez que paro ya no puedo volver a arrancarlo hasta que baja la temperatura nuevamente.

  10. #9
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    06 jun, 13
    Mensajes
    6

    Predeterminado Re: Problema al arrancar volvo v40 1.8i gdi

    no recomiendo este coche por nada del mundo, en 7 años y apenas 80000 km me ha fallado el alternador, un sensor del turbo, rotura de manguito de refrigeración, cambiar embrague, reparar cables del sistema eléctrico, y ahora estoy con este problema del arranque que según varios foros me puede llevar a otro cuantioso gasto ya que puede ser que tenga que reparar inyectores e incluso bomba de alta presión de la inyección, un desastre, por mi experiencia personal no recomiendo un volvo a nadie, lo compré por ser muy bonito exteriormente por la fama de la marca pero vaya chasco me he llevado, muchos amigos que quieren comprar un coche me preguntan por el volvo (ya que exteriormente es precioso) y cuando les cuento todo lo que me ha pasado se echan las manos a la cabeza, almenos han dejado de vender a mis amigos 3 ó 4 vehículos.

  11. #10
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    06 jun, 13
    Mensajes
    6

    Predeterminado Re: Problema al arrancar volvo v40 1.8i gdi

    se me olvidaba también he cambiado el sensor del arbol de levas, que ha sido para nada por que la avería persiste.........................................

Temas similares

  1. Problema al arrancar volvo s40 - Se ahoga.
    Por Nostare en el foro Area Tecnica Volvo
    Respuestas: 6
    Último mensaje: 01/08/2013, 01:25
  2. problema al arrancar
    Por Jevonox en el foro VOLVO S40/V40/V50
    Respuestas: 6
    Último mensaje: 03/09/2012, 23:02
  3. Qué le pasa a mi volvo al arrancar?
    Por ave_252 en el foro VOLVO S40/V40/V50
    Respuestas: 36
    Último mensaje: 27/06/2011, 21:06
  4. problema al arrancar V40 1999
    Por Don Mono en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 19/02/2011, 05:37
  5. Problema eléctrico en los 480 sin poder arrancar.
    Por volvo4life[DTR] en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 4
    Último mensaje: 02/05/2009, 15:49

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •