Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 23

Empieza a costarle arrancar

...

  1. #1
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Empieza a costarle arrancar

    Con las mañanas frías al coche le cuesta más de lo normal arrancar. Descarto mal estado de la batería(tiene buena carga). Descarto calentadores (se los he puesto nuevos). Así que solo se me ocurre que le entre aire por los tubos de retorno de combustible de los inyectores (se lo cambiaré en breve para ir descartando) o que una válvula que está en la bomba de combustible cierre mal y se descebe un poco el circuito. El relé de los calentadores digo yo que funcionará porque la luz de los calentadores se apaga en el salpicadero. ¿Se os ocurre alguna idea más de las posibles causas de este mal arranque en frío?

    Un saludo

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Avanzado
    País
    Spain
    Avatar de Duovol

    Fecha de ingreso
    07 may, 07
    Ubicación
    Lugo
    Mensajes
    620

    Predeterminado Re: Empieza a costarle arrancar

    A mi 760 le pasaba lo mismo , tardaba mucho en arrancar , la causa era la bomba inyectora que se descebaba , cogía aire por los retenes e incluso al final goteaba algo de gasoil por el eje , para saberlo le puse una tubería transparente desde el filtro hasta la bomba y veía como iba bajando el gasoil al apagar el coche y como tardaba mucho en llegarle al darle al arranque.......aunque esto te lo debía hacer con frío pero también con calor......
    Respecto a los calentadores para saber si llega tensión a ellos cuando das a la llave de contacto pues con un polímetro podrías mirar , de todas formas saber si funciona el relé si es parecido al mío del 760 o de los 244 saber que funciona es sencillo ya que si dejas que acabe la temporización ( en los míos más tiempo del que indica la luz) sientes el "clack" cuando desconecta e incluso si te fijas en alguna luz indicadora en el salpicadero se iluminan más al subir la tensión de la batería por no tener ahora el consumo (mucho si están funcionando todos bien) de los calentadores....
    Otra causa que se me ocurre dentro de mi modesto entender de mecánica es que el motor esté bajo de compresión , no se los kms. que tiene ....
    Te lo dígo porque mi 760 desde que le cambié la bomba encendía como una chispa , de maravilla , pero ahora que empieza el frío (y aun no comenzaron las heladas) tarda muchísimo y me temo que sea por falta de compresion (ya pasa de los 500.000 kms) ....
    Estoy pensando en añadirle un "aumentador de los cetanos" al gasoleo a ver si así enciende mejor pero de momento ando con el 244 que está "menos flojo" de compresión.....
    Espero que no sea esta última la causa ya que sino ya sabes : reparación muy cara.
    Que haya suerte.
    Saludos.

  4. #3
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Empieza a costarle arrancar

    Poco a poco iré investigando. De momento le cambié los calentadores (que no estaban mal, simplemente tenían muchos km encima) y creo que hasta enciende peor. No sé si esto de los calentadores va por temperatura alcanzada o si eso da igual, pero ya digo que parece que va peor que antes. Como siga así le vuelvo a meter los viejos. Para mi que se desceba y cruzo los dedos por que sean las juntas del tubo de retorno de los inyectores. En el puente se lo cambio y a ver que tal. Todas las sugerencias y posibles motivos son bienvenidos. Gracias Duovol.

    Un saludo

  5. #4
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: Empieza a costarle arrancar

    a mi me ocurrió y era la centralita-relé de calentadores, está encima de la bomba de freno, una caja de aluminio con estrias de refrigeracion. No daba ningun fallo ni aviso en el cuadro, solo que arrancaba mal con buena bateria y calentadores nuevos. La compré por internet de un concesionario renault que liquidaba piezas, un chollo....
    pon el nº de referencia en google y saldrán muchas opciones
    un saludo

  6. #5
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Empieza a costarle arrancar

    Gracias lecar88, tendré que hacerme con una para ir descartando. ¿Recuerdas lo que costó?.

    Un saludo

  7. #6
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: Empieza a costarle arrancar

    me costó 30 eurillos mas envio, al ser de renault es mas barato,je,je
    pero ojo, había algunas usadas que pedían por ellas hasta 125 euros!!



    mi modelo es este, confirma que el tuyo sea el mismo antes de pagarlo:
    rele de estado solido de precalentamiento con proteccion CC. y diagnosis para renault Dci, master Dci, clio II, kangoo, 1.9 D megane , 1.9 Dti- 1.9 Dci
    NAGARES BRE/ 6-12 12V 7700111525
    un saludo

  8. #7
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Empieza a costarle arrancar

    Gracias lecar88, otra cosa más ¿sabes donde está la válvula antirretorno del combustible? ¿es en la parte de arriba de la bomba de inyección?

    Un saludo

  9. #8
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: Empieza a costarle arrancar

    creo que si, pero no lo puedo asegurar
    de todas formas, es muy posible que tu problema no sea mas que el rele, dá paso a los calentadores pero no el tiempo suficiente, o se salta los pre-calentamientos

    yo lo comprobé conectando los calentadores a corriente directa con un rele intermedio para evitar que se caliente la instalacion, al hacer ésto arrancó bien, revelando que el rele de calentadores no daba paso el tiempo necesario

  10. #9
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Empieza a costarle arrancar

    Gracias lecar88.

    Un saludo

  11. #10
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado Re: Empieza a costarle arrancar

    Me ocurrio algo similar y fue culpa de un inyector. Pero el fallo de arranque ne lo daba mas bien durante el dia que a primera hora.

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. Ya empieza el desfile del sucesor.
    Por k4mp4 en el foro VOLVO XC90 (2002-2015)
    Respuestas: 5
    Último mensaje: 29/08/2013, 18:46
  2. Ventanilla que empieza a fallar
    Por mitchankro en el foro VOLVO S40/V40/V50
    Respuestas: 7
    Último mensaje: 28/07/2010, 18:12
  3. EMPIEZA EL TOUR DE FRANCIA
    Por nachito740 en el foro Off-Topic General
    Respuestas: 27
    Último mensaje: 29/07/2008, 14:21
  4. Se me empieza a caer un mito
    Por SirRoyRogers en el foro VOLVO XC90 (2002-2015)
    Respuestas: 24
    Último mensaje: 17/12/2006, 23:10
  5. Al arrancar...........
    Por raky1 en el foro VOLVO S80
    Respuestas: 4
    Último mensaje: 30/11/2006, 23:18

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •