Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 20

Petardeo y Perdida de Potencia

...

  1. #1
    Miembro Novato
    País
    Spain
    Avatar de tecuatro

    Fecha de ingreso
    11 ago, 11
    Ubicación
    Madrid
    Mensajes
    10
    Modelo
    S40 T4 98'

    Predeterminado Petardeo y Perdida de Potencia

    Visitas: 20 Tamaño: 3.97 MB">DSC00045.JPGDSC00050.JPG

    Buenos días me presento antes de nada , soy Tecuatro de Madrid, y llevo leyendo este gran foro ya un tiempo pero aun no me habia decidido a escribir. Como mi nombre dice tengo un S40 T4 del 98, abajo os adjunto una fotillo. Os comento mi problema a ver si hay alguien que sepa por donde pueden ir los tiros.

    Primero voy a poneros lo que lleva el coche: motor hecho entero, desde casquillos de bancada, casquillos biela, retenes, los 4 pistones nuevos sobremedida, camisas nuevas, valvulas, retenes y guias nuevos, arbol de levas comprobado y taqués hidraulicos nuevos, Linea de escape Duramás, filtro de aire tipo CDA, BOV Forge, Controladora de Turbo HKS EVC-S, turbo nuevo de origen cambiado hace medio año y pipas, bujias y cables de encendido cambiados.

    Ahora explico mi problema: por ejemplo, en carretera, una incorporación, ya sea en recto y si es cuesta arriba más acusado, el coche en 3ª velocidad o en 4ª, entre 3.000 rpm o 4.000 rpm. En ese momento cuando el coche por así decirlo te esta pidiendo chicha, si aceleras a fondo en vez de subir progresivamente como siempre lo ha hecho, empieza a petardear exageradamente haciendo que el coche pierda potencia e incluso notas como sube a trompicones.


    Yo estoy pensando que sean las bobinas, ya que están de serie y llevan mas de 12 años. El caudalimetro lo limpié hace muy poco tiempo pero sigue haciendolo. Alguien sabe de donde puede venir? ya que las 2 bobinas son 140€ en origen.


    Un saludo! y gracias de antemano!!
    Última edición por tecuatro; 19/07/2012 a las 15:10

  • # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  • #2
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,080
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Petardeo y Perdida de Potencia

    ¿Cómo va el consumo del coche? Pueden ser también las sondas lambda (aunque también son caras como las bobinas), pero ya para lo que te has gastado en el coche, yo cambiaría sondas lambda, bobinas y caudalímetro y tienes coches nuevo para muchos km. Otro motivo puede ser (por darte ideas) el regulador de presión de combustible, inyectores sucios o la bomba de gasolina que esté fallando.

    Un saludo

  • #3
    Miembro Novato
    País
    Spain
    Avatar de tecuatro

    Fecha de ingreso
    11 ago, 11
    Ubicación
    Madrid
    Mensajes
    10
    Modelo
    S40 T4 98'

    Predeterminado Re: Petardeo y Perdida de Potencia

    Pues en ciudad me hace una media de 14 litros mas o menos. Y en carretera me hace 10 litros a los 100 con una media de 150-160 a 3500rmp o 3700rpm.
    ¿Habria alguna manera de saber de donde viene el fallo exactamente?
    El regulador de presion de combustible también esta cambiado que no me acordé, asi como los inyectores limpios, juntas y demás.
    La bomba de gasolina es la de serie, asi como las lambdas, bobinas y cauda.
    Gracias mitchankro!

  • #4
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,080
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Petardeo y Perdida de Potencia

    Las sondas se pueden comprobar con un polímetro mirando las resistencias. Busca información en el post del usuario RAMALOJI que seguro que ahí lo explica. Las bobinas puedes desmontarlas para ver si alguna está rajada o en mal estado. El caudalímetro ya lo has limpiado, aunque también lo compruebas con el polímetro. Con calma encontrarás información al respecto. La bomba de gasolina la puedes quitar y limpiar, cambiarle el cuerpo por una walbro y cambiar el filtro.

    Un saludo

  • #5
    Miembro Master
    País
    Spain
    Avatar de V-T4

    Fecha de ingreso
    22 sep, 11
    Mensajes
    4,084
    Modelo
    V40 T4 Panama Yellow & S60R Flash Green Metallic

    Predeterminado Re: Petardeo y Perdida de Potencia

    Yo apostaria a que son las bobinas, pues en estos modelos no duran mucho...

  • #6
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    08 ene, 11
    Ubicación
    Madrid
    Mensajes
    288
    Modelo
    S 40 T4

    Predeterminado Re: Petardeo y Perdida de Potencia

    casi seguro que son las bobinas, te vas a desguaces la torre, quitas una tuya y te dan una igual por 18 euros, y si es eso pues las compras nuevas o sigues con las de desguace como tu lo veas, a mi me pasaba lo mismo y era eso.

  • #7
    Miembro Master
    País
    Spain
    Avatar de 850GLT

    Fecha de ingreso
    17 may, 08
    Mensajes
    5,008

    Predeterminado Re: Petardeo y Perdida de Potencia

    Yo probaría con las bobinas ya que si fuera de lambdas o caudalímetro lo marcaría en el cuadro de mandos.
    Un saludo.

  • #8
    Miembro Novato
    País
    Spain
    Avatar de tecuatro

    Fecha de ingreso
    11 ago, 11
    Ubicación
    Madrid
    Mensajes
    10
    Modelo
    S40 T4 98'

    Predeterminado Re: Petardeo y Perdida de Potencia

    Gracias x las respuestas! Ya, el lunes me pasaré x la torre como me han dicho, probaré con las bobinas y os comento impresiones

  • #9
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    08 ene, 11
    Ubicación
    Madrid
    Mensajes
    288
    Modelo
    S 40 T4

    Predeterminado Re: Petardeo y Perdida de Potencia

    con comprar una te sirve, y luego decides si se quita el fallo, si las compras nuevas.

  • #10
    Miembro Novato
    País
    Spain
    Avatar de tecuatro

    Fecha de ingreso
    11 ago, 11
    Ubicación
    Madrid
    Mensajes
    10
    Modelo
    S40 T4 98'

    Predeterminado Re: Petardeo y Perdida de Potencia

    porfin, bujias nuevas, bobinas nuevas también ya que en la torre no tenian ninguna ya que dicen la mayoria llegan rajadas y cables nuevos y pipas.

    El coche va fino como nunca ha ido antes al menos teniendolo en mis manos jaja, ni un petardeo innecesario al subir de rpm

  • Página 1 de 2 12 ÚltimoÚltimo

    Temas similares

    1. PERDIDA DE POTENCIA
      Por gelito en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
      Respuestas: 11
      Último mensaje: 27/02/2015, 15:15
    2. perdida de potencia
      Por jonserra en el foro Presentacion
      Respuestas: 0
      Último mensaje: 30/12/2014, 19:34
    3. PERDIDA DE POTENCIA S60 D5
      Por javi sobrino en el foro Area Tecnica Volvo
      Respuestas: 2
      Último mensaje: 10/07/2014, 00:18
    4. Pérdida de potencia en V50 2.0D
      Por txikon en el foro VOLVO S40/V40/V50
      Respuestas: 38
      Último mensaje: 06/10/2011, 17:48
    5. Perdida de potencia.
      Por aduran en el foro Area Tecnica Volvo
      Respuestas: 1
      Último mensaje: 29/01/2009, 11:37

    Marcadores

    Marcadores

    Permisos de publicación

    • No puedes crear nuevos temas
    • No puedes responder temas
    • No puedes subir archivos adjuntos
    • No puedes editar tus mensajes
    •