Resultados 1 al 1 de 1

perdida intermitente de corriente en radio y navegador v50

...

  1. #1
    Miembro Iniciado Avatar de californication

    Fecha de ingreso
    04 ago, 09
    Mensajes
    59

    Predeterminado perdida intermitente de corriente en radio y navegador v50

    pues resulta de de golpe y porrazo de un dia para otro tanto el navegador y la radio de mi volvo v50 del 2004 empiezan a funcionar pero cada 30 segundos +- se desconecta para volverse a conectar inmediatamente, con la radio se apaga al pantalla y se vuelve a encender pero solo lo relacionado con la radio los iconos de la calefaccion no, con el gps al tardar mas de 30 segundos en cojer señal y perder la corriente se reinicia constantemente, seguro que es un problema electrico pero alguien sabria decirma que le pasa o si le ha pasado lo mismo como solucionarlo

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

Temas similares

  1. Radio y navegador no funcionan
    Por PATXIN en el foro VOLVO XC90 (2002-2015)
    Respuestas: 7
    Último mensaje: 28/08/2015, 19:49
  2. 850 gtl sin corriente en ignición
    Por rafaelbaez1974 en el foro Area Tecnica Volvo
    Respuestas: 1
    Último mensaje: 12/11/2013, 18:59
  3. BUSCO RADIO HU-850 CON NAVEGADOR
    Por oskarpalmeira en el foro Compra Volvo
    Respuestas: 0
    Último mensaje: 16/07/2013, 21:26
  4. Tomas corriente
    Por paume en el foro VOLVO XC90 (2002-2015)
    Respuestas: 5
    Último mensaje: 04/07/2012, 01:47
  5. fallo navegador y radio
    Por vialga en el foro Audio y multimedia Volvo
    Respuestas: 2
    Último mensaje: 25/06/2008, 12:10

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •