Resultados 1 al 5 de 5

Inmovilizador, No luce Led salpicadero ni intermitentes

...

  1. #1
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    26 ene, 12
    Mensajes
    8
    Modelo
    S40 1.9d

    Predeterminado Inmovilizador, No luce Led salpicadero ni intermitentes

    Buenas a todos,
    me ha ocurrido de repente me he dado cuenta que al cerrar el coche con el mando no lucen los intermitentes durante 1 seg. Tampoco luce el Led del salpicadero del inmovilizador, se queda apagado. He probado con el otro mando y tampoco. El caso es que al abrir sí parpadean 2 veces los intermitentes.

    ¿Esto le ha pasado a alguien?

    Saludos.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Avanzado Avatar de Hasala

    Fecha de ingreso
    26 sep, 07
    Mensajes
    783

    Predeterminado Re: Inmovilizador, No luce Led salpicadero ni intermitentes

    Cerrando con la llave también pasa?

  4. #3
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    26 ene, 12
    Mensajes
    8
    Modelo
    S40 1.9d

    Predeterminado Re: Inmovilizador, No luce Led salpicadero ni intermitentes

    Sí, también pasa.

  5. #4
    Miembro Avanzado Avatar de Hasala

    Fecha de ingreso
    26 sep, 07
    Mensajes
    783

    Predeterminado Re: Inmovilizador, No luce Led salpicadero ni intermitentes

    Que raro, no se que decirte, miraría de revisar los fusibles relacionados con el inmobilizador/alarma. Quería pensar que pudieras tener una puerta o maletero o capó mal cerrado pero te habrías dado cuenta por el avisador del cuadro, aunque me parece que el sensor de la cerradura del capó no se refleja en el cuadro, revisalo tiene una patilla metalica que hace las veces de pulsador, si este no esta pulsado puede que el coche lo interprete como una puerta abierta.
    Si no ya no se decirte, siacaso dejar la bateria quitada 12 horas o un dia a ver si por casualidad se arregla solito.

    Saludos!!!!

  6. #5
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    26 ene, 12
    Mensajes
    8
    Modelo
    S40 1.9d

    Predeterminado Re: Inmovilizador, No luce Led salpicadero ni intermitentes

    Efectivamente Hasala, era el capó. Lo he cerrado bien y problema resuleto.

    Mil gracias y un saludo.

Temas similares

  1. PROBLEMA INMOVILIZADOR V50
    Por sdls en el foro VOLVO S40/V40/V50
    Respuestas: 2
    Último mensaje: 05/03/2016, 13:37
  2. inmovilizador y centralita
    Por yerrman en el foro VOLVO S40/V40/V50
    Respuestas: 2
    Último mensaje: 07/01/2016, 04:45
  3. V40 SportCar - Luz de Xenon ahora luce de color Rosaceo.
    Por Vasz en el foro VOLVO S40/V40/V50
    Respuestas: 24
    Último mensaje: 12/02/2014, 11:19
  4. Led del inmovilizador
    Por ALKHANEZ en el foro VOLVO S40/V40/V50
    Respuestas: 7
    Último mensaje: 22/11/2006, 19:43
  5. inmovilizador no se si va o no tiene v40
    Por angelnewman en el foro VOLVO S40/V40/V50
    Respuestas: 3
    Último mensaje: 28/09/2006, 13:58

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •