Resultados 1 al 8 de 8

no funcionan las luces!

...

  1. #1
    Miembro Habitual
    País
    Afghanistan


    Fecha de ingreso
    17 sep, 10
    Mensajes
    115

    Predeterminado no funcionan las luces!

    hola a todos y feliz año!
    hoy al arrancar el coche, v40 1.9d 2003, no se encienden las luces . He mirado los fusibles y están bien, las cortas van bien y las largas también, y las traseras también bien, pero es raro que se hayan fundido las dos bombillas a la vez , no?
    igual es del mando ...

    alguna sugerencia?

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: no funcionan las luces!

    Si no se encienden las luces, ¿cómo sabes si las cortas y las largas van bien?. Revisa de nuevo los fusibles, hay 2 cajas de fusibles, una en el compartimento del motor y la otra bajo el volante junto a la pierna izquierda.

    Un saludo

  4. #3
    Miembro Habitual
    País
    Afghanistan


    Fecha de ingreso
    17 sep, 10
    Mensajes
    115

    Predeterminado Re: no funcionan las luces!

    se encienden las de posición y al poner el mando en las cortas éstas no se encienden, con el mando ahí y accionando el de las largas éstas ( las largas) funcionan, no sé si se me he explicado bien..ya miré los fusibles en ambos sitios , en mi coche van en la caja del compartimento motor, son dos de 15 y están bien.

    gracias mitchankro, saludos.

  5. #4
    Miembro Iniciado
    País
    Afghanistan
    Avatar de victor s-13

    Fecha de ingreso
    26 dic, 11
    Mensajes
    50

    Predeterminado Re: no funcionan las luces!

    revisa los conectores de la lampara, a lo mejor se han chamuscado... tambien podria ser que circulando con las cortas y habiendo cogido un bache fuerte se hayan fundido. es menos probable pero pasa. las lamparas h7 son un poco bastante delicadas...

  6. #5
    Miembro Habitual
    País
    Afghanistan


    Fecha de ingreso
    17 sep, 10
    Mensajes
    115

    Predeterminado Re: no funcionan las luces!

    gracias victors-13

  7. #6
    Miembro Habitual
    País
    Afghanistan


    Fecha de ingreso
    17 sep, 10
    Mensajes
    115

    Predeterminado Re: no funcionan las luces!

    las dos bombillas fundidas al mismo tiempo...no me había pasado nunca

  8. #7
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado Re: no funcionan las luces!

    Casualidad, raro pero a veces pasa. No se en el tuyo, pero en el mio (S60) tiene tela cambiarlas.

  9. #8
    Miembro Habitual
    País
    Afghanistan


    Fecha de ingreso
    17 sep, 10
    Mensajes
    115

    Predeterminado Re: no funcionan las luces!

    No sé porque se van las dos a la vez, hace poco cambié el alternador y ya pensaba en algo más complicado o el mando que fallaba, ahora me falla el del ventilador que hace lo que quiere...
    Para cambiarlas en el lado izquierdo, el del conductor, va junto a la batería que la he quitado para llegar bien y en el otro el depósito del agua de los limpias, se cambian fácil si ves como va en un lado y repites en el otro.
    Un saludo Manuel

Temas similares

  1. luces interior no funcionan al abrir el coche
    Por octano en el foro VOLVO XC90 (2002-2015)
    Respuestas: 3
    Último mensaje: 15/05/2016, 10:58
  2. Luces interiores 850 T5R no funcionan
    Por balaroja124 en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 11/05/2014, 12:12
  3. No me funcionan las luces largas en Volvo S60 2001
    Por Diegote1 en el foro Area Tecnica Volvo
    Respuestas: 6
    Último mensaje: 02/12/2012, 17:00
  4. no funcionan las luces!
    Por jaime_ en el foro Area Tecnica Volvo
    Respuestas: 1
    Último mensaje: 08/01/2012, 06:15
  5. MIS LUCES INTERIORES NO FUNCIONAN
    Por naes en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 12
    Último mensaje: 12/11/2007, 14:27

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •