Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13
Like Tree1Me gusta

Ruido metalico al arrancar

...

  1. #1
    Miembro Iniciado

    Fecha de ingreso
    25 oct, 09
    Mensajes
    35

    Predeterminado Ruido metalico al arrancar

    A ver si alguien me puede ayudar.

    Resulta que mi S40 del 2009, a veces, cuando lo he arrando me ha hecho un ruido muy fuerte, como si rozaran piezas metalicas, que no llega ni a durar 5 segundos.

    Eso de "a veces", resulta que es cuando el pobre no ha tenido mas remedio que dormir en la calle en pleno invierno con frio y humedad, y tambien me ha pasado despues de algunos lavados.

    Cuando ya he dado con la conclusión de lo que erá, le he hechado un cubo de agua a la luna, he abierto el capó, lo he arrando y me ha dado tiempo a ver de donde procedia, pues bien de la correa del alternador. He vuelto a realizar el proceso sin arrancar y tenia unas pocas gotas de agua sobre la correa.

    ¿Es grave?¿a alguien le ha pasado?

    Saludos.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Banned
    País
    Spain


    Fecha de ingreso
    25 sep, 11
    Ubicación
    Pamplona
    Mensajes
    214

    Predeterminado Re: Ruido metalico al arrancar

    Seguramente el ruido que oyes es una especie de silvido metálico que desaparece al acelerar, al principio aumenta, pero a los pocos segundos desaparece.

    Es el ruido de la correa cuando esta algo floja o humedecida, aunque la verdad es que no se con seguridad si esa correa en tu modelo de Volvo es Poly_V o es trapezoidal, es decir, si lleva "dientes" o es al uso, trapezoidal como las de siempre.

    Si has aislado el problema y estas seguro, no deberias preocuparte demasiado, aunque no estaria de más que cambiases la correa y viese porqué el vierte aguas del parabrisas no canaliza el agua hacia los aliviaderos laterales.

    Un saludo.

  4. #3
    Miembro Elite
    País
    Sweden
    Avatar de Joan_c30

    Fecha de ingreso
    05 mar, 09
    Mensajes
    1,046
    Modelo
    VOLVO C30 2.0D

    Predeterminado Re: Ruido metalico al arrancar



    A mi el mio me lo hizo por primera vez hace un par de semanas despues de lavarlo.

    Y el otro dia, tras dormir en la calle me lo volvio a hacer.

    Es como dices, no dura ni 5 segundos y suena por la parte delantera derecha (en la rueda del copiloto)!!!

    El coche es del 2009 y tiene 33000km!

    Si duerme en el garaje no me lo hace! Hoy esta en la calle! Mañana me fijo!!


    Saludos!
    Última edición por Joan_c30; 23/10/2011 a las 22:58

  5. #4
    Miembro Elite
    País
    Spain
    Avatar de piquee

    Fecha de ingreso
    30 dic, 10
    Ubicación
    sevilla
    Mensajes
    1,461
    Entradas de blog
    1
    Modelo
    S60,D5,2.4. TELHYS

    Predeterminado Re: Ruido metalico al arrancar

    pues creo recordar q la correa es de canal((6 canales)) y tambien creo q eso no se afloja,,pq para eso trae un tensor automatico """se tensa solo""" puede q la correa este tocada,,tirale un poco de agua al arrancarlo y con cuidado ,,lo comprovaras,,


    saludoss..

  6. #5
    Miembro Iniciado

    Fecha de ingreso
    25 oct, 09
    Mensajes
    35

    Predeterminado Re: Ruido metalico al arrancar

    El mio tiene 55000 kms, y la correa se ve nueva.
    La correa es como dice piquee, tiene unos canales por el interior.

    Saludos.

  7. #6
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    25 nov, 11
    Mensajes
    1

    Predeterminado Re: Ruido metalico al arrancar

    El ruido es como un rrrrtttratatt, como si un motorcillo electrico intentara funcionar pero está bloqueado? Solo lo hace al arrancar algunas veces.
    A mi me lo estuvo haciendo durante meses, al final el modulo del abs. 1000€ me ha costado porque con los frenos no es plan hacer cosas raras.
    saludos

  8. #7
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: Ruido metalico al arrancar

    es la polea libre del alternador, funciona igual que el eje trasero de las bicis, en un sentido vá solidario al eje y en el contrario gira loco, sirve para evitar picos de tensión en el sistema electrico, para evitar que en las deceleraciones bruscas se salga la correa del sitio y, sobretodo, para poner una pieza delicada que cuesta algo mas de 100 euros + mano de obra reparar mas a menudo de lo que quisieramos
    le gusta.

  9. #8
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    26 dic, 11
    Mensajes
    7

    Predeterminado Re: Ruido metalico al arrancar

    a mi me sucede lo mismo, solo cuando lo lavo, aceleras y se quita, creo que entra algo de agua a la correa pero se quita nada mas moverlo

  10. #9
    Miembro Iniciado

    Fecha de ingreso
    25 oct, 09
    Mensajes
    35

    Predeterminado Re: Ruido metalico al arrancar

    Cita Iniciado por tonielgordo Ver mensaje
    a mi me sucede lo mismo, solo cuando lo lavo, aceleras y se quita, creo que entra algo de agua a la correa pero se quita nada mas moverlo
    ¿de que año y que motor lleva?

  11. #10
    @RM
    @RM está desconectado
    Miembro Iniciado
    País
    Spain
    Avatar de @RM

    Fecha de ingreso
    04 jul, 09
    Mensajes
    45

    Predeterminado Re: Ruido metalico al arrancar

    Hola. Creo identificar lo que le ocurre a mi V440 (de 1995 y con 260.000Km) como lo que se describe en este hilo, por lo que lo continúo un poco más. Rogaría alguna orientación porque no se si es grave, debo salir corriendo para el taller o puedo seguir así sin preocuparme.
    En mi caso el ruido dura como un minuto y pico. A ido un poquito a más, en los últimos 6-9 meses. A la correa de distribución le quedan como unos 20.000-25.000km (Por cierto, ¿cual es la duración estimada razonable? (la cambio a los 80.000Km porque el manual lo tengo tan bien guardado que no lo encuentro) y visualmente tiene muy buena pinta. Es de canales, no metálica.
    El ruido es metálico, se produce como por roce. Suena como a silbido que se quita. Siempre en frio. No se ha mojado el motor y lo hace estando siempre aparcado en garaje. Lo mejor quizás sea oirlo. Dejo estos dos enlaces con unos 15 segundos de grabacion en dos formatos (mp4 y mp3).

    (MP4) www.adrive.com/public/eKVa7r/RuidoArranque
    (MP3) www.adrive.com/public/R85PAB/RuidoArranque.mp3

    Rogaría alguna orientación y consejo para orientarme que hacer. Si debe de ir al taller, os pediría algún consejo de diagnóstico para evitar divagaciones. ¿Quizás debo adelantar el cambio de la distribución y aprovechar?
    Gracias por adelantado y felicidades a todos los que soportan este magnifico medio para los amantes de volvo.

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Ruido metalico en S60
    Por LOVOLV en el foro Foro General Volvo
    Respuestas: 1
    Último mensaje: 18/12/2015, 14:56
  2. Ruido metálico en baches V40
    Por pedrolo73 en el foro VOLVO S40/V40/V50
    Respuestas: 4
    Último mensaje: 06/03/2015, 18:43
  3. Ruido metalico tic-tic-tic
    Por rey en el foro Area Tecnica Volvo
    Respuestas: 6
    Último mensaje: 10/02/2015, 02:58
  4. Ruido metálico al tomar baches en v40
    Por v70hf en el foro Area Tecnica Volvo
    Respuestas: 7
    Último mensaje: 25/06/2009, 08:17
  5. Ruido metalico al acelerar
    Por ripegi en el foro VOLVO S40/V40/V50
    Respuestas: 5
    Último mensaje: 16/08/2006, 14:37

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •