Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 19

EN LAS MAÑANAS

...

  1. #1
    Miembro Habitual
    País
    Mexico


    Fecha de ingreso
    08 sep, 09
    Ubicación
    CD.DE MEXICO
    Mensajes
    319

    Predeterminado EN LAS MAÑANAS

    HOLA

    Bueno resulta que en las mañanas arranca buien pero despues de unos segundos empieza a bajar de revoluciones y se apaga y prende el check engeine o testigo de motor lo vuelvo a encender y prende normal y al poco rato se apaga el testigo hoy le limpie la valvula de revoluciones el filtro de aire y no se le quito alguien le ha pasado esto espero no sea el regulador de presion de gasolina se lo cambie hace poco.

    Saludos.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Sweden
    Avatar de garrett

    Fecha de ingreso
    27 jul, 06
    Ubicación
    vitoria
    Mensajes
    2,230

    Predeterminado Re: EN LAS MAÑANAS

    Buenas,de qué modelos se trata??

  4. #3
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,076
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: EN LAS MAÑANAS

    Cambiaste filtro de gasolina y filtro de aire?. Puede ser problema de inyección. Tendrás que seguir descartando opciones.

    Un saludo

  5. #4
    Miembro Habitual
    País
    Mexico


    Fecha de ingreso
    08 sep, 09
    Ubicación
    CD.DE MEXICO
    Mensajes
    319

    Predeterminado Re: EN LAS MAÑANAS

    HOLA

    Mi volvo es un s40 t4 modelo 2002 mil disculpas

    Saludos.

  6. #5
    Miembro Elite
    País
    Sweden
    Avatar de garrett

    Fecha de ingreso
    27 jul, 06
    Ubicación
    vitoria
    Mensajes
    2,230

    Predeterminado Re: EN LAS MAÑANAS

    Mira a ver el sensor de temperatura de agua de la culata,se suelen estropear y mandan a la cantralita falsas mediciones de grados y entonces a hace distinta la mezcla de inyeccion.

  7. #6
    Miembro Habitual
    País
    Mexico


    Fecha de ingreso
    08 sep, 09
    Ubicación
    CD.DE MEXICO
    Mensajes
    319

    Predeterminado Re: EN LAS MAÑANAS

    Hola

    si voy a checar el sensor de temperatura y si es necesario cambiarlo gracias.

  8. #7
    Miembro Habitual
    País
    Mexico
    Avatar de GUS.

    Fecha de ingreso
    31 may, 11
    Ubicación
    México, Ecatepéc
    Mensajes
    178

    Predeterminado Re: EN LAS MAÑANAS

    pues el mio marcaba tambien el check, pero era por el sensor de oxigeno que esta al final del turbo, estaba muy sucio, lo limpie y listo, claro hubo que resetear el fallo, apretando el reseteador de kilometraje unos 10 segundos mientras el suich esta en paso 2, y masando al paso tres sin solltarlo.

  9. #8
    Miembro Habitual
    País
    Mexico


    Fecha de ingreso
    08 sep, 09
    Ubicación
    CD.DE MEXICO
    Mensajes
    319

    Predeterminado Re: EN LAS MAÑANAS

    HOLA

    Resulta que ya le cambie el sensor de temperatura y sigue igual en las mañanas arranca a la primera pero despues de unos segundos baja de revoluciones el motor se apaga y prende la luz de check angein si alguien le a pasado esta falla ojala me pueda ayudar.

    gracias y saludos.

  10. #9
    Miembro Habitual
    País
    Mexico


    Fecha de ingreso
    08 sep, 09
    Ubicación
    CD.DE MEXICO
    Mensajes
    319

    Predeterminado Re: EN LAS MAÑANAS

    Hola a todos.
    Pues resulta que no le encuentro, el por que de la falla cuando esta totalmente frio arranca rapido pero a los 10 o 15 segundos se apaga el motor y prende la luz del check angein ya le revise y limpie muchas cosas como fitro de gasolina, valvula egr, le cambie sensor de temperatura, limpie sensor map y conector,limpie y cambie junta de valvula de velocidad variable del arbol de levas,y hoy quite el cuerpo de aceleracion TBI y lo limpie junto con el sensor que regula la posision de la mariposa eso si ahora va mejor sale disparado con todos estos arreglos pero la falla la continua haciendo una vez que se enfria totalmente a ya cheque sensores de oxigeno con un multimetro y tiene 1 v segun el vadis este voltaje lleva el sensor de oxigeno o lambada.
    Lo que me falta es checarlo con un escaner OBD 11 Pero no lo tengo y en la volvo no confio mucho ya que en una ocasion lo lleve cuando tuve problemas con la caja y me dijeron que habia que cambiarsela toda y no fue asi le cambie los selenides y listo pero si alguien sabe como encontrar la falla sin necesidad de comprar un escaner se lo agradecere mucho.

    Saludos.
    Última edición por bucovich; 05/09/2011 a las 08:52

  11. #10
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,076
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: EN LAS MAÑANAS

    Para mi o tienes el map en mal estado o es problema de sonda lambda. Has comprobado los sensores de oxígeno con el multímetro, ¿por qué no los quitas y los limpias a ver que tal responde?.

    Un saludo

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Respuestas: 10
    Último mensaje: 01/01/2011, 15:46
  2. FALTA DE POTENCIA EN LAS MAÑANAS
    Por bucovich en el foro VOLVO S40/V40/V50
    Respuestas: 8
    Último mensaje: 29/04/2010, 23:24

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •