Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 24

Fallo en el sistema Motor (II)

...

  1. #1
    Miembro Avanzado
    País
    Spain
    Avatar de sitoriu

    Fecha de ingreso
    13 nov, 06
    Mensajes
    648
    Modelo
    V40 2.0T

    Predeterminado Fallo en el sistema Motor (II)

    Hola a todos!!

    Abro este post a pesar de haber otro con elmismo título, pero en éste el forero no contón la solución de su problema y no estoy seguro de que fueran los mismos sintomas.

    Os cuento. Ayer vuelvo de un pequeño trayecto donde el coche se comporto sin problemas, justo antes de apagar el motor, con el coche al ralentí, observo que la aguja del cuentarevoluciones "cae" hasta casi calarse, apenas 400 rpm, pero enseguida recupera alrededor de las 800-900 (su valor normal). Apago y me dedico al noble deporte de subir bultos.

    Por la mañana arranco para ir al trabajo y observo que las oscilaciones son ya constantes y tengo encendido el testigo motor, que segun el manual, se deben a una "falta en el sistema de combustible o encendido", hace menos de un año cambié el alternador (reconstruido), y salvo cierta pereza al arrancar no he notado que me falte "energía", las bujías tienen 45.000 km y el filtro de gasolina no recuerdo cuando lo cambié, supongo que sobre los 120.000 ¿pensáis que puede ser de algo de ésto?¿alguna otra idea?

    Como siempre gracias a todos.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Avanzado
    País
    Spain
    Avatar de sitoriu

    Fecha de ingreso
    13 nov, 06
    Mensajes
    648
    Modelo
    V40 2.0T

    Predeterminado Re: Fallo en el sistema Motor (II)

    Se me olvidaba, el coche tiene ahora 225.000 km

  4. #3
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,076
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Fallo en el sistema Motor (II)

    A la gente que le oscilan las revoluciones al ralentí, con limpiar la válvula de ralentí se solucionaba, no sé si tu modelo la lleva, pero puedes buscar información al respecto. Así que yo limpiaría, válvula de ralentí, mariposa y caudalímetro (por este orden y viendo cuando se arregla el problema). No creo que el alternador tenga nada que ver.

    Un saludo

  5. #4
    Miembro Avanzado
    País
    Spain
    Avatar de sitoriu

    Fecha de ingreso
    13 nov, 06
    Mensajes
    648
    Modelo
    V40 2.0T

    Predeterminado Re: Fallo en el sistema Motor (II)

    Gracias, de todas formaslo llevare al taller y cotejare en esta "gran base de conocimiento", no tengo ni el tiempo ni el sitio para hacerlo yo.

  6. #5
    Miembro Avanzado
    País
    Spain
    Avatar de sitoriu

    Fecha de ingreso
    13 nov, 06
    Mensajes
    648
    Modelo
    V40 2.0T

    Predeterminado Re: Fallo en el sistema Motor (II)

    Pues hoy he cambiado el filtro de gasolina y el problema persiste, tiende a calarse más en frío que en caliente y lo noto ahogado. También he observado hoy que he dejado el coche en lugar fresquito y he arrancado por la noche que aunque el indicador de temperatura parte de la posicion más baja y coge la temperatura hasta la mitad el electroventilador funciona a toda caña nada más arrancarlo, ¿pueden estar relacionadas ambas cosas?, la verdad es que me estoy empezando a asustar.

  7. #6
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Re: Fallo en el sistema Motor (II)

    bobina de encendido? (x2)

  8. #7
    Miembro Master
    País
    Spain
    Avatar de CrazyHorse

    Fecha de ingreso
    26 mar, 10
    Ubicación
    Schwyz, Suiza y Los Angeles, USA (PingPong)
    Mensajes
    3,372
    Entradas de blog
    6
    Modelo
    S80 T6

    Predeterminado Re: Fallo en el sistema Motor (II)

    Cita Iniciado por mitchankro Ver mensaje
    A la gente que le oscilan las revoluciones al ralentí, con limpiar la válvula de ralentí se solucionaba, no sé si tu modelo la lleva, pero puedes buscar información al respecto. Así que yo limpiaría, válvula de ralentí, mariposa y caudalímetro (por este orden y viendo cuando se arregla el problema). No creo que el alternador tenga nada que ver.

    Un saludo
    +1....

  9. #8
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,076
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Fallo en el sistema Motor (II)

    Si el electroventilador te salta nada más encender el coche, ya es indicativo de que ahí algo falla. Si te sube la temperatura a su correcta posición y se mantiene el termostado funciona bien, y la aguja de la temperatura también, pero si salta el ventilador o la sonda de temperatura manda valores erróneos y salta el ventilador o el ventilador se queda pillado y salta. Sea una u otra son componentes baratos.

    El coche tiene que funcionar a su temperatura óptima, así que todo está relacionado.

    Un saludo

  10. #9
    Miembro Avanzado
    País
    Spain
    Avatar de sitoriu

    Fecha de ingreso
    13 nov, 06
    Mensajes
    648
    Modelo
    V40 2.0T

    Predeterminado Re: Fallo en el sistema Motor (II)

    Gracias de veras, el miedo es a que se me "queme" gripe o similares, le tengo muuuuucho cariño.

    Transmitiré vuestras observaciones al mecánico y ya os contaré.

    Gracias.

  11. #10
    Miembro Avanzado
    País
    Spain
    Avatar de sitoriu

    Fecha de ingreso
    13 nov, 06
    Mensajes
    648
    Modelo
    V40 2.0T

    Predeterminado Re: Fallo en el sistema Motor (II)

    Vamos a ver, que me tiene loco.

    ¿Alguno podríais indicarme si cuando arrancáis ahora en verano el coche, sin climatizador puesto, el electroventilador funciona inicialmente?, es que me da la impresión de que funciona si o sí hasta que la aguja llega a la mitad de la temperatura y luego ya tiene el funcionamiento "normal", ¿esto es asi o puede ser una avería?

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. Sistema Motor: Revisión Urgente (fallo en válvula Common Rail)
    Por Tonyp223 en el foro VOLVO XC90 (2002-2015)
    Respuestas: 7
    Último mensaje: 22/11/2013, 16:24
  2. Luz n 21: Fallo sistema motor V70
    Por JCV_Madriles en el foro Bricos Volvo
    Respuestas: 1
    Último mensaje: 18/04/2010, 14:39
  3. fallo en el sistema del motor s40 2.0d
    Por agosto en el foro VOLVO S40/V40/V50
    Respuestas: 4
    Último mensaje: 19/12/2009, 00:12
  4. 3º Mensaje en un mes de Fallo sistema motor. Revisión necesaria
    Por pcaldas en el foro VOLVO XC90 (2002-2015)
    Respuestas: 16
    Último mensaje: 21/02/2008, 22:50

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •