Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 24

Fallo en el sistema Motor (II)

...

  1. #11
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,082
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Fallo en el sistema Motor (II)

    El ventilador que refrigera el motor no puede encenderse nada más arrancar el coche. En mi caso salta siempre después de estar la aguja de la temperatura en su posición horizontal, nunca antes. El ventilador lo que hace es refrigerar el radiador. Antes me saltaba más a menudo porque tenía los radiadores sucios. Desde que los limpié salta menos y cuando salta el tiempo de funcionamiento es mejor, eso es por la limpieza de radiadores.

    Pero que a tí te salte nada más encenderlo, para mí es un fallo.

    Un saludo y ánimo !

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #12
    Miembro Master
    País
    Poland
    Avatar de Paketti

    Fecha de ingreso
    31 oct, 07
    Ubicación
    Barcelona
    Mensajes
    3,155
    Modelo
    Volvo V40 T4 Ph2 BSR Stage 3

    Predeterminado Re: Fallo en el sistema Motor (II)

    No se debe encender, igual algún relé enganchado... o el sensor de temperatura te marca valores muy altos solo arrancar por mal funcionamiento. Pero el ventilador se para en algún momento? O siempre queda encendido?

    Saludos,

  4. #13
    Miembro Avanzado
    País
    Spain
    Avatar de sitoriu

    Fecha de ingreso
    13 nov, 06
    Mensajes
    648
    Modelo
    V40 2.0T

    Predeterminado Re: Fallo en el sistema Motor (II)

    Pues vereis.

    Enciendo el coche (sin el clima), y al poco se conecta el electro a tope hasta que el coche llega a la temperatura de trabajo normal o bien inicio la marcha (+refrigeración) y entonces se paran. Si apogo el coche se paran, no se quedan encendidos.

    Puede ser que la sonda de la temperatura este mal e informe de un calor exterior excesivo?

  5. #14
    Miembro Master
    País
    Poland
    Avatar de Paketti

    Fecha de ingreso
    31 oct, 07
    Ubicación
    Barcelona
    Mensajes
    3,155
    Modelo
    Volvo V40 T4 Ph2 BSR Stage 3

    Predeterminado

    Si se para al rato seguramente sea eso. Has cambiado el refrigerante? Igual ha quedado aire por el sensor y hace el tonto, no?
    Cuando paras motor, en estos modelos siempre se para el ventilador. Deberias leer el valor de temperatura de motor con algun software para asegurarte que la sonda mide mal.

    Saludos,


    Sent from my iPhone using Tapatalk

  6. #15
    Miembro Avanzado
    País
    Spain
    Avatar de sitoriu

    Fecha de ingreso
    13 nov, 06
    Mensajes
    648
    Modelo
    V40 2.0T

    Predeterminado Re: Fallo en el sistema Motor (II)

    Paketti...¡ me pides unas cosasss...! :-)

    Mañana volveré a pasarle el test en el taller pero se lo pase hace apenas un mes y estaba impecable.

  7. #16
    Miembro Master
    País
    Poland
    Avatar de Paketti

    Fecha de ingreso
    31 oct, 07
    Ubicación
    Barcelona
    Mensajes
    3,155
    Modelo
    Volvo V40 T4 Ph2 BSR Stage 3

    Predeterminado Re: Fallo en el sistema Motor (II)

    Es que es muy raro... en el mio el ventilador se enciende a 103º creo recordar, y cuando baja de 93-94 se para de nuevo. Si se enciende antes, es porque algo le dice que está a esa temperatura, no?

    Yo, cuando para el motor, espero siempre a que se pare el ventilador, dado que si está encendido, es porque el motor está demasiado caliente y si lo paro dejará de refrigerar durante ese rato que la centralita considera necesario.

    Pero estoy pensando que si la aguja de temperatura está a bajo del todo cuando arrancas, y luego sube hasta quedarse en su posición en la mitad, la sonda mide bien, y será cosa de algún relé que activa el ventilador que se queda clavado. Yo comprobaría por ahí... o no, jajajajajajaj ;-)

    Saludos,

  8. #17
    Miembro Avanzado
    País
    Spain
    Avatar de sitoriu

    Fecha de ingreso
    13 nov, 06
    Mensajes
    648
    Modelo
    V40 2.0T

    Predeterminado Re: Fallo en el sistema Motor (II)

    Os cuento.

    He llevado el coche al taller de siempre y le he comentado que tiene toda la pinta de ser una cuestión de porqueria en las mariposas o el caudalimetro, es la típica avería que he tenido en muchos otros vehículos. Sin embargo al pasarle el test con el aparatito aparece el sensor del sensor de la temperatura que hace que los electros se disparen (vale, hasta ahí lógico, se ha estropeado pues se cambia), pero no da una información clara acerca de que el fallo en el ralenti sea debido a a nada en particular, da un error "posible" en la sonda lambda. El problema, el aparato que tienen en el taller no tiene el modelo concreto de motor de mi volvo (T3 gasolina), por lo que el mecánico me ha comentado que salvo lo del sensor de temperatura, lo del ralentí "podría ser la sonda lambda", la verdad no he querido parecer descortes y ponerme cabezota con que primero me limpie las mariposas y revise el caudalímetro por no pasarme de listo, asi que, lo he llevado a un amigo que tiene un taller que no me lo ha querido ver porque considera que debe ser un especialista en encendido (él es de mecánica general), asi qu me ha remitodo al especialista del barrio de toda la vida que se dedica SOLO a temas de encendido.

    La verdad es que al hablar con el mecánico el tío me ha dado muy buena impresión, me ha comentado que el tema de la sonda no suele ser un fallo en los gasolina de Volvo pues la sonda lleva más de un hilo ¿?, y ese fallo es típico de los diesel cuya sonda si es de un hilo. Me ha dicho que va a limpiar mariposas y caudalímetro y que de paso me cambia el sensor de temperatura, asi que, sin comentarle nada parece ser que la sonda no hay que tocarla.

    Lo recojo a mediodía asi que ya veremos.

  9. #18
    Miembro Avanzado
    País
    Spain
    Avatar de hectorcadi

    Fecha de ingreso
    20 sep, 10
    Mensajes
    844
    Modelo
    C30 1.6D

    Predeterminado Re: Fallo en el sistema Motor (II)

    Cita Iniciado por sitoriu Ver mensaje
    Os cuento.

    He llevado el coche al taller de siempre y le he comentado que tiene toda la pinta de ser una cuestión de porqueria en las mariposas o el caudalimetro, es la típica avería que he tenido en muchos otros vehículos. Sin embargo al pasarle el test con el aparatito aparece el sensor del sensor de la temperatura que hace que los electros se disparen (vale, hasta ahí lógico, se ha estropeado pues se cambia), pero no da una información clara acerca de que el fallo en el ralenti sea debido a a nada en particular, da un error "posible" en la sonda lambda. El problema, el aparato que tienen en el taller no tiene el modelo concreto de motor de mi volvo (T3 gasolina), por lo que el mecánico me ha comentado que salvo lo del sensor de temperatura, lo del ralentí "podría ser la sonda lambda", la verdad no he querido parecer descortes y ponerme cabezota con que primero me limpie las mariposas y revise el caudalímetro por no pasarme de listo, asi que, lo he llevado a un amigo que tiene un taller que no me lo ha querido ver porque considera que debe ser un especialista en encendido (él es de mecánica general), asi qu me ha remitodo al especialista del barrio de toda la vida que se dedica SOLO a temas de encendido.

    La verdad es que al hablar con el mecánico el tío me ha dado muy buena impresión, me ha comentado que el tema de la sonda no suele ser un fallo en los gasolina de Volvo pues la sonda lleva más de un hilo ¿?, y ese fallo es típico de los diesel cuya sonda si es de un hilo. Me ha dicho que va a limpiar mariposas y caudalímetro y que de paso me cambia el sensor de temperatura, asi que, sin comentarle nada parece ser que la sonda no hay que tocarla.

    Lo recojo a mediodía asi que ya veremos.
    Hola Sitoriu,
    Ánimo! ya verás como sí que es eso y todo se soluciona. Más teniendo en cuenta que el mecánico especialista te ha dado buena impresión, por algo será
    Saludos

  10. #19
    Miembro Master
    País
    Poland
    Avatar de Paketti

    Fecha de ingreso
    31 oct, 07
    Ubicación
    Barcelona
    Mensajes
    3,155
    Modelo
    Volvo V40 T4 Ph2 BSR Stage 3

    Predeterminado Re: Fallo en el sistema Motor (II)

    Pues era la sonda, perfecto!!! Barato y poca mano de obra.

    Seguramente por eso el relentí era tan raro, puesto que según la temperatura que detecta del motor, la centralita enriquece más la mezcla o menos y te sube el motor de vueltas hasta que el motor se calienta y se queda en las 800 rpm más o menos.

    Ya verás que bien te irá ahora, y te ahorrarás problemas más gordos por el calor del verano, puesto que la centralita no sabía a que temperatura real estaba funcionando y ves a saber que podía pasar...

    Saludos,

  11. #20
    Miembro Avanzado
    País
    Spain
    Avatar de sitoriu

    Fecha de ingreso
    13 nov, 06
    Mensajes
    648
    Modelo
    V40 2.0T

    Predeterminado Re: Fallo en el sistema Motor (II)

    SOLUCIONADO, ¡FLIPANTE!

    Pues veréis no me he equivocado con el especialista en inyección de toda la vida (hay que joderse...), hoy les han llevado un Bentley "que no arrancaba", los tíos se han liquidado la avería del Volvo como el que se quita una mosca del hombro.

    Resulta que todos los problemas de encendido eran la consecuencia de un TUBO ROTO en la salida del radiador, el que se ve negro en la foto, que estaba totalmente rajado por el paso del tiempo y provocaba que la mezcla fuera rica en aire y "volviera loca" a la sonda lambda, yo les comente que cambiaran lo que tubieran que cambiar y ellos me han dicho que hay sonda lambda para rato igual que mariposas y ¿plato motor?, eso sí, que estaban muy sucios y me los habían limpiado (¡Hombre si con 226.000 km no estan sucios!!).

    El caso es que han limpiado mariposas, plato, tubo (que no lo tenían en Volvo y me han puesto uno de un Volskwagen), me han revisado las bujías y cambiado el filtro del aire que estaba sucio: Total 99€

    Os adjunto foto del puñetero tubo.

    Sin embargo, no han querido tocarme el tema de los electroventiladores porque ha ellos no les daba error en el sensor y porque dicen que hay otras marcas como Honda donde el electroventilador se enciende hasta que el coche llega a su temperatura de trabajo, pero que como no conocen en profundidad el sistema Volvo, prefieren que se lo lleve a un "chispas". Asi que así lo haré, pero antes observaré el comportamiento.
    El Tubo de la discordia.jpg

    ¡Como anda mi fregoneta ahora!!!!

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Temas similares

  1. Sistema Motor: Revisión Urgente (fallo en válvula Common Rail)
    Por Tonyp223 en el foro VOLVO XC90 (2002-2015)
    Respuestas: 7
    Último mensaje: 22/11/2013, 16:24
  2. Luz n 21: Fallo sistema motor V70
    Por JCV_Madriles en el foro Bricos Volvo
    Respuestas: 1
    Último mensaje: 18/04/2010, 14:39
  3. fallo en el sistema del motor s40 2.0d
    Por agosto en el foro VOLVO S40/V40/V50
    Respuestas: 4
    Último mensaje: 19/12/2009, 00:12
  4. 3º Mensaje en un mes de Fallo sistema motor. Revisión necesaria
    Por pcaldas en el foro VOLVO XC90 (2002-2015)
    Respuestas: 16
    Último mensaje: 21/02/2008, 22:50

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •