Página 2 de 5 PrimerPrimer 12345 ÚltimoÚltimo
Resultados 11 al 20 de 49

ME HABRÉ PASAO?

...

  1. #11
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: ME HABRÉ PASAO?

    Cita Iniciado por Mel Ver mensaje
    +1

    No me quedaba a gusto si no contestaba
    y eso que te pedí que no abrieras el pico....como te gusta figurar, la virgen

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #12
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: ME HABRÉ PASAO?

    Lecar, ¿estás seguro que la batería de origen del coche es de 70 Ah?.

  4. #13
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: ME HABRÉ PASAO?

    si, seguro, ademas de que la que tenía en el coche era la original de volvo de 70ah, miré las listas de baterias de varta y de marca carreflus- creo que son tudor- y en ambas figuraba el S40 I diesel con la bateria de 70 y la optimizada de 82ah....

    el mio ha ido estupendo con la de 70, pero con la de problemas que he tenido con el arranque, lo raro es que haya durado tanto....

  5. #14
    V4L-Moderador
    País
    Andorra
    Avatar de JulioXC

    Fecha de ingreso
    26 nov, 06
    Ubicación
    Lleida
    Mensajes
    5,362
    Entradas de blog
    1
    Modelo
    XC70II 185 Cv - V50 2,0

    Predeterminado Re: ME HABRÉ PASAO?

    que no pasa nada coñe que el alternador tiene suficiente margen para cargarla y en cuanto a los ampers de punta na de na tu tranqui Vicente el problema lo tendrías si en vez de alternador llevases dinamo como antiguamente que la carga era mucho mas lenta pero con el alternador ningún problem ,

  6. #15
    Miembro Master
    País
    Spain
    Avatar de CrazyHorse

    Fecha de ingreso
    26 mar, 10
    Ubicación
    Schwyz, Suiza y Los Angeles, USA (PingPong)
    Mensajes
    3,372
    Entradas de blog
    6
    Modelo
    S80 T6

    Predeterminado Re: ME HABRÉ PASAO?

    A ver, problema ninguno, sólo que se tomará más tiempo, nada más...

    Y si tiene problema, pues que le ponga los pedales de la bici que se acaba de comprar el hijo y a ayudar al alternador a cargar la batería con una dinamo como dice Julio! Así se nos pone en forma el Vicente.....

  7. #16
    Mel
    Mel está desconectado
    Miembro Elite
    País
    Spain
    Avatar de Mel

    Fecha de ingreso
    07 feb, 08
    Mensajes
    2,058

    Predeterminado Re: ME HABRÉ PASAO?

    Cita Iniciado por Pkt Ver mensaje
    A ver, problema ninguno, sólo que se tomará más tiempo, nada más...

    Y si tiene problema, pues que le ponga los pedales de la bici que se acaba de comprar el hijo y a ayudar al alternador a cargar la batería con una dinamo como dice Julio! Así se nos pone en forma el Vicente.....
    +1

  8. #17
    V4L-Moderador
    País
    Andorra
    Avatar de JulioXC

    Fecha de ingreso
    26 nov, 06
    Ubicación
    Lleida
    Mensajes
    5,362
    Entradas de blog
    1
    Modelo
    XC70II 185 Cv - V50 2,0

    Predeterminado Re: ME HABRÉ PASAO?

    es queeeeee sois unos cachondosssssss

  9. #18
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    03 jul, 10
    Mensajes
    24

    Predeterminado Re: ME HABRÉ PASAO?

    YO SOLO PASABA POR AQUI

  10. #19
    Miembro Habitual
    País
    Spain
    Avatar de VOLVOCLASS

    Fecha de ingreso
    29 abr, 10
    Mensajes
    413
    Modelo
    XC 90 T6

    Predeterminado Re: ME HABRÉ PASAO?

    No pasa "na", bueno sí pasa, que es mejor para todo.

    Un besito. "guapetona".:

  11. #20
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: ME HABRÉ PASAO?

    un saludo para volvoclass, julio, gracias y una patada en el culo para los otros 3 listos.....pá un tema serio que abro me lo guarreais, si mel, tu el primero...

    ya no os ajunto

Página 2 de 5 PrimerPrimer 12345 ÚltimoÚltimo

Temas similares

  1. Uy! un Ford Focus con petinas. Dónde habré visto yo eso antes?
    Por SirRoyRogers en el foro Off-Topic General
    Respuestas: 5
    Último mensaje: 14/06/2008, 06:29

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •