Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 22

avería rara en mi s40 2.0d

...

  1. #1
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    14 abr, 10
    Mensajes
    12

    Predeterminado avería rara en mi s40 2.0d

    pues he notado que debajo del las tomas de admision tengo un "charquito" de gasoil o aceite, no se, me inclino por gasoil, y un inyector manchado también mientras los demás sólo tienen polvo.he quitado la clavija del inyector para limpiarlo y lo he vuelto a poner y ¡sorpresa! ahora intento acelerar y sólo sube hasta 1500 vueltas con el pie a fondo y además parece que traquetea como a tres cilindros....¿que puede pasar? por cierto, soy kaos66 pero por problemas me he tenido que registrar así.ya lo arreglaré con el sr.administrador.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Madagascar
    Avatar de Dani T4

    Fecha de ingreso
    22 mar, 10
    Mensajes
    1,136

    Predeterminado Re: avería rara en mi s40 2.0d

    Pues seguro que tuviste el inyector desenchufado y tenias el contacto puesto, y ahora hay que enchufarlo al vida y borrar la averia (a mi me paso), la perdida de gasoi sule ser en la tuerca que atornilla contra el inyector, tienes que aflojar el latiguillo aguantando la tuerca y darle a esta un apreton y luego apretar el latiguillo(asi se suele solucionar) sino tambien puede ser el tubo de retorno pero es mas improbable

  4. #3
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    14 abr, 10
    Mensajes
    12

    Predeterminado Re: avería rara en mi s40 2.0d

    Cita Iniciado por Dani T4 Ver mensaje
    Pues seguro que tuviste el inyector desenchufado y tenias el contacto puesto, y ahora hay que enchufarlo al vida y borrar la averia (a mi me paso), la perdida de gasoi sule ser en la tuerca que atornilla contra el inyector, tienes que aflojar el latiguillo aguantando la tuerca y darle a esta un apreton y luego apretar el latiguillo(asi se suele solucionar) sino tambien puede ser el tubo de retorno pero es mas improbable
    pues justamente eso,dani¿como lo arreglo? no he entendido lo de vida....

  5. #4
    Mel
    Mel está desconectado
    Miembro Elite
    País
    Spain
    Avatar de Mel

    Fecha de ingreso
    07 feb, 08
    Mensajes
    2,058

    Predeterminado Re: avería rara en mi s40 2.0d

    Creo que te Dani te aconseja pasar por el conce para borrar el fallo

  6. #5
    Miembro Elite
    País
    Spain
    Avatar de Asierv50

    Fecha de ingreso
    20 jun, 08
    Ubicación
    entre el tormes y el duero
    Mensajes
    2,347

    Predeterminado Re: avería rara en mi s40 2.0d

    el VIDA es el programa de volvo para los coches actuales, antes era el VADIS, nose hasta que año exactamente.

  7. #6
    Miembro Elite
    País
    Madagascar
    Avatar de Dani T4

    Fecha de ingreso
    22 mar, 10
    Mensajes
    1,136

    Predeterminado Re: avería rara en mi s40 2.0d

    Pues tienes que ir a un conce y que te borren el fallo, si se enrollan no te cobraran sino....

  8. #7
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    14 abr, 10
    Mensajes
    12

    Predeterminado Re: avería rara en mi s40 2.0d

    el caso es que no me sale mensaje de error..¿cuanto es la clavada? y lo peor es que tiene que ir en grua porque es que no anda nada....o ir en prim era todo el rato a 40....
    Última edición por yenomiks; 14/04/2010 a las 23:02

  9. #8
    Miembro Elite
    País
    Madagascar
    Avatar de Dani T4

    Fecha de ingreso
    22 mar, 10
    Mensajes
    1,136

    Predeterminado Re: avería rara en mi s40 2.0d

    Prueba a desconectar el negativo de la bateria 5 min o asi y vuelvelo a conectar, alomejor funciona ,nunca probe asique no lo se
    El error lo tiene memorizado, y por eso no va no tiene porque salir el mensaje

  10. #9
    Miembro Habitual
    País
    Spain
    Avatar de xc76

    Fecha de ingreso
    02 oct, 09
    Ubicación
    Extremadura- Cataluña.
    Mensajes
    462

    Predeterminado Re: avería rara en mi s40 2.0d

    Hola, a mí me pasó lo mismo, pero en tres inyectores con sus respectivos charquitos.
    Nada de desenchufar y reapriete de las cuatro tuberías que vienen del rail a los inyectores.
    Un lavado al motor para sacar el gasoil y verificar que no pierda, hasta hoy.

  11. #10
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    14 abr, 10
    Mensajes
    12

    Predeterminado Re: avería rara en mi s40 2.0d

    PRECIOS POR FAVOR del reseteo del vida....toy acongojao(por no decir acojonao )

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. Frenada Rara ...
    Por NAUTICO en el foro VOLVO XC90 (2002-2015)
    Respuestas: 29
    Último mensaje: 02/08/2012, 16:42
  2. averia rara
    Por juanen63 en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 5
    Último mensaje: 07/03/2012, 19:22
  3. Aceleración rara en t5
    Por nachos70 en el foro Area Tecnica Volvo
    Respuestas: 5
    Último mensaje: 12/10/2011, 22:35
  4. Que cosa mas rara!
    Por Joan_c30 en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 2
    Último mensaje: 04/06/2010, 00:20
  5. Alarma rara
    Por nachito740 en el foro Off-Topic General
    Respuestas: 2
    Último mensaje: 16/11/2007, 23:24

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •