Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12

Me he quedado sin luces de freno

Hola amigos, un saludo a todos, hacia ya un tiempecillo que no entraba por aqui. ...

  1. #1
    Miembro Habitual Avatar de v40diesel

    Fecha de ingreso
    03 sep, 07
    Mensajes
    319

    Predeterminado Me he quedado sin luces de freno

    Hola amigos, un saludo a todos, hacia ya un tiempecillo que no entraba por aqui.
    Os comento lo que me ha pasado, ya que me ha fastidiado bastante. Resulta que me he quedado sin luces de freno. No son ni las bombillas, ni tampoco he visto ningun fusible roto (los he sacado todos para comprobarlos). Sabeis que estos coches llevan un chivato con el icono de una bombilla, en el cuadro, que, al pisar el freno se apaga. Bien, este chivato no se enciende, por lo que creo que por ahi vendra la averia, aunque no tengo idea de que puede ser. A ver si a alguno os ha pasado y sabeis por donde atacar, a ver si me ahorro la visita al taller.

    Espero vuestros consejos, un saludo a todos,.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    14 mar, 10
    Ubicación
    GRAN CANARIA
    Mensajes
    181
    Entradas de blog
    1
    Modelo
    850GLT/850TDI/745TURBO

    Predeterminado Re: Me he quedado sin luces de freno

    Hola V40 comprueba el interruptor del pedal de frenos tendras que agacharte un poco para ver la parte alta de los pedales busca en el del freno tiene que tenerlo va en la estructura del pedal, alo mejor tendras que desmontar algun plastico que los cubre pero con herramientas basicas seguro que lo sacas, bueno cuando lo tengas delante veras que tiene un conector con dos cables (si son mas de 2 cuidado es mas complicado y nesecita la mano de un profesional) tendras que puentearlos si al hacerlo las luces se encienden (contacto abierto) problema resuelto, cambias el interruptor y ya esta. la luz en el tablero solo se queda encendida cuando una lampara no funciona ya que mide el consumo que pasa por el circuito, espero haberte ayudado y si tines alguna otra duda solo pregunta.
    Hasta otra.

  4. #3
    Miembro Avanzado
    País
    Spain
    Avatar de CANNONBALL

    Fecha de ingreso
    31 oct, 07
    Ubicación
    Madrid ( Spain )
    Mensajes
    892

    Predeterminado Re: Me he quedado sin luces de freno

    Cita Iniciado por POCOVOL Ver mensaje
    Hola V40 comprueba el interruptor del pedal de frenos tendras que agacharte un poco para ver la parte alta de los pedales busca en el del freno tiene que tenerlo va en la estructura del pedal, alo mejor tendras que desmontar algun plastico que los cubre pero con herramientas basicas seguro que lo sacas, bueno cuando lo tengas delante veras que tiene un conector con dos cables (si son mas de 2 cuidado es mas complicado y nesecita la mano de un profesional) tendras que puentearlos si al hacerlo las luces se encienden (contacto abierto) problema resuelto, cambias el interruptor y ya esta. la luz en el tablero solo se queda encendida cuando una lampara no funciona ya que mide el consumo que pasa por el circuito, espero haberte ayudado y si tines alguna otra duda solo pregunta.
    Hasta otra.
    +1, estoy completamente de acuerdo. Es posible que si usas un antirrobo de los que van al pedal, lo hayas roto. El interruptor nuevo no es muy caro ( bueno, sí, si tienes en cuenta que es sólo un pulsador )

  5. #4
    Miembro Habitual Avatar de v40diesel

    Fecha de ingreso
    03 sep, 07
    Mensajes
    319

    Predeterminado Re: Me he quedado sin luces de freno

    Hola de nuevo, amiguetes. vengo ahora del mecanico, para que me echara un vistazo. Me ha mirado al pedal de freno, todo esta bien, lleva corriente. Me ha mirado los pilotos de atras, en el izquierdo lleva el conector que va al piloto, y otoro conector que va suelto. Pensamos que ese conector suelto puede ser para conectar cuando se pone un remolque. Pues bien, ese lleva corriente, y el del piloto no. Me ha hecho un puente de ese conector hacia el de piloto. Lo unico malo es que solo lleveo luz de freno en el lado izquierdo. Me ha dicho que me vaya a la volvo, que metan maquina y ya esta. Menuda putada. ¿Nadie ha tenido esa averia por aqui?
    Gracias por las respuestas!!!

  6. #5
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    14 mar, 10
    Ubicación
    GRAN CANARIA
    Mensajes
    181
    Entradas de blog
    1
    Modelo
    850GLT/850TDI/745TURBO

    Predeterminado Re: Me he quedado sin luces de freno

    La diagnosis no te va a solucionar nada creo yo, te doy mi consejo como profesional de la materia ,si en un lado funciona y en el otro no posiblemente te falte masa en ese lado, terminales fastidiados o el propio portalamparas mal, yo que tu se lo llevaba a un buen eletricista antes de llevarlo al oficial.

  7. #6
    Miembro Habitual Avatar de v40diesel

    Fecha de ingreso
    03 sep, 07
    Mensajes
    319

    Predeterminado Re: Me he quedado sin luces de freno

    Cita Iniciado por POCOVOL Ver mensaje
    La diagnosis no te va a solucionar nada creo yo, te doy mi consejo como profesional de la materia ,si en un lado funciona y en el otro no posiblemente te falte masa en ese lado, terminales fastidiados o el propio portalamparas mal, yo que tu se lo llevaba a un buen eletricista antes de llevarlo al oficial.
    No, si funciona en un lado porque me han puenteado, solo por eso. No funciona ninguna luz de freno.

  8. #7
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Me he quedado sin luces de freno

    ¿Has mirado si no estará fundido el fusible de la caja del habitáculo del coche que va debajo del volante en un lateral?
    Imágenes adjuntadas Imágenes adjuntadas

  9. #8
    Miembro Habitual Avatar de v40diesel

    Fecha de ingreso
    03 sep, 07
    Mensajes
    319

    Predeterminado Re: Me he quedado sin luces de freno

    Cita Iniciado por mitchankro Ver mensaje
    ¿Has mirado si no estará fundido el fusible de la caja del habitáculo del coche que va debajo del volante en un lateral?
    Si, la verdad es que he sacado todos los fusibles, por si acaso, para mirarlos. Tanto los de dentro, como los del capo. Gracias por las respuestas, el Lunes lo llevare a la Volvo de Getafe, que es la que me pilla mas cerca. ¿Alguien ha estado por alli? Tibermotor Sur se llama. Tambien habia pensado en el taller de Mr Trompo, aunque me pilla retirado, supongo que sera mas barato que el servicio oficial, digo yo, ademas, debe saber bastante de Volvos, ¿no? ¿alguno ha andado por su taller? Un saludo a todos y gracias por las respuestas.

  10. #9
    Miembro Avanzado
    País
    Spain
    Avatar de CANNONBALL

    Fecha de ingreso
    31 oct, 07
    Ubicación
    Madrid ( Spain )
    Mensajes
    892

    Predeterminado Re: Me he quedado sin luces de freno

    Yo esstoy de acuerdo con revisar masas, conexiones y cableado, no en meter la máquina. Y si no se encuentra nada, puentea el resto de pilotos.

  11. #10
    Miembro Habitual Avatar de v40diesel

    Fecha de ingreso
    03 sep, 07
    Mensajes
    319

    Predeterminado Re: Me he quedado sin luces de freno

    Bueno, hace un rato he recogido el coche de Tibermotor sur, en Getafe. He de decir que me han atendido muy bien, ademas me han lavado el coche y tambien me lo han aspirado y limpiado por dentro.
    Bueno, la averia es muy simple, me cambiaron hace nada los pilotos traseros, y se han dejado sin poner la unidad de control de luces fundidas. Esta unidad va situada en el piloto trasero izquierdo, por eso tenia un conector suelto. Segun me ha dicho el jefe de taller que me ha atendido, es facil que te monten el piloto y se les olvide montar la unidad. Me ha dicho que a ellos alguna vez les ha pasado, y eso que es una volvo. Yo lo deje en una Ford de un conocido para pintarlo y que me cambiaran los pilotos, o sea que no es nada raro que les haya pasado.
    En resumen, un aviso a todos, si os cambian el piloto trasero izquierdo, mirad bien antes de retirar el coche, si hay un conector suelto y no os funcionan las luces de freno, ya sabeis, pedid el piloto viejo, que seguro que se han dejado la dichosa unidad dentro. Un saludo a todos.

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Luces de freno en XC70
    Por VUELOBAJO en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 0
    Último mensaje: 24/06/2016, 10:31
  2. S60: Luces de freno.
    Por pijusmagnificus en el foro Area Tecnica Volvo
    Respuestas: 5
    Último mensaje: 07/05/2014, 12:02
  3. Luces de freno al abrir el maletero
    Por bartoro en el foro VOLVO XC60 (2008-2017)
    Respuestas: 2
    Último mensaje: 27/02/2014, 10:36
  4. Cómo se cambÃ*a las luces de la 3ª luz de freno??
    Por SirRoyRogers en el foro VOLVO XC90 (2002-2015)
    Respuestas: 3
    Último mensaje: 17/03/2008, 18:03
  5. luces freno v40
    Por pichi en el foro Area Tecnica Volvo
    Respuestas: 1
    Último mensaje: 18/01/2007, 20:24

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •