Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 26

problema con t4

...

  1. #1
    Miembro Avanzado
    País
    Spain
    Avatar de moñetes

    Fecha de ingreso
    11 feb, 08
    Ubicación
    andaluz asta la medula.
    Mensajes
    738

    Predeterminado problema con t4

    vamos a ver, llevo un tiempo notando que mi t4 no anda, tiene el turbo nuevo, ( aunque este fallo se lo note antes de ponerle el turbo nuevo por eso he descartado que sea del turbo), el coche no acelera como antes de de coña, apenas noto el empujon del turbo, da tirones y cuanto mas piso el gas mas tirones y mas se ahoga, no pasa de 180 y si piso a fondo se ahoga, le cambie las bujias, filtro de la gasolina, parece que mejoro un poco pero sigue igual, no me da fallo de nada en el cuadro, le he revisado la bomba de la gasolina porque lleva un tiempo que suna mucho, doy contacto se holle cargar y se para pero cuando arranco empieza a escucharse asta dentro del coche, no le he puesto atencion antes pero creo que antes no se escuchava, alguno que tenga un t4 me puede decir si el tambien escucha la bomba de la gasolina, bien la averia me tiene loco porque el mecanico dice que si no me da fallo en el cuadro no es de corriente ya que el coche petardearia y daria muchos tirones, dice que puede ser que la bomba de la gasolina se este jodiendo y no mande la sufieciente presion a la inyeccion y de ahi esos tironcillos y que no acelere ni coja mas velocidad...los tirones no los hace siempre pero el coche no acelera ni de coña como lo hacia antes aver si me podeis alludar....

    PD: cuando quite el filtro de la gasolina salio la gasolina negra como el tizon, se habra atascado algo? el coche arranca perfecto y ralentiza cojonudo, solo me falla sobre todo en altas y cuando acelero fuerte y la bomba se olle mucho puede ser que se este jodiendo y no mande la suficiente presion?


  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Elite

    Fecha de ingreso
    07 nov, 06
    Mensajes
    1,461

    Predeterminado Re: problema con t4

    Es posible que tenga una toma de aire "extra"

  4. #3
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: problema con t4

    la bomba de gasolina del audi que tuve sonaba mucho, se oía dentro , sonaba un zumbido continuo, la cambié por otra y dejó de sonar, ademas mejoró la aceleracion, cosa que no esperaba porque no sabia que podía acelerar mas....espero que sirva de algo

  5. #4
    TE4
    TE4 está desconectado
    Miembro Iniciado

    Fecha de ingreso
    23 jun, 07
    Mensajes
    90

    Predeterminado Re: problema con t4

    A mi la bomba de la gasolina tambien me suena bastante pero por ahora no casca

    Los sintomas que comentas del ahogo del coche y que cuanto mas le pises mas se ahoga me recuerdan a cuando me fallaba una de las dos bobina de las bujias. tampoco daba ningun error en el ordenador.

  6. #5
    Miembro Avanzado
    País
    Spain
    Avatar de moñetes

    Fecha de ingreso
    11 feb, 08
    Ubicación
    andaluz asta la medula.
    Mensajes
    738

    Predeterminado Re: problema con t4

    Cita Iniciado por TE4
    A mi la bomba de la gasolina tambien me suena bastante pero por ahora no casca

    Los sintomas que comentas del ahogo del coche y que cuanto mas le pises mas se ahoga me recuerdan a cuando me fallaba una de las dos bobina de las bujias. tampoco daba ningun error en el ordenador.
    puede ser que sea eso, ya de tanto mirar no hago nada mas que pensar que puede ser tema de corriente....saldra el fallo si lo meto en la maquina aunque no me lo marque en el cuadro?

  7. #6
    Miembro Habitual

    Fecha de ingreso
    12 nov, 08
    Mensajes
    314

    Predeterminado Re: problema con t4

    +1 con lo de las bobinas

  8. #7
    Miembro Avanzado
    País
    Spain
    Avatar de moñetes

    Fecha de ingreso
    11 feb, 08
    Ubicación
    andaluz asta la medula.
    Mensajes
    738

    Predeterminado Re: problema con t4

    si son las bobinas hay que comprar las dos porque como saber cual es la que esta mal?

  9. #8
    TE4
    TE4 está desconectado
    Miembro Iniciado

    Fecha de ingreso
    23 jun, 07
    Mensajes
    90

    Predeterminado Re: problema con t4

    Cita Iniciado por moñetes
    Cita Iniciado por TE4
    A mi la bomba de la gasolina tambien me suena bastante pero por ahora no casca

    Los sintomas que comentas del ahogo del coche y que cuanto mas le pises mas se ahoga me recuerdan a cuando me fallaba una de las dos bobina de las bujias. tampoco daba ningun error en el ordenador.
    puede ser que sea eso, ya de tanto mirar no hago nada mas que pensar que puede ser tema de corriente....saldra el fallo si lo meto en la maquina aunque no me lo marque en el cuadro?
    a mi no me salia nada en la maquina y se volvieron locos mirandolo. al final vieron que una de las bobinas tenia una pequeña marca de un mal contacto (quemada), la cambiaron y perfecto.

    yo cambie solo la que estaba mal pero tengo pendiente cambiar la otra, si puedes cambiale las 2. creo recordar que a mi me cobraron unos 70 leuros por una.

  10. #9
    Miembro Master
    País
    Poland
    Avatar de Paketti

    Fecha de ingreso
    31 oct, 07
    Ubicación
    Barcelona
    Mensajes
    3,155
    Modelo
    Volvo V40 T4 Ph2 BSR Stage 3

    Predeterminado Re: problema con t4

    Buenas, si te falla en altas, yo también apostaría por las bobinas, ya que las bujías comentas que están cambiadas. Supongo que si fuese el filtro de la gasolina o la bomba, lo notarías también al arrancar . Como no soy un experto en mecánica no se me ocurren más posibilidades, con los tirones que comentas igual problemas de los inyectores también.

    Espero encuentres el qué y no sea nada gordo

    Saludos,

  11. #10
    Miembro Avanzado
    País
    Spain
    Avatar de moñetes

    Fecha de ingreso
    11 feb, 08
    Ubicación
    andaluz asta la medula.
    Mensajes
    738

    Predeterminado Re: problema con t4

    Cita Iniciado por TE4
    Cita Iniciado por moñetes
    Cita Iniciado por TE4
    A mi la bomba de la gasolina tambien me suena bastante pero por ahora no casca

    Los sintomas que comentas del ahogo del coche y que cuanto mas le pises mas se ahoga me recuerdan a cuando me fallaba una de las dos bobina de las bujias. tampoco daba ningun error en el ordenador.
    puede ser que sea eso, ya de tanto mirar no hago nada mas que pensar que puede ser tema de corriente....saldra el fallo si lo meto en la maquina aunque no me lo marque en el cuadro?
    a mi no me salia nada en la maquina y se volvieron locos mirandolo. al final vieron que una de las bobinas tenia una pequeña marca de un mal contacto (quemada), la cambiaron y perfecto.

    yo cambie solo la que estaba mal pero tengo pendiente cambiar la otra, si puedes cambiale las 2. creo recordar que a mi me cobraron unos 70 leuros por una.
    la compraste en la casa oficial?
    esque yo tengo aqui unrepuesto donde me traen lo que necesito de volvo y donde me consiguieron el turbo nuevo por 680e e igual me consiguen las bobinas mas economicas

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. problema con MAF
    Por Gerardo en el foro VOLVO XC90 (2002-2015)
    Respuestas: 2
    Último mensaje: 12/04/2015, 20:54
  2. problema gas-oil
    Por piquee en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 18
    Último mensaje: 28/07/2012, 16:46
  3. Problema con SC-900
    Por hautsbeltz en el foro Audio y multimedia Volvo
    Respuestas: 4
    Último mensaje: 08/04/2012, 23:22
  4. Problema T5-R
    Por Pikyland en el foro Area Tecnica Volvo
    Respuestas: 7
    Último mensaje: 09/08/2011, 20:55

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •