Página 3 de 3 PrimerPrimer 123
Resultados 21 al 26 de 26

problema con t4

Eso fuero palabras textuales de mi chiptuner Hasala.......

  1. #21
    Tony Montana
    Invitado

    Predeterminado Re: problema con t4

    Eso fuero palabras textuales de mi chiptuner Hasala....

  2. # ADS
    Circuit advertisement
     

  3. #22
    Miembro Avanzado Avatar de Hasala

    Fecha de ingreso
    26 sep, 07
    Mensajes
    783

    Predeterminado Re: problema con t4

    Pues que tu chiptuner tenga razón que el mio hace pop popopop

    Saludos!!!!

  4. #23
    Miembro Master
    País
    Poland
    Avatar de Paketti

    Fecha de ingreso
    31 oct, 07
    Ubicación
    Barcelona
    Mensajes
    3,155
    Modelo
    Volvo V40 T4 Ph2 BSR Stage 3

    Predeterminado Re: problema con t4

    Tendré que buscar ese petardeo en mi V

    Saludos,

  5. #24
    Miembro Avanzado
    País
    Spain
    Avatar de moñetes

    Fecha de ingreso
    11 feb, 08
    Ubicación
    andaluz asta la medula.
    Mensajes
    738

    Predeterminado Re: problema con t4

    Cita Iniciado por Tony Montana
    mi T5 estando de serie tambien hacia eso de petardear,eso significa que de compresiones esta bien,sobre lo que dice de que se ahoga y toda la pesca,otra cosa que podria ser seria el caudalimetro,en la V70 que tenemos a los pocos kilometros le fallo,creoq eu fue a los 200mil,y daba los mismos sintomas que te pasa a ti,se ahoga,aceleraba menos,no pasaba de 180 etc etc... caudalimetro nuevo y se soluciono,prueba con eso socio.....


    saludos


    Cita Iniciado por gabach
    [Modo irónico satírico ON] oye, y porque no lo cambias por un Aero? problema resuelto... no? [Modo irónico satírico OFF]

    Suerte con el Buga que seguro que no es nada grave

    si fuese eso daria error en el cuadro o no, esque no me marca nada cuando falla

  6. #25
    Tony Montana
    Invitado

    Predeterminado Re: problema con t4

    no tiene por que dar fallo,despues puede ser otra cosa,si "recientemente" has toqueteado algo del motor puede ser que un tubito muy pequeño que va al turbo tenga un poro,o este roto,o fuera de sitio,al menos en el T5 ese tubito se ve desde arriba del motor.... solo tienes que ponerlo a sitio o cambiarlo



    saludos y suerte...

  7. #26
    Miembro Avanzado
    País
    Spain
    Avatar de moñetes

    Fecha de ingreso
    11 feb, 08
    Ubicación
    andaluz asta la medula.
    Mensajes
    738

    Predeterminado Re: problema con t4

    al final va a ser fallo de corriente, hoy al venir del trabajo y pararme en un semaforo al acelerar para salir a empezado a ratear y pegar petardazos, e levantado el pie, e pisado otra vez suabe y a salido bien..tengo que mirar si es bobina o cables de bujias pero casi seguro que es de corriente. lo que ha hecho en el semaforo es fallo de corriente...

Página 3 de 3 PrimerPrimer 123

Temas similares

  1. problema con MAF
    Por Gerardo en el foro VOLVO XC90 (2002-2015)
    Respuestas: 2
    Último mensaje: 12/04/2015, 20:54
  2. problema gas-oil
    Por piquee en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 18
    Último mensaje: 28/07/2012, 16:46
  3. Problema con SC-900
    Por hautsbeltz en el foro Audio y multimedia Volvo
    Respuestas: 4
    Último mensaje: 08/04/2012, 23:22
  4. Problema T5-R
    Por Pikyland en el foro Area Tecnica Volvo
    Respuestas: 7
    Último mensaje: 09/08/2011, 20:55

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •