Página 2 de 2 PrimerPrimer 12
Resultados 11 al 12 de 12

Funcionó , pero tengo dudas. [ Problema con el Climatizador V40 ]

Pues suerte y esperemos que no te vuelva a fallar....

  1. #11
    Miembro Elite Avatar de ronint4

    Fecha de ingreso
    09 ene, 07
    Mensajes
    1,584

    Predeterminado Re: Funcionó , pero tengo dudas. [ Problema con el Climatizador V40 ]

    Pues suerte y esperemos que no te vuelva a fallar.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #12
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    24 ago, 13
    Mensajes
    1

    Predeterminado Re: Funcionó , pero tengo dudas. [ Problema con el Climatizador V40 ]

    Hola le he cambiado el transistor, ya que tenia el mismo problema. Pero ahora no le llega voltaje al ventilador y ya revise fusibles y reles.

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. Ya tengo mi nuevo, pero viejo, V70
    Por matildecorp en el foro Presentacion
    Respuestas: 2
    Último mensaje: 24/12/2014, 14:58
  2. Me presento pero no tengo volvo :-(
    Por MONCHO en el foro Presentacion
    Respuestas: 8
    Último mensaje: 11/09/2010, 14:04
  3. Ya tengo mi nuevo Volvo V50 (usado) pero...
    Por titus_soto en el foro Foro General Volvo
    Respuestas: 6
    Último mensaje: 02/04/2010, 19:17
  4. También tengo grillos, pero en la calefacción.
    Por CANNONBALL en el foro VOLVO S40/V40/V50
    Respuestas: 2
    Último mensaje: 18/10/2009, 21:11
  5. ya tengo el coche pero..............
    Por bael en el foro VOLVO S40/V40/V50
    Respuestas: 14
    Último mensaje: 29/05/2006, 16:49

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •