Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13

AYUDA:a mi s40II del 2004 le cuesta arrancar

Es un tema q me trae de cabeza despues de leer todos los post del ...

  1. #1
    Miembro Novato

    Fecha de ingreso
    26 jul, 08
    Mensajes
    8

    Predeterminado AYUDA:a mi s40II del 2004 le cuesta arrancar

    Es un tema q me trae de cabeza despues de leer todos los post del foro y del mas ala sigo sin tener i idea ni el concesionario oficial, mi volvo ha ido 4 veces al conce con el mismo problema y nada, no dan con la tecla, sigue el fallo, es q cuando quiere en frio se queda intentando arrancar pero parece q le falta la untima chispa, le quito el contacto y ala segunda siempre perfecto, dicen q han mirado todo y el ordenador de diagnosis no le da ningun fallo, pede q sea algun tema electrico debido ha hacer tramos cortos, de casa al trabajo unos 7 minutos, y la vuelta igual puede q no recupere la bateria o algo dicen q el alternador y la egr esta bien, no tengo ni idea pero todos los dias me da fallo ,algun entendido q me diga algo o alguien con semejante problema, es el 2.0D, estoy desesperao,un saludo a toda esta gente

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    rubianeli
    Invitado

    Predeterminado Re: AYUDA:a mi s40II del 2004 le cuesta arrancar

    que te midan el voltaje de la bateria, pero si dices que a la segunda te arranca no creo que sea de eso.

    Lo siento, la maquina esta de Volvo no detecta cosas así, tiene que estar el coche muy malo para que detecte algo

  4. #3
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    08 ago, 06
    Ubicación
    Duero
    Mensajes
    169
    Modelo
    volvos

    Predeterminado Re: AYUDA:a mi s40II del 2004 le cuesta arrancar

    hola ver si esto te sirve de ayuda, mi cuñado tiene un 407 con el mismo motor y le pasaba lo mismo, le dimos mil vueltas hasta que lo llevo al conce, solucion: motor de arranque nuevo.
    a ver si te sirve de ayuda, suerte.
    P.d. dile al taller que lo mire por si acaso

  5. #4
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: AYUDA:a mi s40II del 2004 le cuesta arrancar

    el motor de arranque, ademas de arrancar el motor, tambien tiene otra funcion; dar paso a la corriente que alimenta el encendido del motor, por medio del relé de arranque, que es ese pequeño satelite que esta encima de la carcasa del mismo motor de arranque. Si ese relé falla,o se queda semi-agarrotado, el motor gira pero no arranca porque no recibe electricidad...igual por ahi van los tiros

  6. #5
    Miembro Iniciado

    Fecha de ingreso
    18 ene, 07
    Mensajes
    28

    Predeterminado Re: AYUDA:a mi s40II del 2004 le cuesta arrancar

    hola...te dire que sera lo mas probable ..lo del motor de arranque ...esa pieza que dice lecar se llama bendi y es una bobina que empuja el piñon del motor para que entre en el volante motor y arranque...si esta falla sentiras el ruido del motor de arranque pero el motor no lo oiras es decir..el motor no vibra intentando arrancar ...si vibra y se cala entonces no es eso..piensa tambien en verificar la carga de la bateria pues solo haces 7 lm y eso es muy poco recorrido ..asi que supongo que tendras las egr bastante sucia..
    bueno ya nos contaras como va la cosa.

    el mio que es el mismo que el tuyo s40II 2005 no ha tenido nunca este problema (tambien mi conduccion es diferente ..viajes largos)..pero en otros coches si que me ha pasado. unas consejo dale unas vueltas al coche al menos media hora a un ritmo alto para que se cargue bien la bateria y se limpie la egr.

    un saludo a todos

  7. #6
    Miembro Master

    Fecha de ingreso
    20 jun, 08
    Mensajes
    3,040

    Predeterminado Re: AYUDA:a mi s40II del 2004 le cuesta arrancar

    seguramente motor de arranque.

    UN DETALLE:

    cambia de llave y comprueba si con otra llave te pasa lo mismo
    un saludo
    .

  8. #7
    Miembro Elite
    País
    Switzerland
    Avatar de riwax

    Fecha de ingreso
    01 jun, 06
    Ubicación
    AndaLucia y Suiza
    Mensajes
    1,349

    Predeterminado Re: AYUDA:a mi s40II del 2004 le cuesta arrancar

    Cita Iniciado por s40desing
    en frio se queda intentando arrancar pero parece q le falta la untima chispa, le quito el contacto y ala segunda siempre perfecto, etc....
    sistema precalamiento defectuoso

  9. #8
    Miembro Iniciado

    Fecha de ingreso
    16 feb, 07
    Mensajes
    58

    Predeterminado Re: AYUDA:a mi s40II del 2004 le cuesta arrancar

    lo váis a liar al pobre... el motor de arranque es fácil de comprobar en el taller, con un detector de corriente. sin taller tambi`´en es fácil: basta "oir" como al intentar arancar va a saltos: es decir no es un ruido constante de giro, como se produce cuando te que das sin gasoil-ina , sino que gira y se queda todo parado, vuelve a girar y lo mismo.lo acabo de cambiar en mi mitsubishi galloper..... y ya puedes andar lo que quieras que cuando paras y arrancas vuelve a quedarase igüal...si lo pones cuesta abajo y metes segunda o tercera y cuando cojes velocidad arranca pues ya sabes que tienes un problema de batera o de motor de arranque(por cierto: se llama bendix....)además olvídate de la chispa: el diesel no funciona con chispa, funciona por calentamiento del airedebido a laompresión y el combustible se inflama"instantaneamente".no hay sistema de encendido....otra cosa es que se te haya pirao el sistema de calemtamiento, o sea, alguna bujía de precalentamiento(normalmente se te piran dos y cuesta arrancar) pero imagino que volvo habrá testado todos estos parámetros que es lo que me extraña.....

  10. #9
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: AYUDA:a mi s40II del 2004 le cuesta arrancar

    Cita Iniciado por kaos66
    lo váis a liar al pobre... el motor de arranque es fácil de comprobar en el taller, con un detector de corriente. sin taller tambi`´en es fácil: basta "oir" como al intentar arancar va a saltos: es decir no es un ruido constante de giro, como se produce cuando te que das sin gasoil-ina , sino que gira y se queda todo parado, vuelve a girar y lo mismo.lo acabo de cambiar en mi mitsubishi galloper..... y ya puedes andar lo que quieras que cuando paras y arrancas vuelve a quedarase igüal...si lo pones cuesta abajo y metes segunda o tercera y cuando cojes velocidad arranca pues ya sabes que tienes un problema de batera o de motor de arranque(por cierto: se llama bendix....)además olvídate de la chispa: el diesel no funciona con chispa, funciona por calentamiento del airedebido a laompresión y el combustible se inflama"instantaneamente".no hay sistema de encendido....otra cosa es que se te haya pirao el sistema de calemtamiento, o sea, alguna bujía de precalentamiento(normalmente se te piran dos y cuesta arrancar) pero imagino que volvo habrá testado todos estos parámetros que es lo que me extraña.....

    el nombre de bendix es el fabricante de motores de arranque, algo asi como los danones para los yogures o el delco para el distribuidor....

    recuerda que los motores de ahora no son como los de antes, si arrancas un diesel o un gasolina de ahora a empujones, aparte de no arrancarlo porque no llega corriente electrica a los componentes electronicos ( centralita, sensores, detectores, etc) te cargas el catalizador pero yá....asi que mira a ver lo que aconsejas, que puede provocar una averia peor de la que pueda tener...

    ahora mismo, ningun motor, sea de gasolina o de gasoil, funcionan sin electricidad, que no estamos hablando del motor barreiros....


    en mi motor diesel del S40 ( renault) fallaba al arrancar en frio, tardaba tres o cuatro intentos, despues arrancaba bien . Lo raro era que lo hacía aunque hiciera calor o el motor estuviera caliente, es decir, cuando estaba mas de media hora parado, ya no arrancaba . Despues de comprobar todos los calentadores, cambiar la bateria y la puesta en marcha - en garantia- y de que el aparato de diagnosis no detectara nada, al cabo de un año, y un ciento de pruebas, y tres estancias en la volvo, descubrimos que tenía una valvula de nosequé en la bomba inyectora que no funcionaba bien....valvula= 20 €, mano de obra de la bomba inyectora= 225€, mano de obra en la volvo = degratis por atencion comercial....era cosa electrica

  11. #10
    Miembro Iniciado

    Fecha de ingreso
    16 feb, 07
    Mensajes
    58

    Predeterminado Re: AYUDA:a mi s40II del 2004 le cuesta arrancar

    si te has molestado en leer los post anteriores te diré que digo bendix por que no es bendi..... el galloper del que te hablo es del 2000, así que.....no creas que tengo 60 años porque tengo 39 y porque a pesar de mi "corta" edad sí e conocido el barreiros y el perkins...y no te vas a cargar el catalizador por esa prueba(diría muy poco de los ingenieros de ahora...¿no?) no sé a mis 40 y pocos la ingenieria que estudiabamos no ha variado mucho, de todos modos te digo que yo SÍ he arrancado mi coche así.no sé: el volvo no me ha dao problemas en ese sentido....el galloper sí y lo he arrancado como te he dicho.Un motor del año 2000 no es tan antiguo,,,no crees? aún así admito que me he podido equivocar en algo.si es así pido disculpas y ...no sigáis mi "consejo"

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. LE CUESTA ARRANCAR
    Por txon en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 21
    Último mensaje: 19/07/2016, 08:55
  2. S60 2004 le cuesta arrancar
    Por patxanga en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 5
    Último mensaje: 25/01/2012, 09:10
  3. LE CUESTA ARRANCAR
    Por MickyXC en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 20
    Último mensaje: 06/11/2009, 16:29
  4. S40 2.0t Le cuesta arrancar en caliente
    Por Hyrax en el foro Area Tecnica Volvo
    Respuestas: 25
    Último mensaje: 20/01/2009, 23:21
  5. ayuda please!!! a mi 850 T5 le cuesta arrancar
    Por baltarin en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 21/12/2007, 11:33

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •