Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 19

Sonido V40 T4

...

  1. #1
    Miembro Master
    País
    Vatican
    Avatar de jaent4

    Fecha de ingreso
    26 ene, 07
    Ubicación
    Hotel Overlook
    Mensajes
    3,586
    Entradas de blog
    1
    Modelo
    Piolineitor

    Predeterminado Sonido V40 T4

    Pues como por aquí no hay ningún video con el sonido de un T4, pongo yo uno.
    Sólo voy en 2ª velocidad y sin apretarle a fondo. Podeis ver que pisándole un "poco" pierde tracción con facilidad (no le he pisado en ningún momento a tope porlagloriademimadre ) y se enciende el testigo del DSA.

    http://www.youtube.com/v/QBgRuXewdVE&hl

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    VOLVO_TUNING_
    Invitado

    Predeterminado Re: Sonido V40 T4

    No sabia yo que el T4 tuviera tos de camionero

  4. #3
    Miembro Master
    País
    Vatican
    Avatar de jaent4

    Fecha de ingreso
    26 ene, 07
    Ubicación
    Hotel Overlook
    Mensajes
    3,586
    Entradas de blog
    1
    Modelo
    Piolineitor

    Predeterminado Re: Sonido V40 T4

    Cita Iniciado por VOLVO_TUNING_
    No sabia yo que el T4 tuviera tos de camionero
    Calla que toi malito

    A ti te pasa también lo de la pérdida de tracción?
    A la mínima que le piso un poco ya me pierde y al principio tenia gracia pero ya aburre.

  5. #4
    VOLVO_TUNING_
    Invitado

    Predeterminado Re: Sonido V40 T4

    Si la verdad es un poquito "poculero" espero q los moderadores no me digan na por decir palabrotas... a mi me salta si le apuras en 1º y 2º..No se si con unas ruedas del copon se pegara ams a la carretera pero vamos que ami tampoco me hace ya demasiada gracia...

  6. #5
    Miembro Avanzado Avatar de Hasala

    Fecha de ingreso
    26 sep, 07
    Mensajes
    783

    Predeterminado Re: Sonido V40 T4

    Diria que esas pérdidas de tracción no son normales del todo, no habría arenilla o tierra en la carretera?? Al ser un polígono industrial no sería raro. Las ruedas que tal estan? A mi no se me enciende el DSC pisando a fondo a no ser que sea con suelo mojado o bacheado, o si te pasas de burro en curva. A ver si algun dia hago un video, y a ver si T4 se anima y nos hace uno sin silencioso trasero

    Saludos!!!!

  7. #6
    Miembro Master
    País
    Vatican
    Avatar de jaent4

    Fecha de ingreso
    26 ene, 07
    Ubicación
    Hotel Overlook
    Mensajes
    3,586
    Entradas de blog
    1
    Modelo
    Piolineitor

    Predeterminado Re: Sonido V40 T4

    No había arenilla. Me pasa en todo tipo de asfalto.
    Las ruedas tienen unos 15.000 kilometros y a simple vista se ven en perfecto estado. También me lo hace en tercera. Eso sí, pisando a fondo.
    Puede ser fallo de la centralita del DSA?
    Como dice Volvo Tuning: Pueden ayudar unas gomas de mayor anchura?
    T4 hace tiempo que nos prometió unos videos. A ver si se anima y los pone.

  8. #7
    Miembro Avanzado Avatar de Hasala

    Fecha de ingreso
    26 sep, 07
    Mensajes
    783

    Predeterminado Re: Sonido V40 T4

    Os lo decia porque cuando yo compré el coche, venia con neumaticos de invierno (unas vredestein bastante buenas) pero con las cuales si que perdia un poco de tracción a fondo en 2a o 3a, pero no a solo 3.000 rpms como te pasa al principio del video, cuando cambié a las falken desaparecieron esas pérdidas de tracción.

    Si por algun casual llevas michelin energy o pirelli P6000, ese es el motivo

    Saludos!!!!

  9. #8
    Miembro Master
    País
    Vatican
    Avatar de jaent4

    Fecha de ingreso
    26 ene, 07
    Ubicación
    Hotel Overlook
    Mensajes
    3,586
    Entradas de blog
    1
    Modelo
    Piolineitor

    Predeterminado Re: Sonido V40 T4

    Llevo unas Firestone Firehawk sz80 tal como estas.

  10. #9
    T4
    T4 está desconectado
    Miembro Habitual

    Fecha de ingreso
    10 feb, 08
    Mensajes
    349

    Predeterminado Re: Sonido V40 T4



    Hasala y jaen, impacientes... Ya sé que os tengo prometido el video... tengo ganas de colgarlo y al oirlo seguro que alguien más se anima a enviar a tomarporculo el silenciador... . Tengo que conseguir una camara que grabe bien el sonido, la mía no capta bien y se escucha fatal. Os prometo que lo haré, y en el video intentare grabar el sonido en diferentes circumstancias... La verdad es que estoy enamorado del sonido, no pensé conseguir tanto sonido siendo un motor turbo.

    Lo que no se es porque ahora gasta un poco más... Por que será?

    Respecto a lo que comentáis sobre el DSA, cuando llevaba las llantas de serie y el neumatcio de serie (P6000) el DSA saltaba en 3a muy fácilmente... En 1a y 2a era un show...

    Des de que cambié llanta y neumatico, en 3a no me salta si el asfalto esta limpio y en segunda muy difícil. Ahora bien, cuando hay arena o gravilla... paaatinajee.. . Es lógico. Por una banda, se aumentó el ancho de neumatico (de 195 creo a 205 actuales, a parte de pasar de 15" a 17") y por otra, el neumático es mucho mejor. La verdad, en casa tanto mi padre como yo notamos enseguida que agarra mucho más con estos neumaticos y la medida de estos.

    Un saludo compañeros! Espero colgar aquí mis videos pronto ya que en febrero tengo la ITV y pondré otra vez el silenciador, al volver a poner el tramo de caña directa final haré el video y algunas fotos para que veais el percal.

    PD: que patada tienen estos T4 eh...


  11. #10
    Miembro Elite
    País
    Switzerland
    Avatar de riwax

    Fecha de ingreso
    01 jun, 06
    Ubicación
    AndaLucia y Suiza
    Mensajes
    1,349

    Predeterminado Re: Sonido V40 T4

    Hola Jaen,

    Lo que no es normal de perder traccion con un DSA activo al parecer en buen estado pq un fallo en el DSA solamente hay cuando pongas el motor en marcha y el chivato DSA no se apaga en 2 segunditos. Tambien cuando el chivato se enciende durante la conduccion y no se apaga o no se puede apagar con el interruptor. En tu reportaje me parece haber visto el chivato parpadeando solamente. Eso no es un fallo directo en la centralita. Mas bien un aviso de un deslizamiento temporal provocado por una rueda traccion o o por el sistema DSA funcionando asi. Sobre carretera asfaltada con neumaticos en buen estado, no deberias sentir una perdida de traccion acelerando mas/menos suave claro que no.
    Te propongo de desactivar el DSA con el interruptor una vez puesto el motor en marcha y a ver como va la aceleracion.
    Conosco varios amigos criticando el funcionamiento del sistema DSA. Y casi todos conduciendo dinamicamente como yo pero con el DSA desactivado.
    Perso me siento mejor en mi Volvo sin el DSA

    saludos



Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. una duda en el sonido
    Por boro1218 en el foro Presentacion
    Respuestas: 5
    Último mensaje: 24/09/2012, 00:13
  2. equipo de sonido
    Por sanm1122 en el foro Compra/Venta Offtopic
    Respuestas: 0
    Último mensaje: 04/06/2012, 17:01
  3. sonido 850 2.5 20 v con supresor
    Por quique850 en el foro Tuning Volvo
    Respuestas: 4
    Último mensaje: 27/10/2008, 23:30
  4. Que sonido más guapo¡¡¡¡
    Por nachito740 en el foro Off-Topic General
    Respuestas: 2
    Último mensaje: 08/03/2008, 13:58
  5. Preciosidad de sonido
    Por volvo_s60 en el foro Foro General Volvo
    Respuestas: 1
    Último mensaje: 20/05/2006, 14:12

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •