Página 2 de 2 PrimerPrimer 12
Resultados 11 al 19 de 19

Sonido V40 T4

...

  1. #11
    Miembro Master
    País
    Vatican
    Avatar de jaent4

    Fecha de ingreso
    26 ene, 07
    Ubicación
    Hotel Overlook
    Mensajes
    3,586
    Entradas de blog
    1
    Modelo
    Piolineitor

    Predeterminado Re: Sonido V40 T4

    Cita Iniciado por T4


    Hasala y jaen, impacientes... Ya sé que os tengo prometido el video... tengo ganas de colgarlo y al oirlo seguro que alguien más se anima a enviar a tomarporculo el silenciador... . Tengo que conseguir una camara que grabe bien el sonido, la mía no capta bien y se escucha fatal. Os prometo que lo haré, y en el video intentare grabar el sonido en diferentes circumstancias... La verdad es que estoy enamorado del sonido, no pensé conseguir tanto sonido siendo un motor turbo.

    Lo que no se es porque ahora gasta un poco más... Por que será?

    Respecto a lo que comentáis sobre el DSA, cuando llevaba las llantas de serie y el neumatcio de serie (P6000) el DSA saltaba en 3a muy fácilmente... En 1a y 2a era un show...

    Des de que cambié llanta y neumatico, en 3a no me salta si el asfalto esta limpio y en segunda muy difícil. Ahora bien, cuando hay arena o gravilla... paaatinajee.. . Es lógico. Por una banda, se aumentó el ancho de neumatico (de 195 creo a 205 actuales, a parte de pasar de 15" a 17") y por otra, el neumático es mucho mejor. La verdad, en casa tanto mi padre como yo notamos enseguida que agarra mucho más con estos neumaticos y la medida de estos.

    Un saludo compañeros! Espero colgar aquí mis videos pronto ya que en febrero tengo la ITV y pondré otra vez el silenciador, al volver a poner el tramo de caña directa final haré el video y algunas fotos para que veais el percal.

    PD: que patada tienen estos T4 eh...

    La medida que llevo (de serie) es 205/50 16". La misma que tienes.

    PD: Donde está el muñequito ESTE TEMA SIN VIDEO NO VALE NADA?


  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #12
    Miembro Master
    País
    Vatican
    Avatar de jaent4

    Fecha de ingreso
    26 ene, 07
    Ubicación
    Hotel Overlook
    Mensajes
    3,586
    Entradas de blog
    1
    Modelo
    Piolineitor

    Predeterminado Re: Sonido V40 T4

    Cita Iniciado por riwax
    Hola Jaen,

    Lo que no es normal de perder traccion con un DSA activo al parecer en buen estado pq un fallo en el DSA solamente hay cuando pongas el motor en marcha y el chivato DSA no se apaga en 2 segunditos. Tambien cuando el chivato se enciende durante la conduccion y no se apaga o no se puede apagar con el interruptor. En tu reportaje me parece haber visto el chivato parpadeando solamente. Eso no es un fallo directo en la centralita. Mas bien un aviso de un deslizamiento temporal provocado por una rueda traccion o o por el sistema DSA funcionando asi. Sobre carretera asfaltada con neumaticos en buen estado, no deberias sentir una perdida de traccion acelerando mas/menos suave claro que no.
    Te propongo de desactivar el DSA con el interruptor una vez puesto el motor en marcha y a ver como va la aceleracion.
    Conosco varios amigos criticando el funcionamiento del sistema DSA. Y casi todos conduciendo dinamicamente como yo pero con el DSA desactivado.
    Perso me siento mejor en mi Volvo sin el DSA

    saludos


    Si acelero a tope (Mode Pysoton: ON ) lo que hace es "capar" los caballos y el coche va a "trompicones". Totalmente normal.
    Si desconecto el DSA (que lo hago mucho ) es un show. Un derrapar continuo. Esto se arregla yendo despacito y sin pasar de 2500 RPM. (con o sin DSA).
    También me he dado cuenta que si pones el coche al límite sin el DSA, en conducción muy, pero que muy extrema, acaba entrando en función el DSA.
    Esto ocurre en casos muy puntuales (Mode Pilotoembrutecido: ON )

  4. #13
    Miembro Master
    País
    Vatican
    Avatar de jaent4

    Fecha de ingreso
    26 ene, 07
    Ubicación
    Hotel Overlook
    Mensajes
    3,586
    Entradas de blog
    1
    Modelo
    Piolineitor

    Predeterminado Re: Sonido V40 T4

    Cita Iniciado por riwax

    Te propongo de desactivar el DSA con el interruptor una vez puesto el motor en marcha y a ver como va la aceleracion.
    Hoy he desconectado el DSA y SORPRESA!!!
    Acelera mejor y no pierde tanta tracción!!!

  5. #14
    Miembro Habitual
    País
    Spain
    Avatar de perdi-2008

    Fecha de ingreso
    07 feb, 08
    Ubicación
    Andalucia
    Mensajes
    150
    Modelo
    S40 2.0D (08) F. Fiesta Beat 1.6 (11)

    Predeterminado Re: Sonido V40 T4

    Jaén, buen recorrido te has hecho por el circuito "Los LLanos". Pero eso sí, a velocidades legales. SALUDOS

  6. #15
    Miembro Master
    País
    Vatican
    Avatar de jaent4

    Fecha de ingreso
    26 ene, 07
    Ubicación
    Hotel Overlook
    Mensajes
    3,586
    Entradas de blog
    1
    Modelo
    Piolineitor

    Predeterminado Re: Sonido V40 T4

    Cita Iniciado por perdi-08
    Jaén, buen recorrido te has hecho por el circuito "Los LLanos". Pero eso sí, a velocidades legales. SALUDOS
    Hombre paisano, no se trataba de correr sino de mostrar el sonido del t4 y de paso las pérdidas de tracción que me tienen un poquillo mosca.

  7. #16
    Miembro Habitual
    País
    Spain
    Avatar de perdi-2008

    Fecha de ingreso
    07 feb, 08
    Ubicación
    Andalucia
    Mensajes
    150
    Modelo
    S40 2.0D (08) F. Fiesta Beat 1.6 (11)

    Predeterminado Re: Sonido V40 T4

    Hombre, si ya lo se, he leido todo el post. Lo que pasa es que en un par de ocasiones la cámara ha cogido imagen de la calle, y es entonces cuando he reconocido el lugar, lo cual, por otra parte,me ha agradado mucho. . UN SALUDO Jaén. Nos leem os

  8. #17
    Miembro Master
    País
    Vatican
    Avatar de jaent4

    Fecha de ingreso
    26 ene, 07
    Ubicación
    Hotel Overlook
    Mensajes
    3,586
    Entradas de blog
    1
    Modelo
    Piolineitor

    Predeterminado Re: Sonido V40 T4

    Era la excusa perfecta pa sacar el pueblo por el interné. Aunque solo sea el "polígano".
    A ver si nos vemos algún día que todavía no sé quién eres.

  9. #18
    Miembro Habitual
    País
    Spain
    Avatar de perdi-2008

    Fecha de ingreso
    07 feb, 08
    Ubicación
    Andalucia
    Mensajes
    150
    Modelo
    S40 2.0D (08) F. Fiesta Beat 1.6 (11)

    Predeterminado Re: Sonido V40 T4

    Es verdad, a ver si nos vemos y nos tomamos.. . te mando un pr.Saludos

  10. #19
    Miembro Master
    País
    Vatican
    Avatar de jaent4

    Fecha de ingreso
    26 ene, 07
    Ubicación
    Hotel Overlook
    Mensajes
    3,586
    Entradas de blog
    1
    Modelo
    Piolineitor

    Predeterminado Re: Sonido V40 T4

    Cita Iniciado por perdi-08
    Es verdad, a ver si nos vemos y nos tomamos.. . te mando un pr.Saludos

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. una duda en el sonido
    Por boro1218 en el foro Presentacion
    Respuestas: 5
    Último mensaje: 24/09/2012, 00:13
  2. equipo de sonido
    Por sanm1122 en el foro Compra/Venta Offtopic
    Respuestas: 0
    Último mensaje: 04/06/2012, 17:01
  3. sonido 850 2.5 20 v con supresor
    Por quique850 en el foro Tuning Volvo
    Respuestas: 4
    Último mensaje: 27/10/2008, 23:30
  4. Que sonido más guapo¡¡¡¡
    Por nachito740 en el foro Off-Topic General
    Respuestas: 2
    Último mensaje: 08/03/2008, 13:58
  5. Preciosidad de sonido
    Por volvo_s60 en el foro Foro General Volvo
    Respuestas: 1
    Último mensaje: 20/05/2006, 14:12

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •