Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12

Extraños s40 t4

Buenas, ante todo saludos soy nuevo en el foro, adquiri hace poco un s40 t4 ...

  1. #1
    Miembro Novato

    Fecha de ingreso
    03 dic, 08
    Mensajes
    9

    Predeterminado Extraños s40 t4

    Buenas, ante todo saludos soy nuevo en el foro, adquiri hace poco un s40 t4 del 99, 122.000km, el motor una bomba, pero hay algo que me tiene preocupado, a partir de 140 o asi cuando hundes el pedal hasta el fondo, el tren delantero o las ruedas no se, como que van dando botes. vamos la sensacion que se siente es como en vez de ruedas redondas llevases un engrnaje o ruedas cuadradas, pero las ruedas estan nuevas, y cuand maniobro para parcar tb suena la direccion por las ruedas un poco rara, alguna sugerencia?saludos

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: Extraños s40 t4

    por partes.
    primero: pasate por presentacion y abre un post para que todos sepan quien eres....
    segundo:con 200Cv, cuando hundes el pedal a fondo notas la potencia que hace traquetear las transmisiones, como cuando intentas derrapar en suelo no resbaladizo, que saltan las ruedas, posiblemente sea eso, exceso de potencia
    tercero:

  4. #3
    T4
    T4 está desconectado
    Miembro Habitual

    Fecha de ingreso
    10 feb, 08
    Mensajes
    349

    Predeterminado Re: Extraños s40 t4

    Buenas! Como dice lecar88, una presentación siempre va bien para que nos conozcamos todos.

    A priori, solo se me ocurre decirte que verifiques la alineación de las ruedas así como el desgaste de los neumáticos, la suspensión puede influir mucho también, es la de serie? Has cambiado el perfil de las ruedas? Yo lo noté cuando puse las llantas de 17", que casi me quedé sin neumático y la sensación de confort de serie se pierde bastante... Por experiencia, el mío no me da precisamente sensación de estabilidad a altas velocidades (que no digo que no sea estable), notas como el volante oscila como si las ruedas flotasen un poco? Yo creo que en un coche de esa edad, sumando vibraciones y todo en conjunto, puede ser normal nose... A ver que dicen los compañeros...

    Saludos!

    PD: veo mucho T4 por el foro últimamente, los regalan?

  5. #4
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: Extraños s40 t4

    tambien si llevas los amortiguadores traseros muertos al acelerar se levanta y pierde adherencia....

  6. #5
    Miembro Avanzado Avatar de Hasala

    Fecha de ingreso
    26 sep, 07
    Mensajes
    783

    Predeterminado Re: Extraños s40 t4

    Yo al estrenar el mio hace un año, me sorprendieron los movimientos de la direccion acelerando a fondo en 2a o 3a, como si el morro hiciera pequeñas "eses" (que seguro que las hace), una sensacion de flotabilidad del eje delantero pero a los dias ya no notas nada raro (solo que mola )

    Se me ocurre que quizás tengas sueltos los soportes de la barra estabilizadora delantera como los tengo yo ahora, a veces al maniobrar para aparcar oyes un pequeño claclacla, que te lo revisen porque aqui el amigo lecar88 también sufrió este problema.

    Mucho mas facil sería en el caso de que se te haya soltado algun plomo de equilibrado de la llanta, o la alineacion no sea buena.

    Saludos!!!!

  7. #6
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: Extraños s40 t4

    hasala, si el clac-clac solo lo oyes al aparcar, girando el volante, es de las copelas de los amortiguadores, cuando se ván los soportes de la estabilizadora suenan golpes muy fuertes en marcha, con cada vibracion o bache, hasta que llega un momento en que el ruido de golpes acojona....

  8. #7
    Miembro Habitual

    Fecha de ingreso
    13 may, 06
    Mensajes
    251

    Predeterminado Re: Extraños s40 t4

    hola, la estabilidad del tren delantero de este coche no es lo mejor q tiene, por ello dejaron de montarle un motor tan potente (me pasa a veces si fuerzas o pisas fuerte en el mio el t2) no has comentado como tienes los amortiguadores, creo q los tienes jodidos, sería como carl lewis con zapatos de tacón (la potencia sin control no sirve de nada) montale unos koni o similar y a funcionar, si te lo hace a 140 no lo pruebes a 40! por cierto a esa velocidad también se notaría el desequilibrio de las ruedas, pero me juego algo a que son los amortiguadores q están kao, míralos en una maquina de taller, q no es caro, ya nos contaras, sds.

  9. #8
    Miembro Novato

    Fecha de ingreso
    03 dic, 08
    Mensajes
    9

    Predeterminado Re: Extraños s40 t4

    si tengo la sospecha de que son los amortiguadores, porque le cambie las ruedas,se realizo el equilibrado, paralelo.... sigue =, ademas el coche tiene 122.600km y los amortiguadores son los de serie..., y lo suyo es cambiarlos a los 70.000 o asi no?cuanto pueden costar?saludos

  10. #9
    Miembro Habitual

    Fecha de ingreso
    13 may, 06
    Mensajes
    251

    Predeterminado Re: Extraños s40 t4

    casi seguro q son los amortiguadores, de todas formas los originales (monroe) no le hacen justicia a este coche, cuando los cambies por unos buenos como de la noche al día, especifica el mes de tu coche pq yo vendo unos koni con un año de uso, los tengo anunciados en seccion venta, te mando un mp y te cuento, bye.

  11. #10
    T4
    T4 está desconectado
    Miembro Habitual

    Fecha de ingreso
    10 feb, 08
    Mensajes
    349

    Predeterminado Re: Extraños s40 t4

    Cita Iniciado por angelnewman
    casi seguro q son los amortiguadores, de todas formas los originales (monroe) no le hacen justicia a este coche, cuando los cambies por unos buenos como de la noche al día, especifica el mes de tu coche pq yo vendo unos koni con un año de uso, los tengo anunciados en seccion venta, te mando un mp y te cuento, bye.
    A ver cuentame esto de que tienes los koni en venta... Me sirven para el modelo del 98? Que tal te han ido? Por que los vendes? Notaste mucho cambio? Alguna foto con ellos montados?

    Gracias amigo!

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. AYUDA: Ruidos extraños cambio automático
    Por wierner en el foro VOLVO XC60 (2008-2017)
    Respuestas: 75
    Último mensaje: 30/12/2016, 15:59
  2. Una de neumáticos, fenomenos extraños.
    Por -cicloOTTO- en el foro VOLVO XC90 (2002-2015)
    Respuestas: 18
    Último mensaje: 16/04/2015, 20:01
  3. Problemas extraños y calentamiento en volvo 460 2.0i
    Por 345gl en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 39
    Último mensaje: 15/02/2009, 21:58

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •