Resultados 1 al 4 de 4

Problema con seguros electricos (s40 II)

...

  1. #1
    Miembro Novato

    Fecha de ingreso
    13 mar, 08
    Mensajes
    1

    Predeterminado Problema con seguros electricos (s40 II)

    Que tal... pues aqui de visita en el foro, con mi primer post, lamentablemente acerca de una falla en mi s40 2005, lo que pasa es que los seguros de la puerta del copiloto no se botan, osea la puerta no quere abrir, y por lo tanto no puedo llevar a nadie en el asiento del copiloto llevo como 1 mes con este problema, anteriormente me habia pasado lo mismo pero con una puerta trasera, y derrepente volvio a funcionar bien, lo lleve al concesionario y me dijeron que habia un "re-call" para esos modelos, porque tenian una fallita, ya tiene 2 dias en el concesionario y hoy hable con ellos y me dijeron que el problema es otro diferente al del re-call, el mecanico me dijo que la falla es de los actuadores me parece, y lo peor del caso es que es en las 4 puertas aunque solo este fallando la del copiloto, ahora viene lo bueno, me dicen que arreglarlas me sale en 3100 pesos mexicanos, que vienen siendo 200 euros aproximadamente CADA PUERTA!!, a alguien le ha pasado algo parecido?, me parece algo excesivo el costo, hace como 4 meses me chocaron el carro mientras estaba estacionado, el golpe fue algo fuerte pero fue en la defensa trasera y algo de la puerta trasera ¿tendra algo que ver? porque igual y lo de las puertas lo paga el seguro tambien, ya que no le he arreglado ese el golpe tampoco... bueno pues ya no los mareo mas agradeceria mucho cualquier tipo de informacion que me pudieran dar... y si a alguien le sucedio como lo soluciono... saludos, gracias

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado Re: Problema con seguros electricos (s40 II)

    No puedo aclararte nada sobre el tema, pero me da la impresión que ante la falta de auténticos mecánicos te quieren cambiar todo porque si, así seguro que aciertan.
    Me parece muy difícil por no decir imposible que fallen los actuadores de todas las puestas a la vez. Busca un buen mecánico de confianza que te valore el asunto.

  4. #3
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: Problema con seguros electricos (s40 II)

    hola, dá la sensacion de que los conectores de los cierres están flojos, o no hacen buen contacto. Posiblemente los conectores de tu puerta, los que tu conectas para abrir o cerrar pueden hacer mal contacto.....la cuestion es descubrir cual es, por lo que te aconsejo que intentes levantar todos los conectores de las puertas y de la consola central, si lo hay, para apretar bien las conexiones, por si acaso fallan con las vibraciones. Como levantarlos es otra cosa, el mio es el antiguo y no se si los interruptores son iguales, normalmente hay que apalancar en un extremo del interruptor con algo que no corte ( el mango de una cucharilla) y levantar o presionar alguna pestaña....investiga y revisa todas las clemas de conexion, tambien revisa los fusibles, por si alguno está mal instalado o haciendo mal contacto...saludos!!
    por cierto, pasate por presentacion y abre un post, para que todos te conozcamos...

  5. #4
    Miembro Elite
    País
    Spain
    Avatar de vs40

    Fecha de ingreso
    16 jun, 07
    Ubicación
    A, A
    Mensajes
    1,877
    Modelo
    VOLVO S40 II 2.0d by TLR

    Predeterminado Re: Problema con seguros electricos (s40 II)

    a mi me pasaba algo parecido en el mio del 2006. el lado izq del coche lo tenia medio desconectado y no funcionaba. ni el cierre, ni los elevalunas, ni el reglaje de los retrovisores. vamos nada.
    actualmente funciona bien, como se soluciono, pues la verdad que por ciencia infusa pero de todas formas asegurate de que los cables que estan enganchados en las puertas, cuando la abres se ven, estan bien a tope. por que creo que un dia lavandolo a fondo me dio por apretarlos y desde entonces sin problemas. pero como te digo no se si sera eso.
    suerte con todos los arreglos. y de paso tu intenta meterlo por el seguro como daño no declarado a ver si cuela.
    saludos.


Temas similares

  1. Problema en los asientos electricos !!!! AYUDA por favor,
    Por gominolo en el foro Area Tecnica Volvo
    Respuestas: 13
    Último mensaje: 04/06/2017, 22:10
  2. Una de seguros!!
    Por VOLVO_T en el foro ITV/Homologaciones/Temas legales y administrativos/Garantías Volvo
    Respuestas: 1
    Último mensaje: 27/05/2013, 23:14
  3. problema en cierre y elevalunas electricos
    Por chapisvolvo en el foro Area Tecnica Volvo
    Respuestas: 0
    Último mensaje: 02/08/2010, 21:22
  4. Una de seguros
    Por VOLVO_TUNING_ en el foro Off-Topic General
    Respuestas: 9
    Último mensaje: 18/11/2008, 21:18

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •