Página 1 de 11 12345678910 ... ÚltimoÚltimo
Resultados 1 al 10 de 107

TENGO LOS ....ATRAVESAOS EN LA GARGANTA!!!! susto y posible averia

...

  1. #1
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado TENGO LOS ....ATRAVESAOS EN LA GARGANTA!!!! susto y posible averia

    Describo la situacion: 14,30 del mediodia de hoy, el maletero hasta arriba de la compra mensual de comida ( congelados a kilos) y voy a hechar gasoil al buga, lleno el deposito ahora que está mas barata, no me confundí de surtidor, que alguno ya lo está pensando y tiro para casa con la parienta y el pequeño. Despues de un rato en un atasco por obras, al acelerar para avanzar, piso el acelerador pero el coche apenas acelera, como si intentara salir en segunda al ralentí.....en un instante, se recupera y tira con alegria......pero 100 mts mas adelante pasa lo mismo, el coche con el acelerador a fondo y acelera muy poco y en ciclos, algo como: brumm-pofpof-brumm-pofpof y así....entonces veo la aguja de temperatura a punto de entrar en la zona roja!!
    Paré enseguida y levanté el capo, y vi que la botella de expansion está vacia.....lo curioso es que ultimamente, he visto gotitas de agua sucia, con el ligero color del anticongelante en el suelo de la cochera, pero 4 o 5 gotas, no un litro....supongo que tendré algo abajo a punto de fisurarse o romperse, pero la fuga de agua solo era de gotas, no como para tener que meter 2 litros que le metí en la carretera....despues siguió arrancando bien y la temperatura no subió de la mitad, y no volvió a fallar el motor.....
    MI PREGUNTA ES: existe algun sensor en este motor ( 1.9 td 102 o 105 CV de renault) que haga fallar al motor ( el acelerador) al detectar subida de temperatura y peligro de averia? no se encendió nada en el cuadro, eso si , llevo quitada la bombilla de service para que no me maree....será esa bombilla la que avisa de averiaen el cuadro hay un dibujo como una caja de cambios pero no se enciende mas que antes de arrancar....creo que esa es la de averia, no? lo del calenton no ha dañado el motor, no hay rastro de agua en el aceite, ni de aceite en la botella de expansion, pero ese fallo en el acelerador me preocupa, no se si es la misma averia o no.....necesito informacion sobre ese supuesto sensor de averia o lo que lleve....

    GRACIAS






  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Vatican
    Avatar de jaent4

    Fecha de ingreso
    26 ene, 07
    Ubicación
    Hotel Overlook
    Mensajes
    3,586
    Entradas de blog
    1
    Modelo
    Piolineitor

    Predeterminado Re: TENGO LOS ....ATRAVESAOS EN LA GARGANTA!!!! susto y posible averia

    Como llevas el filtro de gasoil?
    Lo has cambiado hace poco?
    Y el del aire?
    Me pasó algo parecido en un camioncillo (Nissan) que le entraba agua en el filtro del aire. (sobre todo cuando llovía)
    La luz que comentas (la silueta de un motor?) es la de fallo en la gestión del motor. Osea: avería. Es raro que no se te haya encendido.

  4. #3
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: TENGO LOS ....ATRAVESAOS EN LA GARGANTA!!!! susto y posible averia

    filtros cambiados en volvo hace20000 km, me pusieron aceite 0W30 del mas caro, supuestamente aguanta 30000km, pero ya estaba pendiente de cambiarlo, los filtros están bien....
    por lo del agua, tengo la sensacion de que no se ha mirado el nivel desde que lo compré, porque para abrir el tapon he tenido que darle golpes con una llave fija en los bordes hasta que me hice una herida en la palma de la mano.....si tengo una pequeña fuga abajo, igual llevo sin agua ( nivel minimo) mas de un año, y yo pensando que se ha controlado el nivel en la volvo.....y por otro lado, no se ha encendido la luz de averia, solo pasaba de andar, me recordó cuando hace años se ensuciaba el circuito de alta del carburador, que si acelerabas se ahogaba...algo así, y no lo ha hecho una vez lleno de agua....por eso necesito saber lo del teorico sensor....el filtro del aire lo miré hace poco y está bien, la botella de expansion la di por buena porque tiene ua linea oscura que yo creia que era el nivel, pero me he dado cuenta que es el plastico que está oscurecido.....por cierto, no llegó a hervir ni bubujear, al abrir la botella de expansion, poco a poco, se salía el agua logicamente, pero no hervía, menos mal, no llegué a calentarlo demasiado...

  5. #4
    Miembro Elite

    Fecha de ingreso
    07 nov, 06
    Mensajes
    1,461

    Predeterminado Re: TENGO LOS ....ATRAVESAOS EN LA GARGANTA!!!! susto y posible averia

    puede ser que se te agarrasen los segmentos

  6. #5
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: TENGO LOS ....ATRAVESAOS EN LA GARGANTA!!!! susto y posible averia

    no creo...bueno, espero que no....no sonaba a tres cilindros, y supongo que no se agarrarían todos a la vez......ademas, curiosamente, dejó de fallar al rellenarlo de agua....joder, estoy cagao....

  7. #6
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: TENGO LOS ....ATRAVESAOS EN LA GARGANTA!!!! susto y posible averia

    Yo no se de que puede ser,
    pero intenta cambiando las bujías a ver si mejora!!!!!!

    A ver si le toca el cambio de tapacubos.........

  8. #7
    Miembro Avanzado

    Fecha de ingreso
    08 mar, 06
    Mensajes
    862

    Predeterminado Re: TENGO LOS ....ATRAVESAOS EN LA GARGANTA!!!! susto y posible averia

    Lo primero que tiènes que hacer es solucionar esa perdida de agua, y si el motor tiene una sonda de temperatura, lo que encuentro raro es que el coche pierda potencia que puede ser que entre en emergencia y no te avise con algun chivato, pero lo dicho soluciona es perdida y luego ya veremos con el resto.

  9. #8
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: TENGO LOS ....ATRAVESAOS EN LA GARGANTA!!!! susto y posible averia

    ya os dije que la perdida es minima, unas 5 gotas al dia durante los ultimos 15 dias, y en suelo de baldosas, que no absorbe y sé que no hay mas de las que veo todas las mañanas, por eso digo que la perdida es minima y la sospecha de que lleva bajo el nivel desde hace tiempo....pero lo del fallo de motor me acojona.....
    por cierto, super, muuuuuu gracioso pero mi coche no tiene ni bujias ni polea de dinamo de del alternador difuso de la parte trasera de la trocola....

  10. #9
    Mel
    Mel está desconectado
    Miembro Elite
    País
    Spain
    Avatar de Mel

    Fecha de ingreso
    07 feb, 08
    Mensajes
    2,058

    Predeterminado Re: TENGO LOS ....ATRAVESAOS EN LA GARGANTA!!!! susto y posible averia

    A las buenaaaas

    Lo del fallo del motor, me recuerda a un problema que tuvimos por aquí hace unos días con la calidad del gasoil. Se obstruía el filtro y el motor fallaba.

    Al estar parado en el atasco, es muy probable que el detector del electroventilador no actuara, debido al nivel bajo de anticongelante, y de ahí el subidón de temperatura. Como dices que casi no tienes mancha debajo del coche, yo empezaría comprobando la bomba de agua, suelen perder en marcha, no paradas

    Suerte y acuérdate de llevar una botellita en el maletero.....por si las moscas

  11. #10
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: TENGO LOS ....ATRAVESAOS EN LA GARGANTA!!!! susto y posible averia

    buen consejo, mañana mismo meto una garrafa por si acaso....

Página 1 de 11 12345678910 ... ÚltimoÚltimo

Temas similares

  1. avería posible del alternador
    Por kaos66 en el foro VOLVO S40/V40/V50
    Respuestas: 63
    Último mensaje: 21/08/2017, 10:42
  2. Reparación posible avería mando intermitentes S40 1988
    Por degobcadiz en el foro Bricos Volvo
    Respuestas: 4
    Último mensaje: 23/06/2016, 13:03
  3. Sintomas S40 T4 del 2001 y posible averia gorda
    Por Erich86 en el foro Area Tecnica Volvo
    Respuestas: 19
    Último mensaje: 29/10/2013, 10:49
  4. posible averia bomba de aceite volvo s70
    Por Juan Carlos Puyoles en el foro Area Tecnica Volvo
    Respuestas: 8
    Último mensaje: 17/04/2012, 21:11
  5. Posible avería alternador ?
    Por megapetete en el foro Area Tecnica Volvo
    Respuestas: 14
    Último mensaje: 28/05/2010, 01:07

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •