Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 28

fallo en arranque S40 2.0D new

bueno otra mas con el volvo. esperaba que no me diese mas fallos pero esta ...

  1. #1
    XpiruX
    Invitado

    Predeterminado fallo en arranque S40 2.0D new

    bueno otra mas con el volvo. esperaba que no me diese mas fallos pero esta semana ha pasado lo que se venia cociendo hace ya unos meses, me falla el arranque.
    No se si será d los calentadores, bujia, de la bateria (cosa que dudo) o de otra cosa pero no me arranca a la primera.
    doy al contacto y hace dos cosas: o se para o arranca como a medias dando vandazos hasta que lo paro yo, eso si, a la segunda o tercera ya arranca. Esto me habia pasado ya desde que lo compre, pero me habia pasado 3 o 4 veces en año y pico lo que pasa que desde hace 3 o 4 dias pasa ya siempre.
    A alguien le ha pasado esto?¿ el coche está aun en garantia pero le temo ya que eso de las garantias despues de un año ya te sacan escusas que si desgaste etc.. y temo que me digan que no me lo cubre.

    Por lo que es, espero y ruego que no sea una averia gorda y quisiera saber si a alguien le ha pasado algo parecido

  2. # ADS
    Circuit advertisement
     

  3. #2
    Miembro Elite
    País
    Sweden
    Avatar de sebas242

    Fecha de ingreso
    22 sep, 06
    Mensajes
    1,226

    Predeterminado Re: fallo en arranque S40 2.0D new

    Seguramente sean los calentadores. Dios Piru, el coche tuyo te tiene mania, la Volvo tenia que venir a estudiarte ¿al final no pillaste coche nuevoo?

  4. #3
    Tortilla
    Invitado

    Predeterminado Re: fallo en arranque S40 2.0D new

    yo diria que tienes un calentador en corto

  5. #4
    XpiruX
    Invitado

    Predeterminado Re: fallo en arranque S40 2.0D new

    si lo he pillao pero hasta dentro de mucho no me lo dan, y claro no les voy a dar el mio jodido..
    yo nose que tendré, si será mala suerte o me habrán vendido una patata con forma de volvo jaja en fin que ya me rio por no llorar.
    Yo tambien pienso que puede ser d los calentadores pero vamos ya me parece algo subrealista lo que me está pasando, casi preferiria que fuese de bujias o bateria que son piezas estandar y mas normales de joderse.. pero amos con la cantidad de veces que han metido mano ahi vete a saber si no habrá sido por eso, veremos a ver que me lian esta vez en el conce, rezaré a la virgen del motor averiado para no tener problemas en el conce como en el 99% de mis visitas.

  6. #5
    XpiruX
    Invitado

    Predeterminado Re: fallo en arranque S40 2.0D new

    Cita Iniciado por Tortilla
    yo diria que tienes un calentador en corto
    Podria ser por que a la seguna o tercera ya me arranca normalemte y igual es que al haberle dao mas de una vez ya la lograo calentar..

  7. #6
    Miembro Novato

    Fecha de ingreso
    11 ene, 08
    Mensajes
    1

    Predeterminado Re: fallo en arranque S40 2.0D new

    Buenas,
    A mi me pasa lo mismo en un 2.0D tambien, hay veces que al arrancar se queda como en 500 rev/min y esta amagando hasta que lo paro yo. Despues lo vuelvo a intentar y arranca perfectamente. Lo acabo de llevar a la revision de los 40000 y se lo he comentado y me dicen que como no hay nada registrado en el vehiculo que no han hecho nada mas. Ya veremos si sigue como algo muy esporádico o si por el contrario se hace "habitual" y tengo que llevarlo ya mas en serio para que lo vean a conciencia.
    Un saludo.

  8. #7
    Miembro Habitual

    Fecha de ingreso
    02 dic, 07
    Mensajes
    149

    Predeterminado Re: fallo en arranque S40 2.0D new

    Ni idea de lo que puede ser, pero yo llamarÃ*a a volvo diciendo que no me arranca ( exagerando ) para que venga la grua a recogerlo y te dejen uno de sustitución ( para eso está la garantÃ*a ). Hasta los 2 años tienen que dar igual servicio que si hubiese salido hace 5 dÃ*as del concesionario.

  9. #8
    XpiruX
    Invitado

    Predeterminado Re: fallo en arranque S40 2.0D new

    de momento lo dejé ayer en el concesionario a las 3:30 y a las 8 aun no sabian que le pasaba, nose si por que no lo han mirado o por que verdaderamente no saben d que es.

    davramis eso me paso a mi alguna vez pero tambien esporadicamente hasta que hace 4 o 5 dias me lo hace constantemente, nose que será, yo pienso que es de los calentadores pero no soy mecanico asiq a ver que me dicen..

  10. #9
    Miembro Habitual
    País
    Spain
    Avatar de Saeba

    Fecha de ingreso
    27 oct, 07
    Ubicación
    Madrid
    Mensajes
    132

    Predeterminado Re: fallo en arranque S40 2.0D new

    Cita Iniciado por XpiruX
    de momento lo dejé ayer en el concesionario a las 3:30 y a las 8 aun no sabian que le pasaba, nose si por que no lo han mirado o por que verdaderamente no saben d que es.

    davramis eso me paso a mi alguna vez pero tambien esporadicamente hasta que hace 4 o 5 dias me lo hace constantemente, nose que será, yo pienso que es de los calentadores pero no soy mecanico asiq a ver que me dicen..
    No se si sera como a mi me ha pasado, tengo uno desde el 2004, y cuando me ha pasado el coche no sube de vueltas y termina calandose, dejandolo un rato arrancaba, pero podia pasar hasta horas,me actualizaron el software y limpiaron la EGR tan famosa, hasta hace poco, que me volvio a pasar, aunque ahora ya no tengo que esperar tanto, jejeje, le doy unos pequeños golpecitos a la valvula, y perfecto, llevo casi un mes sin el problema, aunque no se si tu problema viene de hay, te has fijado si la luz de los calentadores tarda mucho en apagarse??
    Ya nos contaras de todas formas.

  11. #10
    XpiruX
    Invitado

    Predeterminado Re: fallo en arranque S40 2.0D new

    ya he tenido varias veces problemas con la valvula EGR, es mas ahora mismo me falla mas q hace tiempo pero me he terminado dando por vencido, como lo tengo vendido el que quiera que luche pa q se lo arreglen que yo ya paso.
    El problema no creo que venga d ahi, mi coche una vez arrancado va "perfecto", vamos que funciona como siempre pero el problema es solo el arranque que le tengo que dar dos o tres veces al contacto para que arranque.
    La luz de los calentadores se apaga a la misma velocidad de siempre, hoy al medio dia iré a por el y ya os contaré.

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. Volvo C30 fallo en arranque
    Por carlosajp95 en el foro Area Tecnica Volvo
    Respuestas: 1
    Último mensaje: 02/12/2016, 12:50
  2. Fallo arranque volvo s60 2.4T
    Por Dani 14 en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 22
    Último mensaje: 04/02/2016, 01:13
  3. Fallo arranque algunas veces.
    Por rosyrosana en el foro VOLVO S40/V40/V50
    Respuestas: 94
    Último mensaje: 28/02/2015, 16:23
  4. SOLUCION Al fallo de arranque.
    Por rosyrosana en el foro VOLVO S40/V40/V50
    Respuestas: 6
    Último mensaje: 23/07/2014, 10:36
  5. fallo en el arranque
    Por canguro.r6 en el foro Area Tecnica Volvo
    Respuestas: 11
    Último mensaje: 19/03/2014, 09:07

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •