Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 28

fallo en arranque S40 2.0D new

...

  1. #11
    Miembro Avanzado
    País
    Spain
    Avatar de CANNONBALL

    Fecha de ingreso
    31 oct, 07
    Ubicación
    Madrid ( Spain )
    Mensajes
    892

    Predeterminado Re: fallo en arranque S40 2.0D new

    Lo mismo tienes una burbuja de aire en el circuito de combustible. Es posible que el purgador vaya bien pero no al 100% y por ello es un fallo esporádico. El motor me parece que es de P.S.A., en estos motores de vez en cuando entra alguno con ese fallo ( mayoritariamente en el motor 1.4 H.D.I.) y es por el purgador.

    Que te lo reparen en garantÃ*a, yo no soy un experto y sin máquina de diagnosis no podrÃ*a verificar si son calentadores u otra cosa, pero me suena un poco a burbuja de aire.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #12
    XpiruX
    Invitado

    Predeterminado Re: fallo en arranque S40 2.0D new

    Cita Iniciado por CANNONBALL
    Lo mismo tienes una burbuja de aire en el circuito de combustible. Es posible que el purgador vaya bien pero no al 100% y por ello es un fallo esporádico. El motor me parece que es de P.S.A., en estos motores de vez en cuando entra alguno con ese fallo ( mayoritariamente en el motor 1.4 H.D.I.) y es por el purgador.

    Que te lo reparen en garantÃ*a, yo no soy un experto y sin máquina de diagnosis no podrÃ*a verificar si son calentadores u otra cosa, pero me suena un poco a burbuja de aire.
    Pues nose si exactamente era una burbuja d awa pero por ahi van los tiros, me dijeron que les aparecian unos cuantos codigos de fallos y que me habian reiniciado la C*** noseq, amos que no me entere del nombre.

    Tambien me dijeron que me habian cambiado lo d la mezcla de combustible con el aire que antes estaba en 0.5 y ahora en 0.4, segun el mecanico era mejor asi aunq si es mejor asi no entiendo xq de fabrica viene con 0.5.. el caso esq supongo que ahora me chupe mas gasoil.

    y por ultimo le dije que usaba diesel optima y me dijo que volvo no recomendava ese tipo de diesel para sus motores porque podrian dar fallos y averias en el motor, asiq na a echar diesel normal, y eso que se nota un webo d uno a otro xo weno me kedan 3 meses de coche asiq me tendré q acostumbrar.

    Pues nada mas.. eso es to.. eso es to.. eso es todo amigos

  4. #13
    Miembro Iniciado

    Fecha de ingreso
    16 ago, 07
    Mensajes
    25

    Predeterminado Re: fallo en arranque S40 2.0D new

    Cita Iniciado por XpiruX

    y por ultimo le dije que usaba diesel optima y me dijo que volvo no recomendava ese tipo de diesel para sus motores porque podrian dar fallos y averias en el motor, asiq na a echar diesel normal, y eso que se nota un webo d uno a otro xo weno me kedan 3 meses de coche asiq me tendré q acostumbrar.
    El mÃ*o es un V50 2.0d. Desde que lo compré en octubre de 2007 le echo diesel optima. ¿es verdad eso de que volvo recomienda el diesel normal?¿Alguien más sabe algo?
    XpiruX: ¿a qué te refieres con lo de que se nota un wbo de uno a otro? Es mi primer diesel y soy bastante cateta en estos temas (como en casi todos sobre el automovil).

    Saludos a todos.

  5. #14
    XpiruX
    Invitado

    Predeterminado Re: fallo en arranque S40 2.0D new

    A mi me dijeron eso, que los motores volvo (o al menos el mio) no estaban optimizados para diesel optima y que usar este gasoleo podia producir averias. Me dijeron que esto se lo pusieron a ellos en el boletin de volvo o algo asi

    Lo de que se nota mucho es por que yo llevo usando el diesel bueno desde los 1000km o asi... y hace poco desde que tengo vendido el coche dije pues ahora le echare diesel del normal para cambiar y yo lo noto una burrada.
    En respuesta, sin pisarle mucho el coche reacciona mucho mas rapido y potente, como con mas brio y a la vez suavidad.
    La rumorosidad del motor baja notablemente, vamos que suena mucho menos a diesel y ademas el humo que echa (aunq molesta bastante mas al respirarlo) es mucho menos negro que el del diesel normal, no te olvidas totalmente de la humareda al apurar el motor pero se reduce mucho.

    Ahora sinceramente lo que mas noto es el brio al pisar el acelerador, al echar el diesel normal como que le tengo que pisar muchisimo mas para que acelere o mismo que con diesel optima y aparte noto como suena mucho mas ronco y no sale con la misma suavidad pero vamos ni por un asomo.

  6. #15
    V4L-Administrador
    País
    Spain
    Avatar de Bahram

    Fecha de ingreso
    05 feb, 06
    Ubicación
    Castellón de la Plana
    Mensajes
    2,543
    Modelo
    Volvo s40 1.8 Momentum

    Predeterminado Re: fallo en arranque S40 2.0D new

    Cita Iniciado por davramis
    Buenas,
    A mi me pasa lo mismo en un 2.0D tambien, hay veces que al arrancar se queda como en 500 rev/min y esta amagando hasta que lo paro yo. Despues lo vuelvo a intentar y arranca perfectamente. Lo acabo de llevar a la revision de los 40000 y se lo he comentado y me dicen que como no hay nada registrado en el vehiculo que no han hecho nada mas. Ya veremos si sigue como algo muy esporádico o si por el contrario se hace "habitual" y tengo que llevarlo ya mas en serio para que lo vean a conciencia.
    Un saludo.
    Pues yo estoy igual, pero el mios es el 1.8 gasolina, se lo comente al jefe de taller y no sabia que podia ser porque el ordenador no habia dado ningun erro, igual puede ser la mariposa que este sucia, pero con 18000km que ya este sucia, no se la verdad, yo llevo desde el dia que lo compre que me hacia el amago de encender y se quedaba como levitando el motor, pero claro me lo hace 1 de cada 20 arranques que hago, a ver si entre los que tenemos el problema sacamos la solucion ya que hay veces que es algo molesto cuando sube algun amigo para ver el coche y vas a tirar a encender el coche y te hace esas cosas.

  7. #16
    XpiruX
    Invitado

    Predeterminado Re: fallo en arranque S40 2.0D new

    ei tio cuanto tiempo! el problema de mi coche creo que está ya solucionado, me cambiaron eso de la relacion combustible aire y parerce que arranca mejor. No del todo.. por que ahora parece que en frio como que le costase aunq siempre arranca a la primera como que hubiese que tener el contacto dado mas tiempo para que arranque..
    lo unico que el mio si qued dió varios codigos de errores.
    Lo del arranque ese que se queda "miedo arrancado" por asi decirlo tambien me paso a mi en año y pico pues unas 6 o 7 veces.. hasta que le entro la bobada y ya era en todos los arranques

  8. #17
    V4L-Administrador
    País
    Spain
    Avatar de Bahram

    Fecha de ingreso
    05 feb, 06
    Ubicación
    Castellón de la Plana
    Mensajes
    2,543
    Modelo
    Volvo s40 1.8 Momentum

    Predeterminado Re: fallo en arranque S40 2.0D new

    Cita Iniciado por XpiruX
    ei tio cuanto tiempo! el problema de mi coche creo que está ya solucionado, me cambiaron eso de la relacion combustible aire y parerce que arranca mejor. No del todo.. por que ahora parece que en frio como que le costase aunq siempre arranca a la primera como que hubiese que tener el contacto dado mas tiempo para que arranque..
    lo unico que el mio si qued dió varios codigos de errores.
    Lo del arranque ese que se queda "miedo arrancado" por asi decirlo tambien me paso a mi en año y pico pues unas 6 o 7 veces.. hasta que le entro la bobada y ya era en todos los arranques
    Pues me alegro que lo tengas solucionado, yo tengo que ir a ver si me lo solucionan pero claro si el ordenador no da ningun mensaje de error es como si yo estubiera loco, en fin mirare a ver que se puede hacer y si el jefe de taller encuentra el fallo.

    Un saludo

  9. #18
    Miembro Novato

    Fecha de ingreso
    17 ene, 07
    Mensajes
    5

    Predeterminado Re: fallo en arranque S40 2.0D new

    Hola.

    Precisamente ahora mismo tengo el coche, un 2.0D de diciembre de 2006, en el taller por ese mismo motivo, lo llevé hoy por la mañana y me llamaron para decirme que creÃ*an que tenÃ*a la averÃ*a localizada, que si se lo podÃ*a dejar hasta mañana para verificarlo.

    Mañana os digo algo mas.

    Un saludo

  10. #19
    Miembro Novato

    Fecha de ingreso
    17 ene, 07
    Mensajes
    5

    Predeterminado Re: fallo en arranque S40 2.0D new

    Hola.

    Esta mañana he llamado al taller para ver si lo tenÃ*an y me dicen que a ellos no les falla y que si se lo puedo dejar hasta la tarde para seguir mirándolo.

    Sigo informando...

  11. #20
    Miembro Novato

    Fecha de ingreso
    17 ene, 07
    Mensajes
    5

    Predeterminado Re: fallo en arranque S40 2.0D new

    Hola.

    Ya tengo el coche y parece que va bien, de hecho creo que va mejor, me comentaron que habÃ*an instalado la última versión del software, habÃ*an aumentado un poco en caudal de los inyectores y habÃ*an condenado la erg, la verdad es que por ahora va de cine.

    Espero que siga asÃ*, ya que por lo demás estoy encantado con él, un año y dos meses, cuarenta y dos mil kilómetros y pico y el único problema, por llamarlo problema, este.

    El trato en el concesionario de Oviedo exquisito.

    Un saludo

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Temas similares

  1. Volvo C30 fallo en arranque
    Por carlosajp95 en el foro Area Tecnica Volvo
    Respuestas: 1
    Último mensaje: 02/12/2016, 12:50
  2. Fallo arranque volvo s60 2.4T
    Por Dani 14 en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 22
    Último mensaje: 04/02/2016, 01:13
  3. Fallo arranque algunas veces.
    Por rosyrosana en el foro VOLVO S40/V40/V50
    Respuestas: 94
    Último mensaje: 28/02/2015, 16:23
  4. SOLUCION Al fallo de arranque.
    Por rosyrosana en el foro VOLVO S40/V40/V50
    Respuestas: 6
    Último mensaje: 23/07/2014, 10:36
  5. fallo en el arranque
    Por canguro.r6 en el foro Area Tecnica Volvo
    Respuestas: 11
    Último mensaje: 19/03/2014, 09:07

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •