Página 10 de 10 PrimerPrimer 12345678910
Resultados 91 al 95 de 95

POR FIIIIIIIIIN!!

...

  1. #91
    Miembro Habitual

    Fecha de ingreso
    08 ago, 07
    Mensajes
    129

    Predeterminado Re: POR FIIIIIIIIIN!!

    Yo también recuerdo haber visto el asterisco ese, pero creo que sale con valores positivos, y con riesgo de heladas.

    Lo que pase bajo cero no lo se. En mi tierra todavÃ*a no se ha dado el caso.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #92
    Miembro Avanzado

    Fecha de ingreso
    23 sep, 07
    Mensajes
    708

    Predeterminado Re: POR FIIIIIIIIIN!!

    Pues no se, porque desde que tengo el coche (unos 15 dias) hace un frio que te cagas y no pasamos de 0 grados desde hace unos 10 dias, asi que no me acuerdo si en valores positivos salia o no...

  4. #93
    Miembro Elite
    País
    Sweden
    Avatar de sebas242

    Fecha de ingreso
    22 sep, 06
    Mensajes
    1,226

    Predeterminado Re: POR FIIIIIIIIIN!!

    Hoy lo he comprobado yo en la V70, a partir de 2º C para abajo se enciende un copito de nieve en rojo (el asterisco ese que decis xDD). SUpongo que te avisa de que a partir de esa temperatura se forman placas de hielo

  5. #94
    Kynkos
    Invitado

    Predeterminado Re: POR FIIIIIIIIIN!!

    En los V70 el sÃ*mbolo del hielo sale entre 2 y -4. A partir de -5 se apaga.
    Es que estos dÃ*as ando con él apagado de continuo... y por lo negativo (ahora mismo está nevando con ganas, a ver si sigue)

  6. #95
    oscarabe
    Invitado

    Predeterminado Re: POR FIIIIIIIIIN!!

    en mi S40 en principio si hay mas de 0º solo pone el numero de grados seguido de º C, si hay menos de 0º pone -nº grados, seguido de º C.



Página 10 de 10 PrimerPrimer 12345678910

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •