Página 3 de 5 PrimerPrimer 12345 ÚltimoÚltimo
Resultados 21 al 30 de 45

problemas con c70

Iniciado por Mr.Trompo Oye tortilla, tu sabes si existe algun RTI mas moderno que el ...

  1. #21
    Tortilla
    Invitado

    Predeterminado Re: problemas con c70

    Cita Iniciado por Mr.Trompo
    Oye tortilla, tu sabes si existe algun RTI mas moderno que el del 2005 pero que sea en CD (No en DVD) para un volvo S80 de los primeros??Que me lo ha preguntado antes un amigo.
    yo solo tengo constancia del 2005 aunque no te extrañe que haya actualizacion en los conce

  2. # ADS
    Circuit advertisement
     

  3. #22
    Miembro Habitual

    Fecha de ingreso
    17 nov, 06
    Mensajes
    220

    Predeterminado Re: problemas con c70

    Al de Tortilla, xq cndo una culata tiene un buen calenton y la rectificas al ponerla otra vez ya no encajan bien los arboles de levas, se queda la culata doblada pero por arriba cndo aprietas los tornillos, y por eso da problemas cn el arbol de levas
    240 GLT<br />740 GLE<br />740 Turbo 16v<br />740 Turbo 16v<br />760 Turbo 8v<br />760 GLE<br />780 Bertone<br />850 T-5<br />850 T-5<br />855 R<br />855 T5-R<br />960 2.5 24v<br />960 3.0 24v<br />S40 1.8<br /><br />OLD VOLVOS NEVER DIE, THEY JUST GO FASTER

  4. #23
    Miembro Elite

    Fecha de ingreso
    06 feb, 06
    Mensajes
    1,403

    Predeterminado Re: problemas con c70

    bueno e escrito a un chabalote y me comenta que el tenia los mismos sintomas y que resulto ser el intercambiador voy a sacar el cacharrin y lo llevare a comnprobar a ver que tal

  5. #24
    Miembro Habitual

    Fecha de ingreso
    17 nov, 06
    Mensajes
    220

    Predeterminado Re: problemas con c70

    Al final voy a ganar yo... TROMPO=1, TORTILLA=0, jajajaja
    240 GLT<br />740 GLE<br />740 Turbo 16v<br />740 Turbo 16v<br />760 Turbo 8v<br />760 GLE<br />780 Bertone<br />850 T-5<br />850 T-5<br />855 R<br />855 T5-R<br />960 2.5 24v<br />960 3.0 24v<br />S40 1.8<br /><br />OLD VOLVOS NEVER DIE, THEY JUST GO FASTER

  6. #25
    Miembro Habitual

    Fecha de ingreso
    17 nov, 06
    Mensajes
    220

    Predeterminado Re: problemas con c70

    Por cierto, ahora enserio, sabes sacar el radiador, no??

    Un abrazo!!
    240 GLT<br />740 GLE<br />740 Turbo 16v<br />740 Turbo 16v<br />760 Turbo 8v<br />760 GLE<br />780 Bertone<br />850 T-5<br />850 T-5<br />855 R<br />855 T5-R<br />960 2.5 24v<br />960 3.0 24v<br />S40 1.8<br /><br />OLD VOLVOS NEVER DIE, THEY JUST GO FASTER

  7. #26
    Miembro Elite

    Fecha de ingreso
    06 feb, 06
    Mensajes
    1,403

    Predeterminado Re: problemas con c70

    nunca e sacado el radiador del c70 pero supongo que sera facil,lo que no se si sera el radiador o la pieza desde donde salen los tubitos

  8. #27
    javivisportcar
    Invitado

    Predeterminado Re: problemas con c70

    bael tu coche es automatico? es que sino es asi no tienes que desmontar el radiador para nada pues el enfriador de aceite no se encuentra alli sino junto al tapon de vaciado del arter

  9. #28
    Miembro Elite

    Fecha de ingreso
    06 feb, 06
    Mensajes
    1,403

    Predeterminado Re: problemas con c70

    no es automatico no,asi lo lleva tan abajo? tengo que hacer sitio en el almacen que tengo una fosa y me liare pues si esta ay tiene que estar manejable no?

  10. #29
    Miembro Habitual

    Fecha de ingreso
    17 nov, 06
    Mensajes
    220

    Predeterminado Re: problemas con c70

    Javivi tiene razon, es ese coche va aparte, pensaba yo que lo tenia en el radiador, mio fallo , jeje. Mira a ver si tortilla te puede pasar el pantallazo del Vadis para que veas exactamente como va asi vas mas directo a por ello.
    240 GLT<br />740 GLE<br />740 Turbo 16v<br />740 Turbo 16v<br />760 Turbo 8v<br />760 GLE<br />780 Bertone<br />850 T-5<br />850 T-5<br />855 R<br />855 T5-R<br />960 2.5 24v<br />960 3.0 24v<br />S40 1.8<br /><br />OLD VOLVOS NEVER DIE, THEY JUST GO FASTER

  11. #30
    Miembro Avanzado

    Fecha de ingreso
    18 oct, 06
    Mensajes
    813

    Predeterminado Re: problemas con c70

    Cita Iniciado por Mr.Trompo
    Javivi tiene razon, es ese coche va aparte, pensaba yo que lo tenia en el radiador, mio fallo , jeje. Mira a ver si tortilla te puede pasar el pantallazo del Vadis para que veas exactamente como va asi vas mas directo a por ello.
    AHORA QUIEN GANA EH!!
    TORTI TE VA A EMPATAR

Página 3 de 5 PrimerPrimer 12345 ÚltimoÚltimo

Temas similares

  1. Problemas 850 AW 50 42
    Por Sky en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 2
    Último mensaje: 13/03/2016, 22:47
  2. PROBLEMAS CON MI V50 1.6D
    Por Javier Diez en el foro Area Tecnica Volvo
    Respuestas: 0
    Último mensaje: 18/10/2012, 11:25
  3. S 80 y sus problemas
    Por Alastuey en el foro VOLVO S80
    Respuestas: 3
    Último mensaje: 20/09/2012, 17:57
  4. S 80 y sus problemas
    Por Alastuey en el foro Presentacion
    Respuestas: 1
    Último mensaje: 19/09/2012, 14:55
  5. Problemas en un 460 gl
    Por Asierv50 en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 3
    Último mensaje: 26/02/2009, 21:22

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •