Página 2 de 4 PrimerPrimer 1234 ÚltimoÚltimo
Resultados 11 al 20 de 34

antinieblas traseros, encendedor y muy mala leche

Las tapas, mecheros y demas, hay muchas veces que las quitan para que no se ...

  1. #11
    Miembro Novato

    Fecha de ingreso
    29 jun, 06
    Mensajes
    22

    Predeterminado Re: antinieblas traseros, encendedor y muy mala leche

    Las tapas, mecheros y demas, hay muchas veces que las quitan para que no se las roben en las exposiciones; pero vamos, que pedirla y que te de una nueva es inmediato.
    A mi tambien me faltaba esa tapa, y en cuanto la pedi me la dieron.

    Insiste, y de cualquier forma hazselo saber a volvo españa

    salu2
    V50 Momentum 20d

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #12
    Miembro Habitual

    Fecha de ingreso
    17 nov, 06
    Mensajes
    220

    Predeterminado Re: antinieblas traseros, encendedor y muy mala leche

    Ya que reclamas que te den una que sea mechero de verdad!!no la mierda de tapida!!!jejejeje
    240 GLT<br />740 GLE<br />740 Turbo 16v<br />740 Turbo 16v<br />760 Turbo 8v<br />760 GLE<br />780 Bertone<br />850 T-5<br />850 T-5<br />855 R<br />855 T5-R<br />960 2.5 24v<br />960 3.0 24v<br />S40 1.8<br /><br />OLD VOLVOS NEVER DIE, THEY JUST GO FASTER

  4. #13
    Miembro Habitual

    Fecha de ingreso
    02 sep, 06
    Mensajes
    294

    Predeterminado Re: antinieblas traseros, encendedor y muy mala leche

    Cierto lo del antiniebla , que yo con mi v40 , estuve desmontando para ver y vi que el hueco para la bombilla estaba sellado , (ojo en mi coche anterior tenia 2 luces trasera s antiniebla ..) que quede un poco soprendido ..pero asi es .
    Saludos

  5. #14
    Miembro Habitual

    Fecha de ingreso
    10 nov, 06
    Mensajes
    399

    Predeterminado Re: antinieblas traseros, encendedor y muy mala leche

    Por si os interesa, acabo de postear un brico muy muy simple de como colocarle la segunda bombilla antiniebla al s40, es el modelo antiguo, pero no debe de haber excesiva diferencia, pues por lo que veo la "cutrez" de fabrica es la misma.

    Un saludo

  6. #15
    molina.daza
    Invitado

    Predeterminado Re: antinieblas traseros, encendedor y muy mala leche

    Cita Iniciado por Kynkos
    que yo sepa, el mÃÂ*o también tiene 1 solo piloto antiniebla atrás (algo común en la mayorÃÂ*a de vehÃÂ*culos, hay muy pocos que vengan con dos).
    Y mechero atrás no trae, es sólo toma de corriente, que viene con su correspondiente tapita, sÃÂ*.
    Si, me esquivocao . Lo siento .
    Solo tiene un antiniebla trasero.

  7. #16
    Miembro Elite
    País
    Sweden
    Avatar de garrett

    Fecha de ingreso
    27 jul, 06
    Ubicación
    vitoria
    Mensajes
    2,230

    Predeterminado Re: antinieblas traseros, encendedor y muy mala leche

    buenas.en mi s60 pasa lo mismo,solo tiene una luz de antinieblas(izquierda) y desmonte el faro por detras y vi que tenia un plastico tapando elagujero donde iria la bombilla de antinniebla derecho,recorte esa tapa,le monte una bombilla y funcionando.....sin problemas.
    quise hacer lo mismo en el c70 y en donde se conecta las bombillas,no tenia la instalacion para que le llegue corriente,fijaros si al montarla la bombilla nueva tiene hecha la instalacion antes de cortar la tapa.

    un saludo

  8. #17
    Miembro Habitual

    Fecha de ingreso
    10 nov, 06
    Mensajes
    399

    Predeterminado Re: antinieblas traseros, encendedor y muy mala leche

    Eso es muy curioso, xq el mio "a simple vista" no traia la preinstalacion hecha, (e piloto derecho tenia 4 cables frente a los 6 que tenia el izkierdo). A suponer que a igualdad de luces igualdad de cables, pero no es asi, la puse y funcionaba. Ahora bien no me preguntes que cable lleva corriente a que bombilla, xq no tengo ni idea.

    Un saludo

  9. #18
    Miembro Iniciado

    Fecha de ingreso
    19 may, 06
    Mensajes
    28

    Predeterminado Re: antinieblas traseros, encendedor y muy mala leche

    Os comento, ayer intenté colocar la bombilla para el antiniebla trasero derecho, en el s40 nuevo no he visto que se tenga que recortar ninguna tapa de plastico simplemente esta el portalamparas vacÃÂ*o, pues bien le coloqué la bombilla pero no funcionó parece que faltará el cable de corriente...

    ¿Alguno lo a intentado en el s40 nuevo y le ha funcionado?

    saludos,

  10. #19
    Miembro Habitual

    Fecha de ingreso
    10 nov, 06
    Mensajes
    399

    Predeterminado Re: antinieblas traseros, encendedor y muy mala leche

    tatuadoman, hay dos posibilidades, una como me paso a mi, prueba a kitar el contacto, volver a ponerlo y ya ira (no tengo ni idea de porque), y la segunda que tengas que pasar el cableado de un piloto al otro.

    Un saludo

    Edito: Yo tengo el modelo anterior de s40, pero a mi me paso asi, pruebalo a ver si te pasa a ti tb.

  11. #20
    Miembro Iniciado

    Fecha de ingreso
    19 may, 06
    Mensajes
    28

    Predeterminado Re: antinieblas traseros, encendedor y muy mala leche

    ok, gracias lo probaré esta tarde y ya os comento

Página 2 de 4 PrimerPrimer 1234 ÚltimoÚltimo

Temas similares

  1. Qué mala leche tiene Google :-P
    Por CrazyHorse en el foro Off-Topic General
    Respuestas: 4
    Último mensaje: 17/10/2011, 12:14
  2. se me ha caido el encendedor como sacarlo
    Por Play en el foro VOLVO S40/V40/V50
    Respuestas: 3
    Último mensaje: 23/08/2009, 16:04
  3. VIRUS con muy mala leche !!!!!!!
    Por Sergi en el foro Off-Topic General
    Respuestas: 15
    Último mensaje: 27/01/2009, 00:08
  4. LA LECHE CONDENSADA!!!!!!!!!!!!
    Por 850GLT en el foro Off-Topic General
    Respuestas: 2
    Último mensaje: 30/12/2008, 17:32
  5. El maldito encendedor
    Por al_bcn en el foro Foro General Volvo
    Respuestas: 31
    Último mensaje: 08/09/2006, 22:31

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •